<!DOCTYPE html>
<html lang="ca">
<head>
	<!-- 79 -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!--meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"-->

	<link rel="shortcut icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png"/>

	<link href="/FSnetTemplates/SE2018/__commons/css/style.min.css?ver=2.09" rel="stylesheet">
	<link href="/FSnetTemplates/SE2018/__commons/css/personal.min.css?ver=2.61" rel="stylesheet">
	
	<link rel='alternate' type='application/rss+xml' title='NOTÍCIES' href='/feed/feedRSS.php?pageID=30284&langID=1071&fromPages=false' />
	<!--link rel="preconnect" href="https://www.googleapis.com" crossorigin="use-credentials" /-->
	<link rel="preload" href="/FSnetTemplates/SE2018/__commons/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin="">
	
	<script type="text/javascript" src="/FSnetTemplates/SE2018/__commons/js/fsnet.jsLoader.js.php"></script>
	<script type="text/javascript" src="/FSnetTemplates/SE2018/_responsive/js/functions.js.php"></script>

	<!-- HTML5 shim and Respond.js-->
	<!--[if lt IE 9]>
		<script src="/FSnetTemplates/SE2018/__commons/js/html5shiv.min.js"></script>
		<script src="/FSnetTemplates/SE2018/__commons/js/respond.min.js"></script>
		<link href="/FSnetTemplates/SE2018/__commons/css/ie8.css" rel="stylesheet"/>
		<![endif]
		-->

	<title>
		Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor | NOTÍCIES | COMUNITÀ DI SANT'EGIDIO	</title>
	<meta name="description" content="El 20 de febrer es va celebrar el 54&egrave; aniversari de la Comunitat de Sant'Egidio, presidida per l'arquebisbe, monsenyor Dionisio Garc&iacute;a Ib&aacute;&ntilde;ez, al Santuari de la Mare de D&eacute;u del Carmel, a Santiago de Cuba.    Mons. Dion&iacute;s,"/>
	<meta name="keywords" content="Cuba,aniversario comunidad"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://www.santegidio.org/index.php?staticURL=pageID/30284/langID/ca/itemID/46713/Santiago-de-Cuba-celebra-54-anys-de-Sant-Egidio-cridats-a-evangelitzar-i-servir-amb-amor.html"/>
	<meta property="og:title" content="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor | NOTÍCIES | COMUNITÀ DI SANT'EGIDIO"/>
	<meta property="og:description" content="El 20 de febrer es va celebrar el 54&egrave; aniversari de la Comunitat de Sant'Egidio, presidida per l'arquebisbe, monsenyor Dionisio Garc&iacute;a Ib&aacute;&ntilde;ez, al Santuari de la Mare de D&eacute;u del Carmel, a Santiago de Cuba.    Mons. Dion&iacute;s,"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://www.santegidio.org/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-2.jpg"/>
	<meta property="og:image:width" content="1024"/>
	<meta property="og:image:height" content="484"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor | NOTÍCIES | COMUNITÀ DI SANT'EGIDIO">
	<meta name="twitter:description" content="El 20 de febrer es va celebrar el 54&egrave; aniversari de la Comunitat de Sant'Egidio, presidida per l'arquebisbe, monsenyor Dionisio Garc&iacute;a Ib&aacute;&ntilde;ez, al Santuari de la Mare de D&eacute;u del Carmel, a Santiago de Cuba.    Mons. Dion&iacute;s,">
	<meta name="twitter:image:src" content="https://www.santegidio.org/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-2.jpg">

    <meta property="og:locale" content="ca_CA" />
    <meta property="og:locale:alternate" content="it_IT" />
	<meta property="og:locale:alternate" content="es_ES" />
	<meta property="og:locale:alternate" content="de_DE" />
	<meta property="og:locale:alternate" content="fr_FR" />
	<link rel="alternate" href="/pageID/30284/langID/it/itemID/46713/A-Santiago-di-Cuba-si-celebrano-i-54-anni-di-Sant-Egidio-chiamati-ad-evangelizzare-e-servire-con-amore.html" hreflang="it" />
	<link rel="alternate" href="/pageID/30284/langID/es/itemID/46713/Santiago-de-Cuba-celebra-los-54-a%C3%B1os-de-Sant-Egidio-llamados-a-evangelizar-y-servir-con-amor.html" hreflang="es" />
	<link rel="alternate" href="/pageID/30284/langID/de/itemID/46713/In-Santiago-de-Cuba-wurde-der-54-Jahrestag-der-Gemeinschaft-gefeiert-Berufung-zur-Evangelisierung-und-zum-Dienst-in-der-Liebe.html" hreflang="de" />
	<link rel="alternate" href="/pageID/30284/langID/fr/itemID/46713/A-Santiago-de-Cuba-on-f%C3%AAte-les-54-ans-de-Sant-Egidio-appel%C3%A9s-%C3%A0-%C3%A9vang%C3%A9liser-et-servir-avec-amour.html" hreflang="fr" />
	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
		
		#Centro .panel-aside { margin-right: 1.5rem !important }
	</style>

		<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/SE2018";
		var PLATFORM = "_responsive";
		
		$.fsnet("createCookie", "fsnet_utzo", (new Date()).getTimezoneOffset(), 0, "/");

		$(document).ready(function () {
			if ( $("#Breadcrumbs").html().trim() == "") $("#Breadcrumbs").hide();
			else $("#Breadcrumbs").show();

			let setPrivacy = () => {
				let functionalCookies = $.fsnet("readCookie", "functionalCookies"),
					marketingCookies = $.fsnet("readCookie", "marketingCookies");
				
				if (marketingCookies !== null
				 && marketingCookies == 0) {
					delete window.gtag;
					delete window.fbq;
					if (typeof dataLayer !== "undefined") dataLayer.push("consent", "default", { "ad_storage": "denied" });
				}
				
				if (functionalCookies !== null
				 && functionalCookies == 0) {
					$.fsnet("eraseCookie", "functionalCookies");
					$.fsnet("eraseCookie", "marketingCookies");
					$.fsnet("eraseCookie", "dontShowCookieAlertAnymore");
				}
			}
			
			if ((dontShowCookieAlert = $.fsnet("readCookie", "dontShowCookieAlertAnymore"))
			 && dontShowCookieAlert == 1
			 && (functionalCookies = $.fsnet("readCookie", "functionalCookies"))
			 && functionalCookies == 1) {
				$("#cookieAlertCnt").hide();
				setPrivacy();
			} else {
				$("#cookieAlertCnt").show();
				let functionalCookies = $.fsnet("readCookie", "functionalCookies"),
					marketingCookies = $.fsnet("readCookie", "marketingCookies");
				if (functionalCookies !== null
				 && functionalCookies == 0) {
					$("#functionalCookies").prop("checked", false);
					$("#dontShowCookieAlertAnymore").prop("checked", false)
													.closest("label").hide();
				} else {
					$("#functionalCookies").prop("checked", true);
					$("#dontShowCookieAlertAnymore").prop("checked", false)
													.closest("label").show();
				}
				if (marketingCookies !== null
				 && marketingCookies == 0) $("#marketingCookies").prop("checked", false);
				else $("#marketingCookies").prop("checked", true);
				
				$("#functionalCookies").click(function(e) {
					if ($(this).is(":checked")) $("#dontShowCookieAlertAnymore").closest("label").show();
					else $("#dontShowCookieAlertAnymore").prop("checked", false)
														 .closest("label").hide();
				});
				
				$("#closeCookieAlert").click( function () {
					if ($("#marketingCookies").is(":checked")) $.fsnet("createCookie", "marketingCookies", 1, 30, "/");
					else $.fsnet("createCookie", "marketingCookies", 0, 30, "/");
					
					if ($("#functionalCookies").is(":checked")) $.fsnet("createCookie", "functionalCookies", 1, 30, "/");
					else $.fsnet("createCookie", "functionalCookies", 0, 30, "/");
					
					if ($("#dontShowCookieAlertAnymore").is(":checked")) $.fsnet("createCookie", "dontShowCookieAlertAnymore", 1, 30, "/");
					setPrivacy();
				});
			}

			AOS.init({
				easing: 'ease-out-back',
				duration: 1000,
				disable: 'mobile'
			});

			HeaderFix();
			ImgLiquid();
			Parallax();
			
			/*$('.carousel-inner').swipe({
				swipeLeft: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('next');
				},
				swipeRight: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('prev');
				},
				threshold: 0
			});*/
		} );
        	</script>
	
	<!-- Google Tag Manager (UGO) -->
	<script>
		(function(w, d, s, l, i) {
			let marketingCookies = $.fsnet("readCookie", "marketingCookies");
			if (marketingCookies === null
		 	 || marketingCookies == 1) {
				w[l] = w[l] || [];
				w[l].push({ 'gtm.start': new Date().getTime(),
							event: 'gtm.js' });
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l !='dataLayer' ? '&l='+l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id='+i+dl;
				f.parentNode.insertBefore(j,f);
			}
		})(window, document, 'script', 'dataLayer', 'GTM-PJDLNF2');
	</script>
	<!-- End Google Tag Manager (UGO) -->
	
	<!-- Hotjar Tracking Code for https://www.santegidio.org -->
	<script type="text/javascript">
		(function(h,o,t,j,a,r){
			let marketingCookies = $.fsnet("readCookie", "marketingCookies");
			if (marketingCookies === null
			 || marketingCookies == 1) {
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:2281335,hjsv:6};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			}
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
                    <script type='text/javascript'>
                    const pushNotifications_applicationServerPublicKey = "BLm3KGyVFzqsqGDUwVc7v2QKQCvo0AOsja5te1eUl4gnZINga9xNOeSn5hQQt5fhW8xLvGaIee8w0AmsDg5foAQ";
                    const pushNotifications_appleWebsitePushID = "web.org.santegidio.www";
                    const pushNotifications_appleWebServiceURL = "https://www.santegidio.org/FSnetTemplates/SE2018/__commons/externalAPI/pushNotifications/apple";
                    const pushNotifications_langID = "ca";
                    const pushNotifications_serviceWorker = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnetPushNotifications_serviceWorker.js?ver=1.29";
                    const pushNotificationsURL = "/FSnetTemplates/SE2018/__commons/internalAPI/pushNotifications";
                    const pushNotifications_companyLogo = "/immagini/sottoSezioni/logo/logo-header.svg";

                    var fjs = document.getElementsByTagName("script")[0];
                    js = document.createElement("script");
                    js.src = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnet.jq.pushNotifications.js?ver=2.35";
                    fjs.parentNode.insertBefore(js, fjs);

                    $(js).load(function() {
                        if ("0" != "-"
                         && !$.fsnet("readCookie", "pushNotificationAlreadyAsked")) {
                            $.pushNotifications({ auto: true, 
                                                  subscribeButton: "#",
                                                  subscribeLabel: "Subscribe notifications",
                                                  unscribeLabel: "Unscribe notifications",
                                                  deniedLabel: "Notifications denied",
                                                  notSupportedLabel: "Notifications not supported",
                                                  promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                  okLabel: "OK",
                                                  notNowLabel: "NOT NOW" });
                            if ("0" > "0") $.fsnet("createCookie", "pushNotificationAlreadyAsked", 1, 0, "/");
                        } else $.pushNotifications({ subscribeButton: "#",
                                                     subscribeLabel: "Subscribe notifications",
                                                     unscribeLabel: "Unscribe notifications",
                                                     deniedLabel: "Notifications denied",
                                                     notSupportedLabel: "Notifications not supported",
                                                     promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                     okLabel: "OK",
                                                     notNowLabel: "NOT NOW" });
                    });
                </script></head>

<body>
				<script type="text/javascript">$.ajax({ url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/hit.php" });</script>	<!-- Google Tag Manager (noscript) (UGO) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) (UGO) -->
    		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s);
			}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1221155437968653');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1221155437968653&ev=PageView&noscript=1" /></noscript>
		<!-- Fine Facebook Pixel Code -->
        
        <script type="text/javascript">
			function statistics(url, title) {
				let marketingCookies = $.fsnet("readCookie", "marketingCookies");
				if (marketingCookies !== null
				 && marketingCookies == 0) {
					delete window.gtag;
					delete window.fbq;
					if (typeof dataLayer !== "undefined") dataLayer.push("consent", "update", { "ad_storage": "denied" });
				} else {
					if (typeof gtag !== "undefined") {
						// GA4
						gtag('config', 'G-NXL16ZHT0D', { 'page_title': title,
														 'page_path': url });
						gtag('config', 'G-NXL16ZHT0D', { transport_url: 'https://gtm-tznks42-yzc1z.uc.r.appspot.com' });

						// UA
						gtag('config', 'UA-28358188-1', { 'page_title': title,
														  'page_path': url });
						gtag('config', 'UA-28358188-1', { transport_url: 'https://gtm-tznks42-yzc1z.uc.r.appspot.com' });
					}
					
					if (typeof dataLayer !== "undefined") {
						dataLayer.push({
						  event: 'pageview',
						  page: {
							path: url,
							title: title
						  }
						});
					}

					if (typeof fbq !== "undefined") {
						fbq('track', 'PageView');
					}
				}
			}
		</script>	<div id="menuMobile">
		MENU MOBILE
	</div>
	<div id="site">
		<header class="header navbar-fixed-top" id="Header">
					<nav class="navbar navbar-default">
			<div class="container">
				<div class="navbar-header">
                    <img src='/immagini/sottoSezioni/logo/logo-header.svg' class='hidden' style='background-color: #1e3567' fsnet_prtVer='logo' />
					<button class="navbar-toggle" type="button" id="openMenuMobile"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
					<div class="navbar-left visible-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/pageID/37976/langID/ca/Projectes.html">FER UN DONATIU</a></span>
					</div>
				</div>
				<div class="collapse navbar-collapse" id="navbar">
					<style scoped>
						table.gsc-search-box td { vertical-align: top; padding: 0px }
						table.gsc-search-box td input[type="text"] { padding: 0px 5px !important }
						.gs-title { background-color: #1e3567 !important; font-family: Montserrat !important; color: blue !important; font-weight: bold !important; font-size: 14px !important;text-transform: none !important; height: auto !important; }
						.gs-title b { color: yellow !important }
						.dropdown-search { margin-left: -300px; max-height: 400px; overflow-y: auto; overflow-x: hidden }
						@media (max-width: 768px) {
							.dropdown-search { margin-left: 0px }
						}
					</style>
					<div class="navbar-block navbar-right">
						<div class="navbar-tool navbar-right">
							<ul class="list-inline list-social navbar-left hidden-xs">
								<li> <a rel="noopener" href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square"></i></a>
								</li>
								<li> <a rel="noopener" href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square"></i></a>
								</li>
								<li> <a rel="noopener" href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram"></i></a>
								</li>
								<li> <a rel="noopener" href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play"></i></a>
								</li>
							</ul>
							<ul class="list-inline navbar-left hidden-xs pt-3">
								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">CA <span class="caret"></span></a>
									<ul class="dropdown-menu">
										<li><a href='/pageID/1/langID/it/INICI.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/INICI.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/INICI.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/INICI.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/INICI.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/INICI.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/INICI.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/INICI.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/INICI.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/INICI.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/INICI.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/INICI.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/INICI.html' fsnet_openNormally=true>CHINESE</a></li>
									</ul>
								</li>
							</ul>
							<div class="navbar-left hidden-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/pageID/37976/langID/ca/Projectes.html">FER UN DONATIU</a></span>
							</div>
						</div>
					</div>
					<ul class="nav navbar-nav navbar-main hidden-xs">
						<li><a href="/"> <i class="fa fa-home"></i></a>
						</li>
						<li class='dropdown'><a class='dropdown-toggle' href='/pageID/30008/langID/ca/LA-COMUNITAT.html' data-toggle='dropdown' title='LA COMUNITAT'>LA COMUNITAT <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30036/langID/ca/PREG%C3%80RIA.html' data-toggle='dropdown' title='PREGÀRIA'>PREGÀRIA </a><ul class='dropdown-menu'><li><a href='/pageID/30040/langID/ca/LA-PREG%C3%80RIA-CADA-DIA.html' title='LA PREGÀRIA CADA DIA'>LA PREGÀRIA CADA DIA</a></li><li><a href='/pageID/30044/langID/ca/DIRECTESPODCASTSAPPS.html' title='DIRECTES-PODCASTS-APPS'>DIRECTES-PODCASTS-APPS</a></li><li><a href='/pageID/30048/langID/ca/B%C3%8DBLIA.html' title='BÍBLIA'>BÍBLIA</a></li><li><a href='/pageID/37692/langID/ca/PREG%C3%80RIA-DE-SANT-EGIDIO-EN-STREAMING-CADA-DIA.html' title='PREGÀRIA EN DIRECTE'>PREGÀRIA EN DIRECTE</a></li></ul></li><li><a href='/pageID/30052/langID/ca/POBRES.html' title='POBRES'>POBRES</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30056/langID/ca/PAU.html' data-toggle='dropdown' title='PAU'>PAU </a><ul class='dropdown-menu'><li><a href='/pageID/30060/langID/ca/FER-LA-PAU.html' title='FER LA PAU'>FER LA PAU</a></li><li><a href='/pageID/30064/langID/ca/DI%C3%80LEG-INTERRELIGI%C3%93S-I-ECUMENISME.html' title='DIÀLEG INTERRELIGIÓS I ECUMENISME'>DIÀLEG INTERRELIGIÓS I ECUMENISME</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30068/langID/ca/INFANTS.html' data-toggle='dropdown' title='INFANTS'>INFANTS </a><ul class='dropdown-menu'><li><a href='/pageID/30072/langID/ca/EDUCACI%C3%93-EN-LA-PAU.html' title='EDUCACIÓ EN LA PAU'>EDUCACIÓ EN LA PAU</a></li><li><a href='/pageID/30076/langID/ca/ESCOLES-DE-LA-PAU.html' title='ESCOLES DE LA PAU'>ESCOLES DE LA PAU</a></li></ul></li><li><a href='/pageID/30080/langID/ca/JOVES-PER-LA-PAU.html' title='JOVES PER LA PAU'>JOVES PER LA PAU</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30088/langID/ca/ANCIANS.html' data-toggle='dropdown' title='ANCIANS'>ANCIANS </a><ul class='dropdown-menu'><li><a href='/pageID/30092/langID/ca/VISCA-ELS-ANCIANS.html' title='VISCA ELS ANCIANS'>VISCA ELS ANCIANS</a></li><li><a href='/pageID/30096/langID/ca/CASES-FAMILIA-I-CONVIVENDES.html' title='CASES FAMILIA I CONVIVENDES'>CASES FAMILIA I CONVIVENDES</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30100/langID/ca/MIGRANTS.html' data-toggle='dropdown' title='MIGRANTS'>MIGRANTS </a><ul class='dropdown-menu'><li><a href='/pageID/30104/langID/ca/ESCOLA-DE-LLENGUA-I-CULTURA.html' title='ESCOLA DE LLENGUA I CULTURA'>ESCOLA DE LLENGUA I CULTURA</a></li><li><a href='/pageID/30108/langID/ca/GENT-DE-PAU.html' title='GENT DE PAU'>GENT DE PAU</a></li><li><a href='/pageID/30112/langID/ca/CORREDORS-HUMANITARIS.html' title='CORREDORS HUMANITARIS'>CORREDORS HUMANITARIS</a></li><li><a href='/pageID/30364/langID/ca/GITANOS.html' title='GITANOS'>GITANOS</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30116/langID/ca/DISCAPACITATS.html' data-toggle='dropdown' title='DISCAPACITATS'>DISCAPACITATS </a><ul class='dropdown-menu'><li><a href='/pageID/30120/langID/ca/ART-I-DISCAPACITAT.html' title='ART I DISCAPACITAT'>ART I DISCAPACITAT</a></li><li><a href='/pageID/30368/langID/ca/TREBALL-I-DISCAPACITAT.html' title='TREBALL I DISCAPACITAT'>TREBALL I DISCAPACITAT</a></li><li><a href='/pageID/30372/langID/ca/DISCAPACITAT-I-EVANGELI.html' title='DISCAPACITAT I EVANGELI'>DISCAPACITAT I EVANGELI</a></li><li><a href='/pageID/30124/langID/ca/TRATTORIA-DE-GLI-AMICI.html' title='TRATTORIA DE GLI AMICI'>TRATTORIA DE GLI AMICI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30128/langID/ca/SENSE-SOSTRE.html' data-toggle='dropdown' title='SENSE SOSTRE'>SENSE SOSTRE </a><ul class='dropdown-menu'><li><a href='/pageID/30132/langID/ca/%C3%80PATS-AL-CARRER.html' title='ÀPATS AL CARRER'>ÀPATS AL CARRER</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30136/langID/ca/MENJADORS-I-CENTRES-D-ACOLLIDA.html' data-toggle='dropdown' title='MENJADORS I CENTRES D\'ACOLLIDA'>MENJADORS I CENTRES D'ACOLLIDA </a><ul class='dropdown-menu'><li><a href='/pageID/30480/langID/de/Mensa-in-M%C3%BCnchen.html' title='Mensa in München'>Mensa in München</a></li></ul></li><li><a href='/pageID/30140/langID/ca/RECORD-DE-MODESTA-VALENTI.html' title='RECORD DE MODESTA VALENTI'>RECORD DE MODESTA VALENTI</a></li><li><a href='/pageID/30144/langID/ca/LES-GUIES-ON.html' title='LES GUIES ON'>LES GUIES ON</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30148/langID/ca/PRES%C3%93.html' data-toggle='dropdown' title='PRESÓ'>PRESÓ </a><ul class='dropdown-menu'><li><a href='/pageID/30424/langID/ca/VISITAR-ELS-PRESONERS.html' title='VISITAR ELS PRESONERS'>VISITAR ELS PRESONERS</a></li></ul></li><li><a href='/pageID/30156/langID/ca/EL-DINAR-DE-NADAL.html' title='EL DINAR DE NADAL'>EL DINAR DE NADAL</a></li><li><a href='/pageID/30160/langID/ca/ECOSOLIDARITAT.html' title='ECOSOLIDARITAT'>ECOSOLIDARITAT</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30164/langID/ca/SOLIDARITAT-I-EMERG%C3%88NCIES.html' data-toggle='dropdown' title='SOLIDARITAT I EMERGÈNCIES'>SOLIDARITAT I EMERGÈNCIES </a><ul class='dropdown-menu'><li><a href='/pageID/30168/langID/ca/DREAM--VIHSIDA-A-L-%C3%80FRICA.html' title='DREAM - VIH/SIDA A L\'ÀFRICA'>DREAM - VIH/SIDA A L'ÀFRICA</a></li><li><a href='/pageID/30172/langID/ca/BRAVO--INSCRIPCI%C3%93-AL-REGISTRE-CIVIL.html' title='BRAVO - INSCRIPCIÓ AL REGISTRE CIVIL'>BRAVO - INSCRIPCIÓ AL REGISTRE CIVIL</a></li><li><a href='/pageID/30176/langID/ca/APADRINAMENTS.html' title='APADRINAMENTS'>APADRINAMENTS</a></li><li><a href='/pageID/30180/langID/ca/ADOPCIONS-INTERNACIONALS.html' title='ADOPCIONS INTERNACIONALS'>ADOPCIONS INTERNACIONALS</a></li><li><a href='/pageID/30184/langID/ca/NO-A-LA-PENA-DE-MORT.html' title='NO A LA PENA DE MORT'>NO A LA PENA DE MORT</a></li><li><a href='/pageID/30188/langID/ca/CIUTATS-PER-LA-VIDA.html' title='CIUTATS PER LA VIDA'>CIUTATS PER LA VIDA</a></li><li><a href='/pageID/30352/langID/ca/EMERG%C3%88NCIA-ROHINGYA.html' title='EMERGÈNCIA ROHINGYA'>EMERGÈNCIA ROHINGYA</a></li></ul></li><li><a href='/pageID/30192/langID/ca/SANT-EGIDIO-L-ESGL%C3%89SIA-I-EL-SANT.html' title='SANT\'EGIDIO: L\'ESGLÉSIA I EL SANT'>SANT'EGIDIO: L'ESGLÉSIA I EL SANT</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30012/langID/ca/AJUDAR.html' data-toggle='dropdown' title='AJUDAR'>AJUDAR <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='https://www.santegidio.org/pageID/37976/langID/ca/Projectes.html' data-toggle='dropdown' title='FES UN DONATIU'>FES UN DONATIU </a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/37976/langID/ca/Projectes.html' title='PROJECTES'>PROJECTES</a></li></ul></li><li><a href='/pageID/30204/langID/ca/D%C3%93NA-EL-TEU-TEMPS-VOLUTARIAT.html' title='DÓNA EL TEU TEMPS (VOLUTARIAT)'>DÓNA EL TEU TEMPS (VOLUTARIAT)</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30208/langID/ca/AJUDA-A-DIST%C3%80NCIA.html' data-toggle='dropdown' title='AJUDA A DISTÀNCIA'>AJUDA A DISTÀNCIA </a><ul class='dropdown-menu'><li><a href='/pageID/30392/langID/ca/CENTRES-NUTRICIONALS.html' title='CENTRES NUTRICIONALS'>CENTRES NUTRICIONALS</a></li><li><a href='/pageID/30400/langID/ca/DRET-A-L-ESCOLA-DRET-AL-FUTUR.html' title='DRET A L\'ESCOLA, DRET AL FUTUR'>DRET A L'ESCOLA, DRET AL FUTUR</a></li><li><a href='https://www.santegidio.org/pageID/30176/langID/ca/APADRINAMENTS.html' title='APADRINAMENTS'>APADRINAMENTS</a></li></ul></li><li><a href='/pageID/30212/langID/ca/ESCRIURE-A-UN-CONDEMNAT-A-MORT.html' title='ESCRIURE A UN CONDEMNAT A MORT'>ESCRIURE A UN CONDEMNAT A MORT</a></li><li><a href='/pageID/30220/langID/ca/RECOLLIR-I-RECICLAR.html' title='RECOLLIR I RECICLAR'>RECOLLIR I RECICLAR</a></li><li><a href='/pageID/30228/langID/ca/ALLIBERAR-ELS-PRESONERS.html' title='ALLIBERAR ELS PRESONERS'>ALLIBERAR ELS PRESONERS</a></li></ul></li><li><a href='/pageID/30016/langID/ca/CONTACTE.html' title='CONTACTE'>CONTACTE</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30020/langID/ca/MITJANS.html' data-toggle='dropdown' title='MITJANS'>MITJANS <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/30240/langID/ca/VIDEOS.html' title='VIDEOS'>VIDEOS</a></li><li><a href='/pageID/30236/langID/ca/FOTOS.html' title='FOTOS'>FOTOS</a></li><li><a href='/pageID/30468/langID/ca/REVISTA-DE-PREMSA.html' title='REVISTA DE PREMSA'>REVISTA DE PREMSA</a></li><li><a href='/pageID/30264/langID/ca/BUTLLET%C3%8D.html' title='BUTLLETÍ'>BUTLLETÍ</a></li><li><a href='/pageID/30404/langID/ca/LES-NOSTRES-APPS.html' title='LES NOSTRES APPS'>LES NOSTRES APPS</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30024/langID/ca/BLOGS.html' data-toggle='dropdown' title='BLOGS'>BLOGS <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='http://www.vivaglianziani.it' title='VIVA GLI ANZIANI'>VIVA GLI ANZIANI</a></li><li><a href='http://www.giovaniperlapace.it' title='GIOVANI PER LA PACE'>GIOVANI PER LA PACE</a></li><li><a href='http://www.sanbartolomeo.org/' title='SAN BARTOLOMEO ALL\'ISOLA TIBERINA'>SAN BARTOLOMEO ALL'ISOLA TIBERINA</a></li><li><a href='https://preghieraperlapace.santegidio.org' title='PREGHIERA PER LA PACE'>PREGHIERA PER LA PACE</a></li><li><a href='https://dream.santegidio.org/' title='DREAM HIV/AIDS IN AFRICA'>DREAM HIV/AIDS IN AFRICA</a></li><li><a href='https://nodeathpenalty.santegidio.org/' title='NO DEATH PENALTY'>NO DEATH PENALTY</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30028/langID/ca/HIST%C3%92RIES-I-NOT%C3%8DCIES.html' data-toggle='dropdown' title='HISTÒRIES I NOTÍCIES'>HISTÒRIES I NOTÍCIES <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/30284/langID/ca/NEWS.html' title='TOTES LES NOTÍCIES'>TOTES LES NOTÍCIES</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30256/langID/ca/DOCUMENTS.html' data-toggle='dropdown' title='DOCUMENTS'>DOCUMENTS </a><ul class='dropdown-menu'><li><a href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html' title='BILANCI E RAPPORTI'>BILANCI E RAPPORTI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/34044/langID/ca/DOSSIERS.html' data-toggle='dropdown' title='DOSSIERS'>DOSSIERS </a><ul class='dropdown-menu'><li><a href='/pageID/34036/langID/ca/DOSSIER-ABU-DABI-2019.html' title='ABU DABI 2019'>ABU DABI 2019</a></li><li><a href='/pageID/34064/langID/ca/DOSSIER-CICL%C3%93-IDAI--MO%C3%87AMBIC--MALAWI.html' title='Cicló Idai - Moçambic - Malawi'>Cicló Idai - Moçambic - Malawi</a></li><li><a href='/pageID/34176/langID/ca/Dossier-sobre-els-corredors-humanitaris-a-Europa.html' title='CORREDORS HUMANITARIS'>CORREDORS HUMANITARIS</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30260/langID/ca/HIST%C3%92RIES.html' data-toggle='dropdown' title='HISTÒRIES'>HISTÒRIES </a><ul class='dropdown-menu'><li><a href='/pageID/30888/langID/ca/GIGI-NEN-EN-GUERRA.html' title='GIGI, NEN EN GUERRA'>GIGI, NEN EN GUERRA</a></li></ul></li><li><a href='/pageID/34040/langID/ca/HOMILIES.html' title='HOMILIES'>HOMILIES</a></li><li><a href='/pageID/30252/langID/ca/ARXIU.html' title='ARXIU'>ARXIU</a></li><li><a href='/pageID/37816/langID/ca/santegidiosummer-un-estiu-de-solidaritat-i-amistat.html' title='#santegidiosummer: un estiu de solidaritat i amistat'>#santegidiosummer: un estiu de solidaritat i amistat</a></li></ul></li><li><a href='/pageID/30032/langID/ca/LLIBRES.html' title='LLIBRES'>LLIBRES</a></li>
						<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown"><i class="fa fa-search"></i></a>
							<ul class="dropdown-menu dropdown-search">
								<li>
									<div class="input-group" style="width: 320px; display: inline-block; padding: 10px; box-sizing: border-box">
										<!--input class="form-control pl-3" type="text" placeholder="Cerca..."><span class="input-group-btn">
								<button class="btn">Vai</button></span-->
										       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
									</div>
								</li>
							</ul>
						</li>
						<li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown">IT <span class="caret"></span></a>
							<ul class="dropdown-menu">
								<li><a href='/pageID/1/langID/it/INICI.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/INICI.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/INICI.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/INICI.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/INICI.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/INICI.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/INICI.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/INICI.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/INICI.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/INICI.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/INICI.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/INICI.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/INICI.html' fsnet_openNormally=true>CHINESE</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>
		<nav id="menuMobileContent">
			<!--a href="/"><img src='/immagini/sottoSezioni/logo/logo-header.svg' style='position: relative; width: 200px; margin-left: -100px; left: 50%; margin-bottom: 10px'  /></a-->
            <a class="" style="position: relative; display: block; margin-left: 10%; width: 80%; height: 100px; background-size: contain; background-repeat: no-repeat; background-position: center center; background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
			<a href="/" class="fsnetMenu"> <i class="fa fa-home"></i> HOME</a><br />
			<a class='fsnetMenu' href='/pageID/30008/langID/ca/LA-COMUNITAT.html' title='LA COMUNITAT'>LA COMUNITAT</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30036/langID/ca/PREG%C3%80RIA.html' title='PREGÀRIA'>PREGÀRIA</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30040/langID/ca/LA-PREG%C3%80RIA-CADA-DIA.html' title='LA PREGÀRIA CADA DIA'>LA PREGÀRIA CADA DIA</a><br /><a class='fsnetMenu' href='/pageID/30044/langID/ca/DIRECTESPODCASTSAPPS.html' title='DIRECTES-PODCASTS-APPS'>DIRECTES-PODCASTS-APPS</a><br /><a class='fsnetMenu' href='/pageID/30048/langID/ca/B%C3%8DBLIA.html' title='BÍBLIA'>BÍBLIA</a><br /><a class='fsnetMenu' href='/pageID/37692/langID/ca/PREG%C3%80RIA-DE-SANT-EGIDIO-EN-STREAMING-CADA-DIA.html' title='PREGÀRIA EN DIRECTE'>PREGÀRIA EN DIRECTE</a><br /></div><a class='fsnetMenu' href='/pageID/30052/langID/ca/POBRES.html' title='POBRES'>POBRES</a><br /><a class='fsnetMenu' href='/pageID/30056/langID/ca/PAU.html' title='PAU'>PAU</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30060/langID/ca/FER-LA-PAU.html' title='FER LA PAU'>FER LA PAU</a><br /><a class='fsnetMenu' href='/pageID/30064/langID/ca/DI%C3%80LEG-INTERRELIGI%C3%93S-I-ECUMENISME.html' title='DIÀLEG INTERRELIGIÓS I ECUMENISME'>DIÀLEG INTERRELIGIÓS I ECUMENISME</a><br /></div><a class='fsnetMenu' href='/pageID/30068/langID/ca/INFANTS.html' title='INFANTS'>INFANTS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30072/langID/ca/EDUCACI%C3%93-EN-LA-PAU.html' title='EDUCACIÓ EN LA PAU'>EDUCACIÓ EN LA PAU</a><br /><a class='fsnetMenu' href='/pageID/30076/langID/ca/ESCOLES-DE-LA-PAU.html' title='ESCOLES DE LA PAU'>ESCOLES DE LA PAU</a><br /></div><a class='fsnetMenu' href='/pageID/30080/langID/ca/JOVES-PER-LA-PAU.html' title='JOVES PER LA PAU'>JOVES PER LA PAU</a><br /><a class='fsnetMenu' href='/pageID/30088/langID/ca/ANCIANS.html' title='ANCIANS'>ANCIANS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30092/langID/ca/VISCA-ELS-ANCIANS.html' title='VISCA ELS ANCIANS'>VISCA ELS ANCIANS</a><br /><a class='fsnetMenu' href='/pageID/30096/langID/ca/CASES-FAMILIA-I-CONVIVENDES.html' title='CASES FAMILIA I CONVIVENDES'>CASES FAMILIA I CONVIVENDES</a><br /></div><a class='fsnetMenu' href='/pageID/30100/langID/ca/MIGRANTS.html' title='MIGRANTS'>MIGRANTS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30104/langID/ca/ESCOLA-DE-LLENGUA-I-CULTURA.html' title='ESCOLA DE LLENGUA I CULTURA'>ESCOLA DE LLENGUA I CULTURA</a><br /><a class='fsnetMenu' href='/pageID/30108/langID/ca/GENT-DE-PAU.html' title='GENT DE PAU'>GENT DE PAU</a><br /><a class='fsnetMenu' href='/pageID/30112/langID/ca/CORREDORS-HUMANITARIS.html' title='CORREDORS HUMANITARIS'>CORREDORS HUMANITARIS</a><br /><a class='fsnetMenu' href='/pageID/30364/langID/ca/GITANOS.html' title='GITANOS'>GITANOS</a><br /></div><a class='fsnetMenu' href='/pageID/30116/langID/ca/DISCAPACITATS.html' title='DISCAPACITATS'>DISCAPACITATS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30120/langID/ca/ART-I-DISCAPACITAT.html' title='ART I DISCAPACITAT'>ART I DISCAPACITAT</a><br /><a class='fsnetMenu' href='/pageID/30368/langID/ca/TREBALL-I-DISCAPACITAT.html' title='TREBALL I DISCAPACITAT'>TREBALL I DISCAPACITAT</a><br /><a class='fsnetMenu' href='/pageID/30372/langID/ca/DISCAPACITAT-I-EVANGELI.html' title='DISCAPACITAT I EVANGELI'>DISCAPACITAT I EVANGELI</a><br /><a class='fsnetMenu' href='/pageID/30124/langID/ca/TRATTORIA-DE-GLI-AMICI.html' title='TRATTORIA DE GLI AMICI'>TRATTORIA DE GLI AMICI</a><br /></div><a class='fsnetMenu' href='/pageID/30128/langID/ca/SENSE-SOSTRE.html' title='SENSE SOSTRE'>SENSE SOSTRE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30132/langID/ca/%C3%80PATS-AL-CARRER.html' title='ÀPATS AL CARRER'>ÀPATS AL CARRER</a><br /><a class='fsnetMenu' href='/pageID/30136/langID/ca/MENJADORS-I-CENTRES-D-ACOLLIDA.html' title='MENJADORS I CENTRES D\'ACOLLIDA'>MENJADORS I CENTRES D'ACOLLIDA</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/30480/langID/de/Mensa-in-M%C3%BCnchen.html' title='Mensa in München'>Mensa in München</a><br /></div><a class='fsnetMenu' href='/pageID/30140/langID/ca/RECORD-DE-MODESTA-VALENTI.html' title='RECORD DE MODESTA VALENTI'>RECORD DE MODESTA VALENTI</a><br /><a class='fsnetMenu' href='/pageID/30144/langID/ca/LES-GUIES-ON.html' title='LES GUIES ON'>LES GUIES ON</a><br /></div><a class='fsnetMenu' href='/pageID/30148/langID/ca/PRES%C3%93.html' title='PRESÓ'>PRESÓ</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30424/langID/ca/VISITAR-ELS-PRESONERS.html' title='VISITAR ELS PRESONERS'>VISITAR ELS PRESONERS</a><br /></div><a class='fsnetMenu' href='/pageID/30156/langID/ca/EL-DINAR-DE-NADAL.html' title='EL DINAR DE NADAL'>EL DINAR DE NADAL</a><br /><a class='fsnetMenu' href='/pageID/30160/langID/ca/ECOSOLIDARITAT.html' title='ECOSOLIDARITAT'>ECOSOLIDARITAT</a><br /><a class='fsnetMenu' href='/pageID/30164/langID/ca/SOLIDARITAT-I-EMERG%C3%88NCIES.html' title='SOLIDARITAT I EMERGÈNCIES'>SOLIDARITAT I EMERGÈNCIES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30168/langID/ca/DREAM--VIHSIDA-A-L-%C3%80FRICA.html' title='DREAM - VIH/SIDA A L\'ÀFRICA'>DREAM - VIH/SIDA A L'ÀFRICA</a><br /><a class='fsnetMenu' href='/pageID/30172/langID/ca/BRAVO--INSCRIPCI%C3%93-AL-REGISTRE-CIVIL.html' title='BRAVO - INSCRIPCIÓ AL REGISTRE CIVIL'>BRAVO - INSCRIPCIÓ AL REGISTRE CIVIL</a><br /><a class='fsnetMenu' href='/pageID/30176/langID/ca/APADRINAMENTS.html' title='APADRINAMENTS'>APADRINAMENTS</a><br /><a class='fsnetMenu' href='/pageID/30180/langID/ca/ADOPCIONS-INTERNACIONALS.html' title='ADOPCIONS INTERNACIONALS'>ADOPCIONS INTERNACIONALS</a><br /><a class='fsnetMenu' href='/pageID/30184/langID/ca/NO-A-LA-PENA-DE-MORT.html' title='NO A LA PENA DE MORT'>NO A LA PENA DE MORT</a><br /><a class='fsnetMenu' href='/pageID/30188/langID/ca/CIUTATS-PER-LA-VIDA.html' title='CIUTATS PER LA VIDA'>CIUTATS PER LA VIDA</a><br /><a class='fsnetMenu' href='/pageID/30352/langID/ca/EMERG%C3%88NCIA-ROHINGYA.html' title='EMERGÈNCIA ROHINGYA'>EMERGÈNCIA ROHINGYA</a><br /></div><a class='fsnetMenu' href='/pageID/30192/langID/ca/SANT-EGIDIO-L-ESGL%C3%89SIA-I-EL-SANT.html' title='SANT\'EGIDIO: L\'ESGLÉSIA I EL SANT'>SANT'EGIDIO: L'ESGLÉSIA I EL SANT</a><br /></div><a class='fsnetMenu' href='/pageID/30012/langID/ca/AJUDAR.html' title='AJUDAR'>AJUDAR</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/37976/langID/ca/Projectes.html' title='FES UN DONATIU'>FES UN DONATIU</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/37976/langID/ca/Projectes.html' title='PROJECTES'>PROJECTES</a><br /></div><a class='fsnetMenu' href='/pageID/30204/langID/ca/D%C3%93NA-EL-TEU-TEMPS-VOLUTARIAT.html' title='DÓNA EL TEU TEMPS (VOLUTARIAT)'>DÓNA EL TEU TEMPS (VOLUTARIAT)</a><br /><a class='fsnetMenu' href='/pageID/30208/langID/ca/AJUDA-A-DIST%C3%80NCIA.html' title='AJUDA A DISTÀNCIA'>AJUDA A DISTÀNCIA</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30392/langID/ca/CENTRES-NUTRICIONALS.html' title='CENTRES NUTRICIONALS'>CENTRES NUTRICIONALS</a><br /><a class='fsnetMenu' href='/pageID/30400/langID/ca/DRET-A-L-ESCOLA-DRET-AL-FUTUR.html' title='DRET A L\'ESCOLA, DRET AL FUTUR'>DRET A L'ESCOLA, DRET AL FUTUR</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30176/langID/ca/APADRINAMENTS.html' title='APADRINAMENTS'>APADRINAMENTS</a><br /></div><a class='fsnetMenu' href='/pageID/30212/langID/ca/ESCRIURE-A-UN-CONDEMNAT-A-MORT.html' title='ESCRIURE A UN CONDEMNAT A MORT'>ESCRIURE A UN CONDEMNAT A MORT</a><br /><a class='fsnetMenu' href='/pageID/30220/langID/ca/RECOLLIR-I-RECICLAR.html' title='RECOLLIR I RECICLAR'>RECOLLIR I RECICLAR</a><br /><a class='fsnetMenu' href='/pageID/30228/langID/ca/ALLIBERAR-ELS-PRESONERS.html' title='ALLIBERAR ELS PRESONERS'>ALLIBERAR ELS PRESONERS</a><br /></div><a class='fsnetMenu' href='/pageID/30016/langID/ca/CONTACTE.html' title='CONTACTE'>CONTACTE</a><br /><a class='fsnetMenu' href='/pageID/30020/langID/ca/MITJANS.html' title='MITJANS'>MITJANS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30240/langID/ca/VIDEOS.html' title='VIDEOS'>VIDEOS</a><br /><a class='fsnetMenu' href='/pageID/30236/langID/ca/FOTOS.html' title='FOTOS'>FOTOS</a><br /><a class='fsnetMenu' href='/pageID/30468/langID/ca/REVISTA-DE-PREMSA.html' title='REVISTA DE PREMSA'>REVISTA DE PREMSA</a><br /><a class='fsnetMenu' href='/pageID/30264/langID/ca/BUTLLET%C3%8D.html' title='BUTLLETÍ'>BUTLLETÍ</a><br /><a class='fsnetMenu' href='/pageID/30404/langID/ca/LES-NOSTRES-APPS.html' title='LES NOSTRES APPS'>LES NOSTRES APPS</a><br /></div><a class='fsnetMenu' href='/pageID/30024/langID/ca/BLOGS.html' title='BLOGS'>BLOGS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='http://www.vivaglianziani.it' title='VIVA GLI ANZIANI'>VIVA GLI ANZIANI</a><br /><a class='fsnetMenu' href='http://www.giovaniperlapace.it' title='GIOVANI PER LA PACE'>GIOVANI PER LA PACE</a><br /><a class='fsnetMenu' href='http://www.sanbartolomeo.org/' title='SAN BARTOLOMEO ALL\'ISOLA TIBERINA'>SAN BARTOLOMEO ALL'ISOLA TIBERINA</a><br /><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org' title='PREGHIERA PER LA PACE'>PREGHIERA PER LA PACE</a><br /><a class='fsnetMenu' href='https://dream.santegidio.org/' title='DREAM HIV/AIDS IN AFRICA'>DREAM HIV/AIDS IN AFRICA</a><br /><a class='fsnetMenu' href='https://nodeathpenalty.santegidio.org/' title='NO DEATH PENALTY'>NO DEATH PENALTY</a><br /></div><a class='fsnetMenu' href='/pageID/30028/langID/ca/HIST%C3%92RIES-I-NOT%C3%8DCIES.html' title='HISTÒRIES I NOTÍCIES'>HISTÒRIES I NOTÍCIES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30284/langID/ca/NEWS.html' title='TOTES LES NOTÍCIES'>TOTES LES NOTÍCIES</a><br /><a class='fsnetMenu' href='/pageID/30256/langID/ca/DOCUMENTS.html' title='DOCUMENTS'>DOCUMENTS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html' title='BILANCI E RAPPORTI'>BILANCI E RAPPORTI</a><br /></div><a class='fsnetMenu' href='/pageID/34044/langID/ca/DOSSIERS.html' title='DOSSIERS'>DOSSIERS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/34036/langID/ca/DOSSIER-ABU-DABI-2019.html' title='ABU DABI 2019'>ABU DABI 2019</a><br /><a class='fsnetMenu' href='/pageID/34064/langID/ca/DOSSIER-CICL%C3%93-IDAI--MO%C3%87AMBIC--MALAWI.html' title='Cicló Idai - Moçambic - Malawi'>Cicló Idai - Moçambic - Malawi</a><br /><a class='fsnetMenu' href='/pageID/34176/langID/ca/Dossier-sobre-els-corredors-humanitaris-a-Europa.html' title='CORREDORS HUMANITARIS'>CORREDORS HUMANITARIS</a><br /></div><a class='fsnetMenu' href='/pageID/30260/langID/ca/HIST%C3%92RIES.html' title='HISTÒRIES'>HISTÒRIES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30888/langID/ca/GIGI-NEN-EN-GUERRA.html' title='GIGI, NEN EN GUERRA'>GIGI, NEN EN GUERRA</a><br /></div><a class='fsnetMenu' href='/pageID/34040/langID/ca/HOMILIES.html' title='HOMILIES'>HOMILIES</a><br /><a class='fsnetMenu' href='/pageID/30252/langID/ca/ARXIU.html' title='ARXIU'>ARXIU</a><br /><a class='fsnetMenu' href='/pageID/37816/langID/ca/santegidiosummer-un-estiu-de-solidaritat-i-amistat.html' title='#santegidiosummer: un estiu de solidaritat i amistat'>#santegidiosummer: un estiu de solidaritat i amistat</a><br /></div><a class='fsnetMenu' href='/pageID/30032/langID/ca/LLIBRES.html' title='LLIBRES'>LLIBRES</a><br />
			<hr />
			<span class='fsnetMenu'>CATALÀ</span><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/1/langID/it/INICI.html' fsnet_openNormally=true>ITALIANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/en/INICI.html' fsnet_openNormally=true>ENGLISH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/es/INICI.html' fsnet_openNormally=true>CASTELLANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/de/INICI.html' fsnet_openNormally=true>DEUTSCH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/fr/INICI.html' fsnet_openNormally=true>FRANÇAIS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pt/INICI.html' fsnet_openNormally=true>PORTUGUÊS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/nl/INICI.html' fsnet_openNormally=true>NEDERLANDS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ru/INICI.html' fsnet_openNormally=true>RUSSIAN</a><br /><a class='fsnetMenu' href='/pageID/1/langID/id/INICI.html' fsnet_openNormally=true>BAHASA INDONESIA</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pl/INICI.html' fsnet_openNormally=true>POLSKI</a><br /><a class='fsnetMenu' href='/pageID/1/langID/hu/INICI.html' fsnet_openNormally=true>MAGYAR</a><br /><a class='fsnetMenu' href='/pageID/1/langID/zh/INICI.html' fsnet_openNormally=true>CHINESE</a><br /></div>
			<br /><br />
			       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search><br />
            <ul class="list-inline list-social navbar-left">
                <li> <a rel="noopener" href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play" style="color: white; font-size: 30px"></i></a>
                </li>
            </ul>
		</nav>
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left > 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "" });
					$(window).scrollTop(scrollPosition);
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto" });
					$("#site").scrollTop(scrollPosition);
				}
			});
			
			$(".openFSnetSubmenu").click(function(e) {
				var submenu = $(this).nextAll(".fsnetSubmenu").first();
				if (submenu.hasClass("opened")) {
					submenu.removeClass("opened");
					$(this).css("transform", "");
				} else {
					$(".fsnetSubmenu.opened").removeClass("opened");
					$(".openFSnetSubmenu").css("transform", "");
					submenu.parents(".fsnetSubmenu").addClass("opened");
					submenu.addClass("opened");
					$(this).css("transform", "rotate(180deg)");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
			});
		</script>		</header>
		<div class="wrapper" id="mainCenter">
			<div class="breadcrumb" id="Breadcrumbs" style="display: none">
					
		<div class="container">
          <div class="row">
            <div class="col-md-12"><a href='/pageID/1/langID/ca/INICI.html' style='color: inherit !important'>INICI</a> > <a href='/pageID/30284/langID/ca/NOT%C3%8DCIES.html' style='color: inherit !important'>NOTÍCIES</a> > <a href='/pageID/30284/langID/ca/itemID/46713/Santiago-de-Cuba-celebra-54-anys-de-Sant-Egidio-cridats-a-evangelitzar-i-servir-amb-amor.html' style='color: inherit !important'>SANTIAGO DE CUBA CELEBRA 54 ANYS DE SANT'EGIDIO: CRIDATS A EVANGELITZAR I SERVIR AMB AMOR</a></div>
          </div>
        </div>
				</div>
			<div class="container">
				<div class="row">
					<div class="col-md-8 px-0" id="Centro">
							
		<section class="section section-banner" id="newsItema43b6d392df0cb68b3407c3af41e68d8">
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-12">
				<div id="playera43b6d392df0cb68b3407c3af41e68d8" class="embed-responsive embed-responsive-16by9" style="background-color: black; background-image: url('/FSnetTemplates/SE2018/__commons/images/foregrounds/loaderSEtondo_black.gif'); background-position: center center; background-repeat: no-repeat; display: none"></div>
				<div class="fa fa-close" id="close" style="cursor: pointer;display: none;border-radius: 100%;width: 24px;height: 24px;position: absolute;top: 5px;right: 19px;background-color: white;padding: 5px;z-index: 9999;box-sizing: border-box;text-align: center;"></div>
					
		<div class="carousel slide" id="slider" data-ride="carousel">
		  <ol class='carousel-indicators'><li data-target='#slider' data-slide-to='0' class=' active'></li><li data-target='#slider' data-slide-to='1' class=''></li><li data-target='#slider' data-slide-to='2' class=''></li><li data-target='#slider' data-slide-to='3' class=''></li><li data-target='#slider' data-slide-to='4' class=''></li><li data-target='#slider' data-slide-to='5' class=''></li></ol>
		  <div class="carousel-inner" role="listbox">
			
				<div class="item active">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-2.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

				<div class="item">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-1.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

				<div class="item">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-5.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

				<div class="item">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-6.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

				<div class="item">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-3.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

				<div class="item">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-4.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

		  </div><a class="left carousel-control" href="#slider" role="button" data-slide="prev"><span class="icon-prev" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="right carousel-control" href="#slider" role="button" data-slide="next"><span class="icon-next" aria-hidden="true"></span><span class="sr-only">Next</span></a>
		</div>
	
			  </div>
			</div>
		  </div>
		</section>
        <div fsnet_prtVer='body'>
            <section class="section section-news">
              <div class="row">
                <div class="col-md-12 px-5">
                  <h4>news</h4>
                  <h1>Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor</h1>
                  <h3><a href='/pageID/30284/langID/ca/fromDate/2022-02-23/toDate/2022-02-23/NEWS_23-Febrer-2022.html' style='color: inherit !important'>23 Febrer 2022</a> - <a href='/pageID/30284/langID/ca/georef/LC=Santiago%20de%20Cuba/NEWS_SANTIAGO-DE-CUBA.html' style='color: inherit !important'>SANTIAGO DE CUBA</a>, <a href='/pageID/30284/langID/ca/georef/CY=Cuba/NEWS_CUBA.html' style='color: inherit !important'>CUBA</a></h3><span class='tag'><a href='/pageID/30284/langID/ca/tags/184_5/NEWS_Cuba.html' style='color: inherit !important'>Cuba</a></span>
                  <div class="clearfix"></div><span class='tag tag-xs'><a href='/pageID/30284/langID/ca/tags/2316_2/NEWS_aniversario-comunidad.html' style='color: inherit !important'>aniversario comunidad</a></span>
                  <h2></h2>
                          
      <div class="row" fsnet_prtVer="toRemove">
        <div class="col-md-12 px-lg-5">
          <p class="list-share-title">Comparteix-Ho</p>
          <ul class="list-share">
            <li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.santegidio.org/pageID/30284/langID/ca/itemID/46713/Santiago-de-Cuba-celebra-54-anys-de-Sant-Egidio-cridats-a-evangelitzar-i-servir-amb-amor.html&source=website" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i>Share</a></li>
            <li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://www.santegidio.org/pageID/30284/langID/ca/itemID/46713/Santiago-de-Cuba-celebra-54-anys-de-Sant-Egidio-cridats-a-evangelitzar-i-servir-amb-amor.html&title=Santiago%20de%20Cuba%20celebra%2054%20anys%20de%20Sant%27Egidio%3A%20cridats%20a%20evangelitzar%20i%20servir%20amb%20amor" target="_blank" rel="noopener"><i class="fa fa-facebook"></i>Share</a></li>
            <li class="item-tw"><a href="https://twitter.com/intent/tweet?url=http://segidio.it/EtFx&text=Santiago%20de%20Cuba%20celebra%2054%20anys%20de%20Sant%27Egidio%3A%20cridats%20a%20evangelitzar%20i%20servir%20amb%20amor" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li>
            <!--li class="item-tw"><a href="https://twitter.com/home?status=Santiago%20de%20Cuba%20celebra%2054%20anys%20de%20Sant%27Egidio%3A%20cridats%20a%20evangelitzar%20i%20servir%20amb%20amor+http://segidio.it/EtFx" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li-->
            <!--li class="item-gp"><a href="https://plus.google.com/share?url=https://www.santegidio.org/pageID/30284/langID/ca/itemID/46713/Santiago-de-Cuba-celebra-54-anys-de-Sant-Egidio-cridats-a-evangelitzar-i-servir-amb-amor.html" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i>Share</a></li-->
            <li class="item-wa"><span onclick="window.open('whatsapp://send?text=Santiago%20de%20Cuba%20celebra%2054%20anys%20de%20Sant%27Egidio%3A%20cridats%20a%20evangelitzar%20i%20servir%20amb%20amor%20http%3A%2F%2Fsegidio.it%2FEtFx', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
            <li class="item-pv"><span onclick="window.open('/FSnetTools/printableVersion.php?fed4e8ed8f991577fd835f9313d400d1', '_blank', 'width=600,height:400')"><i class="fa fa-print"></i>Impressi&oacute;</a></li>
          </ul>
        </div>
      </div>
        
        
                  <p>El 20 de febrer es va celebrar el 54&egrave; aniversari de la Comunitat de Sant'Egidio, presidida per l'arquebisbe, monsenyor Dionisio Garc&iacute;a Ib&aacute;&ntilde;ez, al Santuari de la Mare de D&eacute;u del Carmel, a Santiago de Cuba.<br />
<br />
Mons. Dion&iacute;s, en la seva homilia, va reflexionar sobre la vocaci&oacute; i el carisma de la Comunitat, cridada a evangelitzar a trav&eacute;s de la caritat i el servei, &ldquo;evangelitzar &eacute;s anunciar que D&eacute;u &eacute;s Amor, va dir, &nbsp; un amor que alhora pren forma al servei dels altres&rdquo;.</p><br /><br />
                  <div class='hidden-xs hidden-sm'>				
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='/pageID/30284/langID/it/itemID/46713/A-Santiago-di-Cuba-si-celebrano-i-54-anni-di-Sant-Egidio-chiamati-ad-evangelizzare-e-servire-con-amore.html' fsnet_opennormally='true'>italiano</a>, <a href='/pageID/30284/langID/es/itemID/46713/Santiago-de-Cuba-celebra-los-54-a%C3%B1os-de-Sant-Egidio-llamados-a-evangelizar-y-servir-con-amor.html' fsnet_opennormally='true'>castellano</a>, <a href='/pageID/30284/langID/de/itemID/46713/In-Santiago-de-Cuba-wurde-der-54-Jahrestag-der-Gemeinschaft-gefeiert-Berufung-zur-Evangelisierung-und-zum-Dienst-in-der-Liebe.html' fsnet_opennormally='true'>deutsch</a>, <a href='/pageID/30284/langID/fr/itemID/46713/A-Santiago-de-Cuba-on-f%C3%AAte-les-54-ans-de-Sant-Egidio-appel%C3%A9s-%C3%A0-%C3%A9vang%C3%A9liser-et-servir-avec-amour.html' fsnet_opennormally='true'>français</a>");
				</script>
			</div>
                </div>
              </div>
            </section>
        </div>
		<script type="text/javascript">
			var newsItema43b6d392df0cb68b3407c3af41e68d8 = {
				init: function() {
					cnt = $("#newsItema43b6d392df0cb68b3407c3af41e68d8");
					
					if (!isSmartDevice) $("li.item-wa").hide();
					else $("li.item-in, li.item-pv").hide();
					
					activateFigures("a43b6d392df0cb68b3407c3af41e68d8", cnt);
				}
			}
			newsItema43b6d392df0cb68b3407c3af41e68d8.init();
		</script>
				
			<section class="section section-tab">
			  <div class="row col-md-12" style="display: flex; flex-wrap: wrap; padding: 0 4px; box-sizing: border-box" id="imageList54395af564b2ad926efaa2af8919319c">
			  <div class="col-md-12" style="width: 100%; padding: 0px 15px; border-bottom: solid 3px #ddd"><h3><i class='fa '></i> </a></li></h3></div>
			  	<style scoped>
					.column { flex: 50%; max-width: 50%; padding: 0 4px; box-sizing: border-box }
					.column .img { margin: 5px 0px; vertical-align: middle; display: inline-block; cursor: pointer; box-sizing: border-box }
					@media screen and (max-width: 600px) {
  						.column { flex: 100%; max-width: 100%; }
					}
				</style>
				<div class="column"><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor" href='/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-2.jpg' style='width: 100%; height: 300px; ' title="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor"><img src='/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-2.jpg' alt="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor" href='/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-6.jpg' style='width: 49%; height: 150px; ' title="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor"><img src='/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-6.jpg' alt="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor" href='/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-3.jpg' style='width: 49%; height: 150px; float: right' title="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor"><img src='/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-3.jpg' alt="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor"></div></div>
				<div class="column"><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor" href='/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-1.jpg' style='width: 49%; height: 150px; ' title="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor"><img src='/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-1.jpg' alt="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor" href='/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-5.jpg' style='width: 49%; height: 150px; float: right' title="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor"><img src='/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-5.jpg' alt="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor" href='/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-4.jpg' style='width: 100%; height: 300px; ' title="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor"><img src='/immagini/news/30284/santiago-de-Cuba-santegidio-anniversario-54anni-4.jpg' alt="Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor"></div></div>
			  </div>
			</section>
			<script type="text/javascript">
				var imageList54395af564b2ad926efaa2af8919319c = {
					init: function() {
						//$("#imageList54395af564b2ad926efaa2af8919319c .imageListImg").modalGallery({ imagesData: [{"URL":"\/immagini\/news\/30284\/santiago-de-Cuba-santegidio-anniversario-54anni-2.jpg","visits":"0 vistes","title":"Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor","description":"","itemID":0},{"URL":"\/immagini\/news\/30284\/santiago-de-Cuba-santegidio-anniversario-54anni-1.jpg","visits":"0 vistes","title":"Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor","description":"","itemID":0},{"URL":"\/immagini\/news\/30284\/santiago-de-Cuba-santegidio-anniversario-54anni-5.jpg","visits":"0 vistes","title":"Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor","description":"","itemID":0},{"URL":"\/immagini\/news\/30284\/santiago-de-Cuba-santegidio-anniversario-54anni-6.jpg","visits":"0 vistes","title":"Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor","description":"","itemID":0},{"URL":"\/immagini\/news\/30284\/santiago-de-Cuba-santegidio-anniversario-54anni-3.jpg","visits":"0 vistes","title":"Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor","description":"","itemID":0},{"URL":"\/immagini\/news\/30284\/santiago-de-Cuba-santegidio-anniversario-54anni-4.jpg","visits":"0 vistes","title":"Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor","description":"","itemID":0}], loader: "/FSnetTemplates/SE2018/__commons/images/foregrounds/loaderSEtondo_black.gif" /*, logo: "/immagini/sottoSezioni/logo/logo-header.svg"*/ });
						$("#imageList54395af564b2ad926efaa2af8919319c .imageListImg").fancybox();
									setTimeout(function() {
				var headerImages = [{"ssID":0,"image":"\/immagini\/news\/30284\/santiago-de-Cuba-santegidio-anniversario-54anni-2.jpg","title":"Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor","visits":0,"body":"","itemID":0},{"ssID":0,"image":"\/immagini\/news\/30284\/santiago-de-Cuba-santegidio-anniversario-54anni-1.jpg","title":"Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor","visits":0,"body":"","itemID":0},{"ssID":0,"image":"\/immagini\/news\/30284\/santiago-de-Cuba-santegidio-anniversario-54anni-5.jpg","title":"Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor","visits":0,"body":"","itemID":0},{"ssID":0,"image":"\/immagini\/news\/30284\/santiago-de-Cuba-santegidio-anniversario-54anni-6.jpg","title":"Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor","visits":0,"body":"","itemID":0},{"ssID":0,"image":"\/immagini\/news\/30284\/santiago-de-Cuba-santegidio-anniversario-54anni-3.jpg","title":"Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor","visits":0,"body":"","itemID":0},{"ssID":0,"image":"\/immagini\/news\/30284\/santiago-de-Cuba-santegidio-anniversario-54anni-4.jpg","title":"Santiago de Cuba celebra 54 anys de Sant'Egidio: cridats a evangelitzar i servir amb amor","visits":0,"body":"","itemID":0}].map(function(itm) { 
																		  if (itm.ssID == 0) return itm.image;
																		  else return "/videoGalleries/" + itm.ssID + "/" + itm.image;
																	   });
				$("figure img").filter(function () { return headerImages.indexOf($(this).attr("src")) > -1 }).closest("figure").css("cursor", "pointer")
																															   .click(function(e) { 
																																	$(".imageListImg img[src='" + $("img", this).attr("src") + "']").trigger("click");
																															   });
			}, 200);
					}
				}
				imageList54395af564b2ad926efaa2af8919319c.init();
			</script>
							</div>
					<aside class="col-md-4 px-lg-0" id="cDx">
						<p>			<div class="panel-aside-img panel-prayer imgLiquidFill" id="noHeadPreghieraBox64a474ed6fe14362b05a21c0a5c4acf1">
				<a href="/index.php?pageID=30040&langID=ca&preghiera=cast_2022_0224">
					<img class="img-parallax" src="/img/icone/chiesa.jpg" alt="images">
				</a>
				<div class="panel-heading">
					  <a href="/index.php?pageID=30040&langID=ca&preghiera=cast_2022_0224"><h3>LA PREGÀRIA CADA DIA</h3>
					  </a>
				</div>
			</div>
			<script type="text/javascript">
				var cnt = $("#noHeadPreghieraBox64a474ed6fe14362b05a21c0a5c4acf1");
				if ($("#guests64a474ed6fe14362b05a21c0a5c4acf1", cnt).length) {
					$("#guests64a474ed6fe14362b05a21c0a5c4acf1", cnt).hide();
					$("#guestsCtA64a474ed6fe14362b05a21c0a5c4acf1", cnt).mousemove(function(e) {
						$("#guests64a474ed6fe14362b05a21c0a5c4acf1", cnt).css({ top: (e.pageY - $("#guestsCtA64a474ed6fe14362b05a21c0a5c4acf1", cnt).parent().offset().top) + 30, left: (e.pageX - $("#guestsCtA64a474ed6fe14362b05a21c0a5c4acf1", cnt).parent().offset().left - 150) + 20 })
											 .show();
					}).mouseleave(function(e) {
						$("#guests64a474ed6fe14362b05a21c0a5c4acf1", cnt).hide();
					});
				}
		
				if (0) { 
					setTimeout(function() {
						var me = $("#noHeadPreghieraBox64a474ed6fe14362b05a21c0a5c4acf1");
						var cln = $("#noHeadPreghieraBox64a474ed6fe14362b05a21c0a5c4acf1").clone(false);
						
						me.addClass("visible-md visible-lg");
						
						cln.attr("id", "noHeadPreghieraBox_clone64a474ed6fe14362b05a21c0a5c4acf1")
						   .addClass("mt-4 visible-xs visible-sm")
						   .appendTo($("#onlyForHomepage aside"))
						   .hide();
						
						/*var forceFirst = function() { 
							if ($(window).width() < 975) {
								cln.show();
								me.hide();
							} else {
								cln.hide();
								me.show();
							}
						}

						forceFirst();
						$(window).resize(forceFirst);*/
					}, 500);
				}
			</script>
</p>
<p>	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="height: auto; line-height: 1.43; color: #6ab651; border-top-color: #6ab651">&uacute;ltimes novetats </div>
			</div>
			<div class="panel-body panel-fixed" id="flashNews6c7b0985476956d751ada3669656a64d">
						
			<div class="media">
				<a href="/pageID/30284/langID/ca/itemID/46717/Preg%C3%A0ria-amb-els-sants-presidida-pel-cardenal-Fridolin-Ambongo-arquebisbe-de-Kinshasa.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>feb</p>
							<p>23</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>ROMA, ITÀLIA</h4></div>
						Pregària amb els sants, presidida pel cardenal Fridolin Ambongo, arquebisbe de Kinshasa
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/ca/itemID/46725/El-patriarca-ecum%C3%A8nic-Bartomeu-I-felicita-a-la-Comunitat-pel-seu-aniversari-i-li-envia-la-seva-benedicci%C3%B3.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>feb</p>
							<p>23</p>
						</div>
					</div>
					<div class="media-body">
						
						El patriarca ecumènic Bartomeu I felicita a la Comunitat pel seu aniversari i li envia la seva benedicció
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/ca/itemID/46737/La-guerra-no-pot-ser-l-%C3%BAltima-paraula-a-Ucra%C3%AFna-Sant-Egidio-dona-mostra-de-la-voluntat-de-pau-que-tothom-expressa-i-que-es-converteixen-en-preg%C3%A0ria.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>feb</p>
							<p>23</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>KÍEV, UCRAÏNA</h4></div>
						La guerra no pot ser l'última paraula: a Ucraïna, Sant'Egidio dona mostra de la voluntat de pau que tothom expressa i que es converteixen en pregària
					</div>
				</a>
			</div>
		
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="/pageID/30284/langID/ca/NEWS.html" style="color: #6ab651; border-top-color: #6ab651">llegeix tot</a>
			</div>
		</div>
	</p>
<p>	
		<div class="panel panel-aside mt-4" id="iscrizioneNewsletter1b77cc763c3e023eb73aba5a65894881">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-top-color: #6ab651">Inscriu-te al butllet&iacute;</div>
			</div>
			<div class="panel-body">
				<input class="form-control" type="text" id="Nome" name="Nome" placeholder="Nom">
				<input class="form-control" type="text" id="Cognome" name="Cognome" placeholder="Cognom">
				<input class="form-control" type="text" id="IndirizzoEmail" name="IndirizzoEmail" placeholder="Adre&ccedil;a de correu electr&ograve;nic">
				<div class="checkbox">
					<label>
						<input type="checkbox" id='checkPrivacyNL' name='checkPrivacyNL'><a style='color: inherit !important' href='/pageID/30300/langID/ca/PRIVACITAT.html' target='_blank'>He llegit i accepto la política de privadesa</a>
					</label>
					<div id="privicy1b77cc763c3e023eb73aba5a65894881" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: #1e3567; color: white; padding: 5px;">
						<style scoped>
							#privicy1b77cc763c3e023eb73aba5a65894881 p { font-size: 12px !important }
						</style>
						<h4>PRIVACITAT</h4>
						<hr> feu clic per llegir la pol&iacute;tica de privadesa
					</div>
				</div>
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="subscribe" style="color: #6ab651; border-top-color: #6ab651">>> subscriure</span>
			</div>
		</div>
		<div class="panel panel-aside mt-4" id="nuovaIscrizioneNewsletter1b77cc763c3e023eb73aba5a65894881" style="display: none">
			<div class="panel-heading">
				<div class="panel-title">Inscriu-te al butllet&iacute;</div>
			</div>
			<div class="panel-body">
				
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="newSubscribe">>> registra&#039;t en una altra adre&ccedil;a</span>
			</div>
		</div>
		<script type="text/javascript">
			var iscrizioneNewsletter1b77cc763c3e023eb73aba5a65894881 = {
				init: function() {
					var cnt = $("#iscrizioneNewsletter1b77cc763c3e023eb73aba5a65894881");
					$("input, label", cnt).css({ color: "black" });
					$(".checkbox a", cnt).mousemove(function (e) {
						$("#privicy1b77cc763c3e023eb73aba5a65894881").css({ top: (e.pageY - $(".checkbox", cnt).offset().top) + 30,
												left: (e.pageX - $(".checkbox", cnt).offset().left - 150) + 20,
												display: "inline-table" })
					}).mouseleave(function (e) {
						$("#privicy1b77cc763c3e023eb73aba5a65894881").hide();
					});
					
					$("#subscribe", cnt).click(function(e) {
						var errors = false;
						$("input", cnt).each(function(ind, itm) {
							if ($(itm).attr("type") == "text" && $(itm).val().trim() == "") {
								$(itm).css({ borderColor: "red" });
								errors = true;
							} else $(itm).css({ borderColor: "" });
							
							if ($(itm).attr("name") == "checkPrivacyNL" && !$(itm).is(":checked")) {
								$(itm).parent("label").css({ color: "red" });
								errors = true;
							} else $(itm).parent("label").css({ color: "black" });
						});

						if (errors) return false;
						else {
							data = { myDonorIDProvenienza: "19" }
							$("input[type='text']", cnt).each(function(ind, itm) { data[$(itm).attr("name")] = $(itm).val(); });
							$.ajax({ 
								url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/subscribeNewsletter.php",
								data: data,
								dataType: "json",
								type: "post",
								success: function(data) {
									var cntNI = $("#nuovaIscrizioneNewsletter1b77cc763c3e023eb73aba5a65894881");
									$(".panel-body", cntNI)//.css({ height: $(".panel-body", cnt).height() })
														   .html("<br /><br /><center>" + data.cnt + "</center><br /><br />");
									cntNI.show();
									cnt.hide();
									$("#newSubscribe", cntNI).click(function() {
										$("input[type='text']", cnt).val("");
										$("input[name='checkPrivacyNL']", cnt).prop("checked", false);
										$(".panel-body", cntNI).empty().html("");
										cntNI.hide();
										cnt.show();
									});
								},
								error: errorResultHandler
							})
						}
					});
				}
			}
			iscrizioneNewsletter1b77cc763c3e023eb73aba5a65894881.init();
		</script>
	</p><div class='visible-xs visible-sm'>				
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='/pageID/30284/langID/it/itemID/46713/A-Santiago-di-Cuba-si-celebrano-i-54-anni-di-Sant-Egidio-chiamati-ad-evangelizzare-e-servire-con-amore.html' fsnet_opennormally='true'>italiano</a>, <a href='/pageID/30284/langID/es/itemID/46713/Santiago-de-Cuba-celebra-los-54-a%C3%B1os-de-Sant-Egidio-llamados-a-evangelizar-y-servir-con-amor.html' fsnet_opennormally='true'>castellano</a>, <a href='/pageID/30284/langID/de/itemID/46713/In-Santiago-de-Cuba-wurde-der-54-Jahrestag-der-Gemeinschaft-gefeiert-Berufung-zur-Evangelisierung-und-zum-Dienst-in-der-Liebe.html' fsnet_opennormally='true'>deutsch</a>, <a href='/pageID/30284/langID/fr/itemID/46713/A-Santiago-de-Cuba-on-f%C3%AAte-les-54-ans-de-Sant-Egidio-appel%C3%A9s-%C3%A0-%C3%A9vang%C3%A9liser-et-servir-avec-amour.html' fsnet_opennormally='true'>français</a>");
				</script>
			</div>					</aside>
				</div>
							</div>
		</div>
		<footer class="footer" id="Footer">
					<div class="footer-top container-fluid section-main">
			<div class="container">
				<div class="row">
					<div class="box col-md-4 mb-4"><!--img src="/FSnetTemplates/SE2018/__commons/images/foregrounds/logo-footer.svg" width="244" height="67" alt="logo" /-->
                        <a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg'); background-size: contain; background-repeat: no-repeat; background-position: center center; width: 270px; height: 90px" href="/"></a>
						<ul class="list-inline list-social">
							<li>Segueix-Nos A</li>
							<li> <a href="https://www.facebook.com/santegidio.org/"> <i class="fa fa-facebook-square"></i></a>
							</li>
							<li> <a href="https://twitter.com/santegidionews"> <i class="fa fa-twitter-square"></i></a>
							</li>
							<li> <a href="https://www.instagram.com/Sant.Egidio"> <i class="fa fa-instagram"></i></a>
							</li>
							<li> <a href="https://www.youtube.com/user/santegidio"> <i class="fa fa-youtube-play"></i></a>
							</li>
						</ul>
						
					</div>
					<div class="box card-mid col-md-4">
						<h4>Menu</h4>
						<ul class="list-unstyled">
							<li> <a href="#">
								   home</a>
							</li>
							<li><a href='/pageID/30008/langID/ca/.html'>LA COMUNITAT</a></li><li><a href='/pageID/30012/langID/ca/.html'>AJUDAR</a></li><li><a href='/pageID/30016/langID/ca/.html'>CONTACTE</a></li><li><a href='/pageID/30020/langID/ca/.html'>MITJANS</a></li><li><a href='/pageID/30024/langID/ca/.html'>BLOGS</a></li><li><a href='/pageID/30028/langID/ca/.html'>HISTÒRIES I NOTÍCIES</a></li><li><a href='/pageID/30032/langID/ca/.html'>LLIBRES</a></li>
						</ul>
					</div>
					<div class="box col-md-4">
						<h4>Contcte</h4>
<ul class="list-unstyled">
    <li>Adre&ccedil;a<br />
    Piazza Sant&rsquo;Egidio 3a, 00153 Roma</li>
    <li>Tel&egrave;fon<br />
    +39 06 4292929</li>
    <li>Fax<br />
    +39 06 5800197</li>
    <li>Email<br />
    <a href="/cdn-cgi/l/email-protection#1f767179705f6c7e716b7a78767b767031706d78"><span class="__cf_email__" data-cfemail="7f161119103f0c1e110b1a18161b161051100d18">[email&#160;protected]</span></a></li>
</ul>
<p><img src="moz-extension://23a82b6a-e054-4776-ad95-e900a4f47ea2/icons/share_image.png" id="socialpilot-extension-hover-button" style="cursor:pointer;display:none;" alt="" /></p>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-btm container">
			<div class="row">
				<div class="col-md-12 text-center">
					<p><small>Copyright © 2022 - Comunità di Sant’Egidio - C.F. 80191770587 - <span id="creditsHolder54395af564b2ad926efaa2af8919319c">Credits</span></small></p>
					<div id="credits54395af564b2ad926efaa2af8919319c" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: white; color: black; padding: 10px; border: solid 3px darkgray">
						<style scoped>
							#credits54395af564b2ad926efaa2af8919319c p { font-size: 12px !important; }
						</style>
						<h4>CREDITS</h4>
						<p>web design: <strong>FULLSTACKAGENCY</strong><br />
coding: <strong>FSNETSYSTEMS</strong><br />
<br />
cms:<strong> GOOFY by FSNETSYSTEMS</strong></p>
					</div>
				</div>
			</div>
		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			$("#creditsHolder54395af564b2ad926efaa2af8919319c").mousemove(function(e) {
				$("#credits54395af564b2ad926efaa2af8919319c").css({ top: (e.pageY - $("#creditsHolder54395af564b2ad926efaa2af8919319c").offset().top) - $("#credits54395af564b2ad926efaa2af8919319c").height() - 40,
										left: (e.pageX - $("#creditsHolder54395af564b2ad926efaa2af8919319c").offset().left + $("#creditsHolder54395af564b2ad926efaa2af8919319c").parent().offset().left) - 50,
										display: "inline-table" })
			}).mouseleave(function(e) {
				$("#credits54395af564b2ad926efaa2af8919319c").hide();
			});
		</script>		</footer>
			
		<div class="cookie-banner alert alert-dismissible" id='liveFromPP' style='display: none'>
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-9">
				<p><a href='https://preghieraperlapace.santegidio.org/' target='_blank' style="color: inherit !important" rel="noopener"><span class='isOnAir'><i class='fa fa-circle'></i>&nbsp;LIVE</span> <span id='liveLbl'></span></a></p>
			  </div>
			  <div class="col-md-3">
			  	<button class="btn-outline pull-right" id='watchLiveFromPP' onclick='window.open("https://preghieraperlapace.santegidio.org/", "_blank")'>RELLOTGE</button><br />
				<button class="btn-outline pull-right" id='closeLiveFromPP' style="margin-top: 5px">TANCAR</button>
			  </div>
			</div>
		  </div>
		</div>
		<script type="text/javascript">
			var liveFromPP = {
				lastEvent: [],
				init: function() {
					liveFromPP.getPalimpsest();
					$("#closeLiveFromPP").click(function() {
						$("#liveFromPP").hide();
						if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: "" });
					});
				},
				
				callGetPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					liveFromPP.to = setTimeout(liveFromPP.getPalimpsest, 60000);
				},
				
				getPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					$.ajax({
						url: "https://preghieraperlapace.santegidio.org/FSnetTemplates/SEPPP2018/__commons/externalAPI/getPalimpsest.php",
						dataType: "json",
						success: function(data) {
							successResultHandler(data);
							var onAir = false
							var liveLbl = "";
							if (data.res == "result_success" && data.palimpsest.length) {
								for (ind in data.palimpsest) {
									var item = data.palimpsest[ind];
									var now = Math.floor((new Date()).getTime() / 1000);
									if (now >= item.startTime && now < item.endTime && liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										onAir = true;
										liveLbl = item.program;
										break;
									}
								}
								if (onAir && $("#liveFromPP").length) {
									$("#liveFromPP #liveLbl").html(liveLbl);
									if (liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										$("#liveFromPP").show();
										$("#closeLiveFromPP, #watchLiveFromPP").width(Math.max($("#closeLiveFromPP").width(), $("#watchLiveFromPP").width()));
										liveFromPP.lastEvent.push(item.itemID);
										if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: $("#liveFromPP").outerHeight(true) - 1 });
									}
								}
							}
							liveFromPP.callGetPalimpsest();
						},
						error: function(jqXHR, textStatus, errorThrown) {
							errorResultHandler(jqXHR, textStatus, errorThrown);
							liveFromPP.callGetPalimpsest();
						}
					})
				}
			}
			liveFromPP.init();
		</script>
			<div class="cookie-banner alert alert-dismissible" id="cookieAlertCnt" style="display: none">
			<div class="container-fluid">
				<div class="row">
					<div class="col-md-9">
						<p>
							Cookies funcionals<br />
							<a href="/?pageID=30300" style="color: white"><u>cookie policy</u></a><br /><br />
						</p>
					</div>
					<div class="pull-right" style="display: inline-table; width: auto; text-align: left; color: white; font-size: 75%">
						<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
							DESA LES SEVES PREFERÈNCIES						</button>
						<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Ja no ho mostreu.</label>
					</div>
					<div class="pull-right mr-4" style="display: inline-table; width: auto; text-align: left; color: white; font-size: 75%">
						<label>
							<input id="functionalCookies" name="functionalCookies" type="checkbox" checked="true" />&nbsp;Cookies funcionals						</label><br />
						<label>
							<input id="marketingCookies" name="marketingCookies" type="checkbox" checked="true" />&nbsp;Marketing
						</label>
					</div>
				</div>
			</div>
		</div>
	</div>
    			<!--Start of Tawk.to Script-->
		<script type="text/javascript">
			var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
			(function(){
				var s1=document.createElement("script"),
					s0=document.getElementsByTagName("script")[0];
				s1.async=true;
				s1.src='https://embed.tawk.to/5a9429774b401e45400d363e/default';
				s1.charset='UTF-8';
				s1.setAttribute('crossorigin','*');
				s0.parentNode.insertBefore(s1,s0);
			})();
		</script>
		<!--End of Tawk.to Script-->			<script type="text/javascript">
		if ($("#cDx").text().trim() == "__REMOVE__") {
				$("#cDx").hide();
				$("#Centro").addClass("col-md-12")
							.removeClass("col-md-8");
			}
			
		if ($("#Header").text().trim() == "__REMOVE__") $("#Header").hide();
		if ($("#Footer").text().trim() == "__REMOVE__") $("#Footer").hide();
		if ($("#Centro").text().trim() == "__REMOVE__") $("#Centro").hide();
	</script>
</body>
</html>