<!DOCTYPE html>
<html lang="de">
<head>
	<!-- 79 -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!--meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"-->

	<link rel="shortcut icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png"/>

	<link href="/FSnetTemplates/SE2018/__commons/css/style.min.css?ver=2.09" rel="stylesheet">
	<link href="/FSnetTemplates/SE2018/__commons/css/personal.min.css?ver=2.61" rel="stylesheet">
	
	<link rel='alternate' type='application/rss+xml' title='NEWS' href='/feed/feedRSS.php?pageID=30284&langID=1067&fromPages=false' />
	<!--link rel="preconnect" href="https://www.googleapis.com" crossorigin="use-credentials" /-->
	<link rel="preload" href="/FSnetTemplates/SE2018/__commons/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin="">
	
	<script type="text/javascript" src="/FSnetTemplates/SE2018/__commons/js/fsnet.jsLoader.js.php"></script>
	<script type="text/javascript" src="/FSnetTemplates/SE2018/_responsive/js/functions.js.php"></script>

	<!-- HTML5 shim and Respond.js-->
	<!--[if lt IE 9]>
		<script src="/FSnetTemplates/SE2018/__commons/js/html5shiv.min.js"></script>
		<script src="/FSnetTemplates/SE2018/__commons/js/respond.min.js"></script>
		<link href="/FSnetTemplates/SE2018/__commons/css/ie8.css" rel="stylesheet"/>
		<![endif]
		-->

	<title>
		Eucharistie zum 17. Sonntag im Jahreskreis, 24.7.2022. Welttag der Großeltern und älteren Menschen. LIVE-STREAM 11.00 Uhr | NEWS | GEMEINSCHAFT SANT'EGIDIO	</title>
	<meta name="description" content="Eucharistiefeier zum 17. Sonntag im Jahreskreis C   Welttag der Gro&szlig;eltern und &auml;lteren Menschen  Genesis 18,20-32  Antwortpsalm aus Ps 138  Kolosser 2,12-14  Lukas 11,1-13  &nbsp;"/>
	<meta name="keywords" content="NEWS"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://www.santegidio.org/index.php?staticURL=pageID/30284/langID/de/itemID/49413/Eucharistie-zum-17-Sonntag-im-Jahreskreis-2472022-Welttag-der-Gro%C3%9Feltern-und-%C3%A4lteren-Menschen-LIVESTREAM-1100-Uhr.html"/>
	<meta property="og:title" content="Eucharistie zum 17. Sonntag im Jahreskreis, 24.7.2022. Welttag der Großeltern und älteren Menschen. LIVE-STREAM 11.00 Uhr | NEWS | GEMEINSCHAFT SANT'EGIDIO"/>
	<meta property="og:description" content="Eucharistiefeier zum 17. Sonntag im Jahreskreis C   Welttag der Gro&szlig;eltern und &auml;lteren Menschen  Genesis 18,20-32  Antwortpsalm aus Ps 138  Kolosser 2,12-14  Lukas 11,1-13  &nbsp;"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://i.ytimg.com/vi/dFTsEZ9xj64/maxresdefault_live.jpg"/>
	<meta property="og:image:width" content=""/>
	<meta property="og:image:height" content=""/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="Eucharistie zum 17. Sonntag im Jahreskreis, 24.7.2022. Welttag der Großeltern und älteren Menschen. LIVE-STREAM 11.00 Uhr | NEWS | GEMEINSCHAFT SANT'EGIDIO">
	<meta name="twitter:description" content="Eucharistiefeier zum 17. Sonntag im Jahreskreis C   Welttag der Gro&szlig;eltern und &auml;lteren Menschen  Genesis 18,20-32  Antwortpsalm aus Ps 138  Kolosser 2,12-14  Lukas 11,1-13  &nbsp;">
	<meta name="twitter:image:src" content="https://i.ytimg.com/vi/dFTsEZ9xj64/maxresdefault_live.jpg">

    <meta property="og:locale" content="de_DE" />
    
	
	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
		
		#Centro .panel-aside { margin-right: 1.5rem !important }
	</style>

		<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/SE2018";
		var PLATFORM = "_responsive";
		
		$.fsnet("createCookie", "fsnet_utzo", (new Date()).getTimezoneOffset(), 0, "/");

		$(document).ready(function () {
			if ( $("#Breadcrumbs").html().trim() == "") $("#Breadcrumbs").hide();
			else $("#Breadcrumbs").show();

			let setPrivacy = () => {
				let functionalCookies = $.fsnet("readCookie", "functionalCookies"),
					marketingCookies = $.fsnet("readCookie", "marketingCookies");
				
				if (marketingCookies !== null
				 && marketingCookies == 0) {
					delete window.gtag;
					delete window.fbq;
					if (typeof dataLayer !== "undefined") dataLayer.push("consent", "default", { "ad_storage": "denied" });
				}
				
				if (functionalCookies !== null
				 && functionalCookies == 0) {
					$.fsnet("eraseCookie", "functionalCookies");
					$.fsnet("eraseCookie", "marketingCookies");
					$.fsnet("eraseCookie", "dontShowCookieAlertAnymore");
				}
			}
			
			if ((dontShowCookieAlert = $.fsnet("readCookie", "dontShowCookieAlertAnymore"))
			 && dontShowCookieAlert == 1
			 && (functionalCookies = $.fsnet("readCookie", "functionalCookies"))
			 && functionalCookies == 1) {
				$("#cookieAlertCnt").hide();
				setPrivacy();
			} else {
				$("#cookieAlertCnt").show();
				let functionalCookies = $.fsnet("readCookie", "functionalCookies"),
					marketingCookies = $.fsnet("readCookie", "marketingCookies");
				if (functionalCookies !== null
				 && functionalCookies == 0) {
					$("#functionalCookies").prop("checked", false);
					$("#dontShowCookieAlertAnymore").prop("checked", false)
													.closest("label").hide();
				} else {
					$("#functionalCookies").prop("checked", true);
					$("#dontShowCookieAlertAnymore").prop("checked", false)
													.closest("label").show();
				}
				if (marketingCookies !== null
				 && marketingCookies == 0) $("#marketingCookies").prop("checked", false);
				else $("#marketingCookies").prop("checked", true);
				
				$("#functionalCookies").click(function(e) {
					if ($(this).is(":checked")) $("#dontShowCookieAlertAnymore").closest("label").show();
					else $("#dontShowCookieAlertAnymore").prop("checked", false)
														 .closest("label").hide();
				});
				
				$("#closeCookieAlert").click( function () {
					if ($("#marketingCookies").is(":checked")) $.fsnet("createCookie", "marketingCookies", 1, 30, "/");
					else $.fsnet("createCookie", "marketingCookies", 0, 30, "/");
					
					if ($("#functionalCookies").is(":checked")) $.fsnet("createCookie", "functionalCookies", 1, 30, "/");
					else $.fsnet("createCookie", "functionalCookies", 0, 30, "/");
					
					if ($("#dontShowCookieAlertAnymore").is(":checked")) $.fsnet("createCookie", "dontShowCookieAlertAnymore", 1, 30, "/");
					setPrivacy();
				});
			}

			AOS.init({
				easing: 'ease-out-back',
				duration: 1000,
				disable: 'mobile'
			});

			HeaderFix();
			ImgLiquid();
			Parallax();
			
			/*$('.carousel-inner').swipe({
				swipeLeft: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('next');
				},
				swipeRight: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('prev');
				},
				threshold: 0
			});*/
		} );
        	</script>
	
	<!-- Google Tag Manager (UGO) -->
	<script>
		(function(w, d, s, l, i) {
			let marketingCookies = $.fsnet("readCookie", "marketingCookies");
			if (marketingCookies === null
		 	 || marketingCookies == 1) {
				w[l] = w[l] || [];
				w[l].push({ 'gtm.start': new Date().getTime(),
							event: 'gtm.js' });
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l !='dataLayer' ? '&l='+l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id='+i+dl;
				f.parentNode.insertBefore(j,f);
			}
		})(window, document, 'script', 'dataLayer', 'GTM-PJDLNF2');
	</script>
	<!-- End Google Tag Manager (UGO) -->
	
	<!-- Hotjar Tracking Code for https://www.santegidio.org -->
	<script type="text/javascript">
		(function(h,o,t,j,a,r){
			let marketingCookies = $.fsnet("readCookie", "marketingCookies");
			if (marketingCookies === null
			 || marketingCookies == 1) {
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:2281335,hjsv:6};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			}
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
                    <script type='text/javascript'>
                    const pushNotifications_applicationServerPublicKey = "BLm3KGyVFzqsqGDUwVc7v2QKQCvo0AOsja5te1eUl4gnZINga9xNOeSn5hQQt5fhW8xLvGaIee8w0AmsDg5foAQ";
                    const pushNotifications_appleWebsitePushID = "web.org.santegidio.www";
                    const pushNotifications_appleWebServiceURL = "https://www.santegidio.org/FSnetTemplates/SE2018/__commons/externalAPI/pushNotifications/apple";
                    const pushNotifications_langID = "de";
                    const pushNotifications_serviceWorker = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnetPushNotifications_serviceWorker.js?ver=1.29";
                    const pushNotificationsURL = "/FSnetTemplates/SE2018/__commons/internalAPI/pushNotifications";
                    const pushNotifications_companyLogo = "/immagini/sottoSezioni/logo/logo-header.svg";

                    var fjs = document.getElementsByTagName("script")[0];
                    js = document.createElement("script");
                    js.src = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnet.jq.pushNotifications.js?ver=2.35";
                    fjs.parentNode.insertBefore(js, fjs);

                    $(js).load(function() {
                        if ("0" != "-"
                         && !$.fsnet("readCookie", "pushNotificationAlreadyAsked")) {
                            $.pushNotifications({ auto: true, 
                                                  subscribeButton: "#",
                                                  subscribeLabel: "Subscribe notifications",
                                                  unscribeLabel: "Unscribe notifications",
                                                  deniedLabel: "Notifications denied",
                                                  notSupportedLabel: "Notifications not supported",
                                                  promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                  okLabel: "OK",
                                                  notNowLabel: "NOT NOW" });
                            if ("0" > "0") $.fsnet("createCookie", "pushNotificationAlreadyAsked", 1, 0, "/");
                        } else $.pushNotifications({ subscribeButton: "#",
                                                     subscribeLabel: "Subscribe notifications",
                                                     unscribeLabel: "Unscribe notifications",
                                                     deniedLabel: "Notifications denied",
                                                     notSupportedLabel: "Notifications not supported",
                                                     promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                     okLabel: "OK",
                                                     notNowLabel: "NOT NOW" });
                    });
                </script></head>

<body>
				<script type="text/javascript">$.ajax({ url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/hit.php" });</script>	<!-- Google Tag Manager (noscript) (UGO) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) (UGO) -->
    		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s);
			}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1221155437968653');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1221155437968653&ev=PageView&noscript=1" /></noscript>
		<!-- Fine Facebook Pixel Code -->
        
        <script type="text/javascript">
			function statistics(url, title) {
				let marketingCookies = $.fsnet("readCookie", "marketingCookies");
				if (marketingCookies !== null
				 && marketingCookies == 0) {
					delete window.gtag;
					delete window.fbq;
					if (typeof dataLayer !== "undefined") dataLayer.push("consent", "update", { "ad_storage": "denied" });
				} else {
					if (typeof gtag !== "undefined") {
						// GA4
						gtag('config', 'G-KFSL5F8MPQ', { 'page_title': title,
														 'page_path': url });
						gtag('config', 'G-KFSL5F8MPQ', { transport_url: 'https://gtm-tznks42-yzc1z.uc.r.appspot.com' });

						// GA4
						/*gtag('config', 'G-NXL16ZHT0D', { 'page_title': title,
														 'page_path': url });
						gtag('config', 'G-NXL16ZHT0D', { transport_url: 'https://gtm-tznks42-yzc1z.uc.r.appspot.com' });

						// UA
						gtag('config', 'UA-28358188-1', { 'page_title': title,
														  'page_path': url });
						gtag('config', 'UA-28358188-1', { transport_url: 'https://gtm-tznks42-yzc1z.uc.r.appspot.com' });*/
					}
					
					if (typeof dataLayer !== "undefined") {
						dataLayer.push({
						  event: 'pageview',
						  page: {
							path: url,
							title: title
						  }
						});
					}

					if (typeof fbq !== "undefined") {
						fbq('track', 'PageView');
					}
				}
			}
		</script>	<div id="menuMobile">
		MENU MOBILE
	</div>
	<div id="site">
		<header class="header navbar-fixed-top" id="Header">
					<nav class="navbar navbar-default">
			<div class="container">
				<div class="navbar-header">
                    <img src='/immagini/sottoSezioni/logo/logo-header.svg' class='hidden' style='background-color: #1e3567' fsnet_prtVer='logo' />
					<button class="navbar-toggle" type="button" id="openMenuMobile"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
					<div class="navbar-left visible-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/pageID/34232/langID/de/JETZT-SPENDEN.html">JETZT SPENDEN</a></span>
					</div>
				</div>
				<div class="collapse navbar-collapse" id="navbar">
					<style scoped>
						table.gsc-search-box td { vertical-align: top; padding: 0px }
						table.gsc-search-box td input[type="text"] { padding: 0px 5px !important }
						.gs-title { background-color: #1e3567 !important; font-family: Montserrat !important; color: blue !important; font-weight: bold !important; font-size: 14px !important;text-transform: none !important; height: auto !important; }
						.gs-title b { color: yellow !important }
						.dropdown-search { margin-left: -300px; max-height: 400px; overflow-y: auto; overflow-x: hidden }
						@media (max-width: 768px) {
							.dropdown-search { margin-left: 0px }
						}
					</style>
					<div class="navbar-block navbar-right">
						<div class="navbar-tool navbar-right">
							<ul class="list-inline list-social navbar-left hidden-xs">
								<li> <a rel="noopener" href="https://www.facebook.com/GemeinschaftSantEgidio/" target="_blank"> <i class="fa fa-facebook-square"></i></a>
								</li>
								<li> <a rel="noopener" href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square"></i></a>
								</li>
								<li> <a rel="noopener" href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram"></i></a>
								</li>
								<li> <a rel="noopener" href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play"></i></a>
								</li>
							</ul>
							<ul class="list-inline navbar-left hidden-xs pt-3">
								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">DE <span class="caret"></span></a>
									<ul class="dropdown-menu">
										<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a></li>
									</ul>
								</li>
							</ul>
							<div class="navbar-left hidden-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/pageID/34232/langID/de/JETZT-SPENDEN.html">JETZT SPENDEN</a></span>
							</div>
						</div>
					</div>
					<ul class="nav navbar-nav navbar-main hidden-xs">
						<li><a href="/"> <i class="fa fa-home"></i></a>
						</li>
						<li class='dropdown'><a class='dropdown-toggle' href='/pageID/30008/langID/de/DIE-GEMEINSCHAFT.html' data-toggle='dropdown' title='DIE GEMEINSCHAFT'>DIE GEMEINSCHAFT <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30036/langID/de/GEBET.html' data-toggle='dropdown' title='GEBET'>GEBET </a><ul class='dropdown-menu'><li><a href='/pageID/30040/langID/de/T%C3%A4gliches-Gebet.html' title='Tägliches Gebet'>Tägliches Gebet</a></li><li><a href='/pageID/30044/langID/de/LivePodcastApp.html' title='Live-Podcast-App'>Live-Podcast-App</a></li><li><a href='/pageID/30048/langID/de/Bibel.html' title='Bibel'>Bibel</a></li><li><a href='/pageID/30268/langID/de/Auf-dem-Weg-zum-Tag-des-Herrn.html' title='Auf dem Weg zum Tag des Herrn'>Auf dem Weg zum Tag des Herrn</a></li><li><a href='/pageID/30272/langID/de/Die-schwache-Kraft-des-Gebets.html' title='Die schwache Kraft des Gebets'>Die schwache Kraft des Gebets</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30276/langID/de/Gebet-f%C3%BCr-die-Kranken-und-f%C3%BCr-den-Frieden.html' data-toggle='dropdown' title='Gebet für die Kranken und für den Frieden'>Gebet für die Kranken und für den Frieden </a><ul class='dropdown-menu'><li><a href='/pageID/34052/langID/de/Friedensgebet--L%C3%A4nder-im-Krieg.html' title='Friedensgebet - Länder im Krieg'>Friedensgebet - Länder im Krieg</a></li></ul></li><li><a href='/pageID/30376/langID/de/Heute-Abend-in-Santa-Maria-in-Trastevere.html' title='Heute Abend in Santa Maria in Trastevere'>Heute Abend in Santa Maria in Trastevere</a></li></ul></li><li><a href='/pageID/30052/langID/de/ARME.html' title='ARME'>ARME</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30056/langID/de/FRIEDEN.html' data-toggle='dropdown' title='FRIEDEN'>FRIEDEN </a><ul class='dropdown-menu'><li><a href='/pageID/30060/langID/de/Frieden-schaffen.html' title='Frieden schaffen'>Frieden schaffen</a></li><li><a href='/pageID/30064/langID/de/Interreligi%C3%B6ser-Dialog%C3%96kumene.html' title='Interreligiöser Dialog/Ökumene'>Interreligiöser Dialog/Ökumene</a></li><li><a href='/pageID/30428/langID/de/Die-Methode-von-Sant-Egidio.html' title='Die Methode von Sant\'Egidio'>Die Methode von Sant'Egidio</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30068/langID/de/KINDER.html' data-toggle='dropdown' title='KINDER'>KINDER </a><ul class='dropdown-menu'><li><a href='/pageID/30072/langID/de/Friedenserziehung.html' title='Friedenserziehung'>Friedenserziehung</a></li><li><a href='/pageID/30076/langID/de/Die-Schulen-des-Friedens.html' title='Die Schulen des Friedens'>Die Schulen des Friedens</a></li><li><a href='/pageID/30360/langID/de/Das-Land-des-Regenbogens.html' title='Das Land des Regenbogens'>Das Land des Regenbogens</a></li></ul></li><li><a href='/pageID/30080/langID/de/JUGEND-F%C3%9CR-DEN-FRIEDEN.html' title='JUGEND FÜR DEN FRIEDEN'>JUGEND FÜR DEN FRIEDEN</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30088/langID/de/%C3%84LTERE-MENSCHEN.html' data-toggle='dropdown' title='ÄLTERE MENSCHEN'>ÄLTERE MENSCHEN </a><ul class='dropdown-menu'><li><a href='/pageID/30092/langID/de/Es-lebe-wer-alt-ist.html' title='Es lebe, wer alt ist!'>Es lebe, wer alt ist!</a></li><li><a href='/pageID/30096/langID/de/Wohngemeinschaften-und-Cohousing.html' title='Wohngemeinschaften und Co-housing'>Wohngemeinschaften und Co-housing</a></li><li><a href='/pageID/30288/langID/de/Ausz%C3%BCge-aus-der-Geschichte.html' title='Auszüge aus der Geschichte'>Auszüge aus der Geschichte</a></li><li><a href='/pageID/30380/langID/de/Sensibilisierung-durch-Kampagnen.html' title='Sensibilisierung durch Kampagnen'>Sensibilisierung durch Kampagnen</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/37740/langID/de/Unsere-Zukunft--nicht-ohne-die-alten-Menschen-Appell-lesen-und-unterschreiben.html' data-toggle='dropdown' title='Unsere Zukunft – nicht ohne die alten Menschen. Appell lesen und unterschreiben'>Unsere Zukunft – nicht ohne die alten Menschen. Appell lesen und unterschreiben </a><ul class='dropdown-menu'><li><a href='/pageID/37820/langID/fr/La-solidarit%C3%A9-estivale-envers-les-a%C3%AEn%C3%A9s.html' title='La solidarité estivale envers les aînés'>La solidarité estivale envers les aînés</a></li></ul></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30100/langID/de/MIGRANTEN.html' data-toggle='dropdown' title='MIGRANTEN'>MIGRANTEN </a><ul class='dropdown-menu'><li><a href='/pageID/30104/langID/de/Schule-f%C3%BCr-Sprache-und-Kultur.html' title='Schule für Sprache und Kultur'>Schule für Sprache und Kultur</a></li><li><a href='/pageID/30108/langID/de/Menschen-des-Friedens.html' title='Menschen des Friedens'>Menschen des Friedens</a></li><li><a href='/pageID/30112/langID/de/Humanit%C3%A4re-Korridore.html' title='Humanitäre Korridore'>Humanitäre Korridore</a></li><li><a href='/pageID/30364/langID/de/Roma-und-Sinti.html' title='Roma und Sinti'>Roma und Sinti</a></li><li><a href='/pageID/34120/langID/de/WELTFL%C3%9CCHTLINGSTAG.html' title='Weltflüchtlingstag'>Weltflüchtlingstag</a></li><li><a href='/pageID/37824/langID/de/Sant-Egidio-bei-den-Fl%C3%BCchtlingen-im-Lager-Moria-auf-Lesbos.html' title='Sant\'Egidio bei den Flüchtlingen in Moria auf Lesbos'>Sant'Egidio bei den Flüchtlingen in Moria auf Lesbos</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30116/langID/de/MENSCHEN-MIT-BEHINDERUNG.html' data-toggle='dropdown' title='MENSCHEN MIT BEHINDERUNG '>MENSCHEN MIT BEHINDERUNG  </a><ul class='dropdown-menu'><li><a href='/pageID/30120/langID/de/Kunst-und-Behinderung.html' title='Kunst und Behinderung'>Kunst und Behinderung</a></li><li><a href='/pageID/30368/langID/de/Arbeit-und-Behinderung.html' title='Arbeit und Behinderung'>Arbeit und Behinderung</a></li><li><a href='/pageID/30372/langID/de/Behinderung-und-Evangelium.html' title='Behinderung und Evangelium'>Behinderung und Evangelium</a></li><li><a href='/pageID/30124/langID/de/Gastst%C3%A4tte-Die-Freunde.html' title='Gaststätte „Die Freunde“'>Gaststätte „Die Freunde“</a></li><li><a href='/pageID/30436/langID/de/Wohngemeinschaften-f%C3%BCr-Menschen-mit-Behinderung.html' title='Wohngemeinschaften für Menschen mit Behinderung'>Wohngemeinschaften für Menschen mit Behinderung</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30128/langID/de/OBDACHLOSE.html' data-toggle='dropdown' title='OBDACHLOSE'>OBDACHLOSE </a><ul class='dropdown-menu'><li><a href='/pageID/30132/langID/de/Essen-auf-der-Stra%C3%9Fe.html' title='Essen auf der Straße'>Essen auf der Straße</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30136/langID/de/Mensen-und-Sozialzentren.html' data-toggle='dropdown' title='Mensen und Sozialzentren'>Mensen und Sozialzentren </a><ul class='dropdown-menu'><li><a href='/pageID/30480/langID/de/Mensa-in-M%C3%BCnchen.html' title='Mensa in München'>Mensa in München</a></li></ul></li><li><a href='/pageID/30140/langID/de/Gedenken-an-Modesta-Valenti-und-alle-die-verlassen-in-Armut-verstorben-sind.html' title='Gedenken an Modesta Valenti und alle, die verlassen in Armut verstorben sind'>Gedenken an Modesta Valenti und alle, die verlassen in Armut verstorben sind</a></li><li><a href='/pageID/30144/langID/de/F%C3%BChrer-f%C3%BCr-Hilfsangebote-App.html' title='Führer für Hilfsangebote (App)'>Führer für Hilfsangebote (App)</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30148/langID/de/GEF%C3%84NGNIS.html' data-toggle='dropdown' title='GEFÄNGNIS'>GEFÄNGNIS </a><ul class='dropdown-menu'><li><a href='/pageID/30152/langID/de/Hilfen-f%C3%BCr-Gefangene-in-Afrika.html' title='Hilfen für Gefangene in Afrika'>Hilfen für Gefangene in Afrika</a></li><li><a href='/pageID/30424/langID/de/Gefangene-besuchen.html' title='Gefangene besuchen'>Gefangene besuchen</a></li></ul></li><li><a href='/pageID/30156/langID/de/DAS-WEIHNACHTSMAHL.html' title='DAS WEIHNACHTSMAHL'>DAS WEIHNACHTSMAHL</a></li><li><a href='/pageID/30160/langID/de/%C3%96KOSOLIDARIT%C3%84T.html' title='ÖKOSOLIDARITÄT'>ÖKOSOLIDARITÄT</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30164/langID/de/SOLIDARIT%C3%84T-UND-KATASTROPHENHILFE.html' data-toggle='dropdown' title='SOLIDARITÄT UND KATASTROPHENHILFE'>SOLIDARITÄT UND KATASTROPHENHILFE </a><ul class='dropdown-menu'><li><a href='/pageID/30168/langID/de/DREAM--HIVAIDS-IN-AFRIKA.html' title='DREAM - HIV/AIDS IN AFRIKA'>DREAM - HIV/AIDS IN AFRIKA</a></li><li><a href='/pageID/30172/langID/de/BRAVO--Geburtenregistrierung.html' title='BRAVO! – Geburtenregistrierung'>BRAVO! – Geburtenregistrierung</a></li><li><a href='/pageID/30176/langID/de/Patenschaften.html' title='Patenschaften'>Patenschaften</a></li><li><a href='/pageID/30180/langID/de/Internationale-Adoptionen.html' title='Internationale Adoptionen'>Internationale Adoptionen</a></li><li><a href='/pageID/30184/langID/de/Nein-zur-Todesstrafe.html' title='Nein zur Todesstrafe'>Nein zur Todesstrafe</a></li><li><a href='/pageID/30188/langID/de/St%C3%A4dte-f%C3%BCr-das-Leben.html' title='Städte für das Leben'>Städte für das Leben</a></li><li><a href='/pageID/30352/langID/de/ROHINGYA.html' title='ROHINGYA'>ROHINGYA</a></li><li><a href='/pageID/37700/langID/de/Notlage-Coronavirus.html' title='Notlage Coronavirus'>Notlage Coronavirus</a></li></ul></li><li><a href='/pageID/34112/langID/de/Andrea-Riccardi-und-die-Gemeinschaft-Sant-Egidio.html' title='Andrea Riccardi und die Gemeinschaft Sant\'Egidio'>Andrea Riccardi und die Gemeinschaft Sant'Egidio</a></li><li><a href='/pageID/30192/langID/de/%C3%84GIDIUS-DIE-KIRCHE-UND-DER-HEILIGE.html' title='ÄGIDIUS: DIE KIRCHE UND DER HEILIGE'>ÄGIDIUS: DIE KIRCHE UND DER HEILIGE</a></li><li><a href='/pageID/30632/langID/de/SANTEGIDIO50.html' title='#SANTEGIDIO50'>#SANTEGIDIO50</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30012/langID/de/HELFEN.html' data-toggle='dropdown' title='HELFEN'>HELFEN <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/34232/langID/de/JETZT-SPENDEN.html' data-toggle='dropdown' title='JETZT SPENDEN'>JETZT SPENDEN </a><ul class='dropdown-menu'><li><a href='/pageID/34292/langID/de/PROJEKTE.html' title='PROJEKTE'>PROJEKTE</a></li><li><a href='/pageID/37684/langID/de/M%C3%B6glichkeiten-f%C3%BCr-Spenden.html' title='Möglichkeiten für Spenden'>Möglichkeiten für Spenden</a></li><li><a href='/pageID/37688/langID/de/Testament-und-Erbschaft.html' title='Testament und Erbschaft'>Testament und Erbschaft</a></li></ul></li><li><a href='/pageID/30204/langID/de/Ich-m%C3%B6chte-helfen-Ehrenamt.html' title='Ich möchte helfen (Ehrenamt)'>Ich möchte helfen (Ehrenamt)</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30208/langID/de/Unterst%C3%BCtzung-in-der-Ferne.html' data-toggle='dropdown' title='Unterstützung in der Ferne'>Unterstützung in der Ferne </a><ul class='dropdown-menu'><li><a href='/pageID/30388/langID/de/STIPENDIEN-IN-AFRIKA-UND-PAKISTAN.html' title='STIPENDIEN IN AFRIKA UND PAKISTAN'>STIPENDIEN IN AFRIKA UND PAKISTAN</a></li><li><a href='/pageID/30392/langID/de/ERN%C3%84HRUNGSZENTREN.html' title='ERNÄHRUNGSZENTREN'>ERNÄHRUNGSZENTREN</a></li><li><a href='/pageID/30400/langID/de/RECHT-AUF-SCHULE-UND-ZUKUNFT.html' title='RECHT AUF SCHULE UND ZUKUNFT'>RECHT AUF SCHULE UND ZUKUNFT</a></li><li><a href='https://www.santegidio.org/pageID/30176/langID/de/Patenschaften.html' title='PATENSCHAFTEN'>PATENSCHAFTEN</a></li></ul></li><li><a href='/pageID/30212/langID/de/Brieffreundschaft-mit-Todeskandidaten.html' title='Brieffreundschaft mit Todeskandidaten'>Brieffreundschaft mit Todeskandidaten</a></li><li><a href='/pageID/30220/langID/de/Sammeln-und-Recyceln.html' title='Sammeln und Recyceln '>Sammeln und Recyceln </a></li><li><a href='/pageID/30228/langID/de/Gefangene-befreien.html' title='Gefangene befreien'>Gefangene befreien</a></li><li><a href='/pageID/30460/langID/de/Essen-auf-der-Stra%C3%9Fe.html' title='Essen auf der Straße'>Essen auf der Straße</a></li></ul></li><li><a href='/pageID/30016/langID/de/KONTAKT.html' title='KONTAKT'>KONTAKT</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30020/langID/de/MEDIEN.html' data-toggle='dropdown' title='MEDIEN'>MEDIEN <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/30240/langID/de/VIDEOS.html' title='VIDEOS'>VIDEOS</a></li><li><a href='/pageID/30236/langID/de/Fotos.html' title='Fotos'>Fotos</a></li><li><a href='/pageID/30468/langID/de/PRESSESPIEGEL.html' title='PRESSESPIEGEL'>PRESSESPIEGEL</a></li><li><a href='/pageID/30264/langID/de/NEWSLETTER.html' title='NEWSLETTER'>NEWSLETTER</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30024/langID/de/BLOG.html' data-toggle='dropdown' title='BLOG'>BLOG <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='http://www.vivaglianziani.it' title='ES LEBE, WER ALT IST!'>ES LEBE, WER ALT IST!</a></li><li><a href='http://www.giovaniperlapace.it' title='JUGEND FÜR DEN FRIEDEN'>JUGEND FÜR DEN FRIEDEN</a></li><li><a href='http://www.sanbartolomeo.org/' title='ST. BARTHOLOMÄUS AUF DER TIBERINSEL'>ST. BARTHOLOMÄUS AUF DER TIBERINSEL</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30028/langID/de/NEWSGESCHICHTEN.html' data-toggle='dropdown' title='NEWS/GESCHICHTEN'>NEWS/GESCHICHTEN <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/30284/langID/de/NEWS.html' title='ALLE NACHRICHTEN'>ALLE NACHRICHTEN</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30256/langID/de/DOKUMENTE.html' data-toggle='dropdown' title='DOKUMENTE'>DOKUMENTE </a><ul class='dropdown-menu'><li><a href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html' title='BILANCI E RAPPORTI'>BILANCI E RAPPORTI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/34044/langID/de/Dossiers.html' data-toggle='dropdown' title='Dossiers'>Dossiers </a><ul class='dropdown-menu'><li><a href='/pageID/34036/langID/de/DOSSIER-ABU-DHABI-2019.html' title='Abu Dhabi 2019'>Abu Dhabi 2019</a></li><li><a href='/pageID/34064/langID/de/DOSSIER-ZYKLON-IDAI--MOSAMBIK--MALAWI.html' title='Zyklon Idai Mosambik Malawi'>Zyklon Idai Mosambik Malawi</a></li><li><a href='/pageID/34176/langID/de/Dossier-%C3%BCber-die-humanit%C3%A4ren-Korridore-in-Europa.html' title='Humanitäre Korridore'>Humanitäre Korridore</a></li><li><a href='/pageID/34180/langID/de/Dossier-Mosambik-und-die-Gemeinschaft-Sant-Egidio.html' title='Mosambik und die Gemeinschaft Sant\'Egidio'>Mosambik und die Gemeinschaft Sant'Egidio</a></li><li><a href='/pageID/34184/langID/de/Dossier-Papst-Franziskus-in-Mosambik.html' title='Papst Franziskus in Mosambik'>Papst Franziskus in Mosambik</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30260/langID/de/GESCHICHTEN.html' data-toggle='dropdown' title='GESCHICHTEN'>GESCHICHTEN </a><ul class='dropdown-menu'><li><a href='/pageID/46245/langID/fr/Charles-de-Foucauld.html' title='Charles de Foucauld'>Charles de Foucauld</a></li></ul></li><li><a href='/pageID/30252/langID/de/Archiv.html' title='Archiv'>Archiv</a></li></ul></li><li><a href='/pageID/30032/langID/de/B%C3%9CCHER.html' title='BÜCHER'>BÜCHER</a></li>
						<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown"><i class="fa fa-search"></i></a>
							<ul class="dropdown-menu dropdown-search">
								<li>
									<div class="input-group" style="width: 320px; display: inline-block; padding: 10px; box-sizing: border-box">
										<!--input class="form-control pl-3" type="text" placeholder="Cerca..."><span class="input-group-btn">
								<button class="btn">Vai</button></span-->
										       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
									</div>
								</li>
							</ul>
						</li>
						<li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown">IT <span class="caret"></span></a>
							<ul class="dropdown-menu">
								<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>
		<nav id="menuMobileContent">
			<!--a href="/"><img src='/immagini/sottoSezioni/logo/logo-header.svg' style='position: relative; width: 200px; margin-left: -100px; left: 50%; margin-bottom: 10px'  /></a-->
            <a class="" style="position: relative; display: block; margin-left: 10%; width: 80%; height: 100px; background-size: contain; background-repeat: no-repeat; background-position: center center; background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
			<a href="/" class="fsnetMenu"> <i class="fa fa-home"></i> HOME</a><br />
			<a class='fsnetMenu' href='/pageID/30008/langID/de/DIE-GEMEINSCHAFT.html' title='DIE GEMEINSCHAFT'>DIE GEMEINSCHAFT</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30036/langID/de/GEBET.html' title='GEBET'>GEBET</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30040/langID/de/T%C3%A4gliches-Gebet.html' title='Tägliches Gebet'>Tägliches Gebet</a><br /><a class='fsnetMenu' href='/pageID/30044/langID/de/LivePodcastApp.html' title='Live-Podcast-App'>Live-Podcast-App</a><br /><a class='fsnetMenu' href='/pageID/30048/langID/de/Bibel.html' title='Bibel'>Bibel</a><br /><a class='fsnetMenu' href='/pageID/30268/langID/de/Auf-dem-Weg-zum-Tag-des-Herrn.html' title='Auf dem Weg zum Tag des Herrn'>Auf dem Weg zum Tag des Herrn</a><br /><a class='fsnetMenu' href='/pageID/30272/langID/de/Die-schwache-Kraft-des-Gebets.html' title='Die schwache Kraft des Gebets'>Die schwache Kraft des Gebets</a><br /><a class='fsnetMenu' href='/pageID/30276/langID/de/Gebet-f%C3%BCr-die-Kranken-und-f%C3%BCr-den-Frieden.html' title='Gebet für die Kranken und für den Frieden'>Gebet für die Kranken und für den Frieden</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/34052/langID/de/Friedensgebet--L%C3%A4nder-im-Krieg.html' title='Friedensgebet - Länder im Krieg'>Friedensgebet - Länder im Krieg</a><br /></div><a class='fsnetMenu' href='/pageID/30376/langID/de/Heute-Abend-in-Santa-Maria-in-Trastevere.html' title='Heute Abend in Santa Maria in Trastevere'>Heute Abend in Santa Maria in Trastevere</a><br /></div><a class='fsnetMenu' href='/pageID/30052/langID/de/ARME.html' title='ARME'>ARME</a><br /><a class='fsnetMenu' href='/pageID/30056/langID/de/FRIEDEN.html' title='FRIEDEN'>FRIEDEN</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30060/langID/de/Frieden-schaffen.html' title='Frieden schaffen'>Frieden schaffen</a><br /><a class='fsnetMenu' href='/pageID/30064/langID/de/Interreligi%C3%B6ser-Dialog%C3%96kumene.html' title='Interreligiöser Dialog/Ökumene'>Interreligiöser Dialog/Ökumene</a><br /><a class='fsnetMenu' href='/pageID/30428/langID/de/Die-Methode-von-Sant-Egidio.html' title='Die Methode von Sant\'Egidio'>Die Methode von Sant'Egidio</a><br /></div><a class='fsnetMenu' href='/pageID/30068/langID/de/KINDER.html' title='KINDER'>KINDER</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30072/langID/de/Friedenserziehung.html' title='Friedenserziehung'>Friedenserziehung</a><br /><a class='fsnetMenu' href='/pageID/30076/langID/de/Die-Schulen-des-Friedens.html' title='Die Schulen des Friedens'>Die Schulen des Friedens</a><br /><a class='fsnetMenu' href='/pageID/30360/langID/de/Das-Land-des-Regenbogens.html' title='Das Land des Regenbogens'>Das Land des Regenbogens</a><br /></div><a class='fsnetMenu' href='/pageID/30080/langID/de/JUGEND-F%C3%9CR-DEN-FRIEDEN.html' title='JUGEND FÜR DEN FRIEDEN'>JUGEND FÜR DEN FRIEDEN</a><br /><a class='fsnetMenu' href='/pageID/30088/langID/de/%C3%84LTERE-MENSCHEN.html' title='ÄLTERE MENSCHEN'>ÄLTERE MENSCHEN</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30092/langID/de/Es-lebe-wer-alt-ist.html' title='Es lebe, wer alt ist!'>Es lebe, wer alt ist!</a><br /><a class='fsnetMenu' href='/pageID/30096/langID/de/Wohngemeinschaften-und-Cohousing.html' title='Wohngemeinschaften und Co-housing'>Wohngemeinschaften und Co-housing</a><br /><a class='fsnetMenu' href='/pageID/30288/langID/de/Ausz%C3%BCge-aus-der-Geschichte.html' title='Auszüge aus der Geschichte'>Auszüge aus der Geschichte</a><br /><a class='fsnetMenu' href='/pageID/30380/langID/de/Sensibilisierung-durch-Kampagnen.html' title='Sensibilisierung durch Kampagnen'>Sensibilisierung durch Kampagnen</a><br /><a class='fsnetMenu' href='/pageID/37740/langID/de/Unsere-Zukunft--nicht-ohne-die-alten-Menschen-Appell-lesen-und-unterschreiben.html' title='Unsere Zukunft – nicht ohne die alten Menschen. Appell lesen und unterschreiben'>Unsere Zukunft – nicht ohne die alten Menschen. Appell lesen und unterschreiben</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/37820/langID/fr/La-solidarit%C3%A9-estivale-envers-les-a%C3%AEn%C3%A9s.html' title='La solidarité estivale envers les aînés'>La solidarité estivale envers les aînés</a><br /></div></div><a class='fsnetMenu' href='/pageID/30100/langID/de/MIGRANTEN.html' title='MIGRANTEN'>MIGRANTEN</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30104/langID/de/Schule-f%C3%BCr-Sprache-und-Kultur.html' title='Schule für Sprache und Kultur'>Schule für Sprache und Kultur</a><br /><a class='fsnetMenu' href='/pageID/30108/langID/de/Menschen-des-Friedens.html' title='Menschen des Friedens'>Menschen des Friedens</a><br /><a class='fsnetMenu' href='/pageID/30112/langID/de/Humanit%C3%A4re-Korridore.html' title='Humanitäre Korridore'>Humanitäre Korridore</a><br /><a class='fsnetMenu' href='/pageID/30364/langID/de/Roma-und-Sinti.html' title='Roma und Sinti'>Roma und Sinti</a><br /><a class='fsnetMenu' href='/pageID/34120/langID/de/WELTFL%C3%9CCHTLINGSTAG.html' title='Weltflüchtlingstag'>Weltflüchtlingstag</a><br /><a class='fsnetMenu' href='/pageID/37824/langID/de/Sant-Egidio-bei-den-Fl%C3%BCchtlingen-im-Lager-Moria-auf-Lesbos.html' title='Sant\'Egidio bei den Flüchtlingen in Moria auf Lesbos'>Sant'Egidio bei den Flüchtlingen in Moria auf Lesbos</a><br /></div><a class='fsnetMenu' href='/pageID/30116/langID/de/MENSCHEN-MIT-BEHINDERUNG.html' title='MENSCHEN MIT BEHINDERUNG '>MENSCHEN MIT BEHINDERUNG </a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30120/langID/de/Kunst-und-Behinderung.html' title='Kunst und Behinderung'>Kunst und Behinderung</a><br /><a class='fsnetMenu' href='/pageID/30368/langID/de/Arbeit-und-Behinderung.html' title='Arbeit und Behinderung'>Arbeit und Behinderung</a><br /><a class='fsnetMenu' href='/pageID/30372/langID/de/Behinderung-und-Evangelium.html' title='Behinderung und Evangelium'>Behinderung und Evangelium</a><br /><a class='fsnetMenu' href='/pageID/30124/langID/de/Gastst%C3%A4tte-Die-Freunde.html' title='Gaststätte „Die Freunde“'>Gaststätte „Die Freunde“</a><br /><a class='fsnetMenu' href='/pageID/30436/langID/de/Wohngemeinschaften-f%C3%BCr-Menschen-mit-Behinderung.html' title='Wohngemeinschaften für Menschen mit Behinderung'>Wohngemeinschaften für Menschen mit Behinderung</a><br /></div><a class='fsnetMenu' href='/pageID/30128/langID/de/OBDACHLOSE.html' title='OBDACHLOSE'>OBDACHLOSE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30132/langID/de/Essen-auf-der-Stra%C3%9Fe.html' title='Essen auf der Straße'>Essen auf der Straße</a><br /><a class='fsnetMenu' href='/pageID/30136/langID/de/Mensen-und-Sozialzentren.html' title='Mensen und Sozialzentren'>Mensen und Sozialzentren</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/30480/langID/de/Mensa-in-M%C3%BCnchen.html' title='Mensa in München'>Mensa in München</a><br /></div><a class='fsnetMenu' href='/pageID/30140/langID/de/Gedenken-an-Modesta-Valenti-und-alle-die-verlassen-in-Armut-verstorben-sind.html' title='Gedenken an Modesta Valenti und alle, die verlassen in Armut verstorben sind'>Gedenken an Modesta Valenti und alle, die verlassen in Armut verstorben sind</a><br /><a class='fsnetMenu' href='/pageID/30144/langID/de/F%C3%BChrer-f%C3%BCr-Hilfsangebote-App.html' title='Führer für Hilfsangebote (App)'>Führer für Hilfsangebote (App)</a><br /></div><a class='fsnetMenu' href='/pageID/30148/langID/de/GEF%C3%84NGNIS.html' title='GEFÄNGNIS'>GEFÄNGNIS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30152/langID/de/Hilfen-f%C3%BCr-Gefangene-in-Afrika.html' title='Hilfen für Gefangene in Afrika'>Hilfen für Gefangene in Afrika</a><br /><a class='fsnetMenu' href='/pageID/30424/langID/de/Gefangene-besuchen.html' title='Gefangene besuchen'>Gefangene besuchen</a><br /></div><a class='fsnetMenu' href='/pageID/30156/langID/de/DAS-WEIHNACHTSMAHL.html' title='DAS WEIHNACHTSMAHL'>DAS WEIHNACHTSMAHL</a><br /><a class='fsnetMenu' href='/pageID/30160/langID/de/%C3%96KOSOLIDARIT%C3%84T.html' title='ÖKOSOLIDARITÄT'>ÖKOSOLIDARITÄT</a><br /><a class='fsnetMenu' href='/pageID/30164/langID/de/SOLIDARIT%C3%84T-UND-KATASTROPHENHILFE.html' title='SOLIDARITÄT UND KATASTROPHENHILFE'>SOLIDARITÄT UND KATASTROPHENHILFE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30168/langID/de/DREAM--HIVAIDS-IN-AFRIKA.html' title='DREAM - HIV/AIDS IN AFRIKA'>DREAM - HIV/AIDS IN AFRIKA</a><br /><a class='fsnetMenu' href='/pageID/30172/langID/de/BRAVO--Geburtenregistrierung.html' title='BRAVO! – Geburtenregistrierung'>BRAVO! – Geburtenregistrierung</a><br /><a class='fsnetMenu' href='/pageID/30176/langID/de/Patenschaften.html' title='Patenschaften'>Patenschaften</a><br /><a class='fsnetMenu' href='/pageID/30180/langID/de/Internationale-Adoptionen.html' title='Internationale Adoptionen'>Internationale Adoptionen</a><br /><a class='fsnetMenu' href='/pageID/30184/langID/de/Nein-zur-Todesstrafe.html' title='Nein zur Todesstrafe'>Nein zur Todesstrafe</a><br /><a class='fsnetMenu' href='/pageID/30188/langID/de/St%C3%A4dte-f%C3%BCr-das-Leben.html' title='Städte für das Leben'>Städte für das Leben</a><br /><a class='fsnetMenu' href='/pageID/30352/langID/de/ROHINGYA.html' title='ROHINGYA'>ROHINGYA</a><br /><a class='fsnetMenu' href='/pageID/37700/langID/de/Notlage-Coronavirus.html' title='Notlage Coronavirus'>Notlage Coronavirus</a><br /></div><a class='fsnetMenu' href='/pageID/34112/langID/de/Andrea-Riccardi-und-die-Gemeinschaft-Sant-Egidio.html' title='Andrea Riccardi und die Gemeinschaft Sant\'Egidio'>Andrea Riccardi und die Gemeinschaft Sant'Egidio</a><br /><a class='fsnetMenu' href='/pageID/30192/langID/de/%C3%84GIDIUS-DIE-KIRCHE-UND-DER-HEILIGE.html' title='ÄGIDIUS: DIE KIRCHE UND DER HEILIGE'>ÄGIDIUS: DIE KIRCHE UND DER HEILIGE</a><br /><a class='fsnetMenu' href='/pageID/30632/langID/de/SANTEGIDIO50.html' title='#SANTEGIDIO50'>#SANTEGIDIO50</a><br /></div><a class='fsnetMenu' href='/pageID/30012/langID/de/HELFEN.html' title='HELFEN'>HELFEN</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/34232/langID/de/JETZT-SPENDEN.html' title='JETZT SPENDEN'>JETZT SPENDEN</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/34292/langID/de/PROJEKTE.html' title='PROJEKTE'>PROJEKTE</a><br /><a class='fsnetMenu' href='/pageID/37684/langID/de/M%C3%B6glichkeiten-f%C3%BCr-Spenden.html' title='Möglichkeiten für Spenden'>Möglichkeiten für Spenden</a><br /><a class='fsnetMenu' href='/pageID/37688/langID/de/Testament-und-Erbschaft.html' title='Testament und Erbschaft'>Testament und Erbschaft</a><br /></div><a class='fsnetMenu' href='/pageID/30204/langID/de/Ich-m%C3%B6chte-helfen-Ehrenamt.html' title='Ich möchte helfen (Ehrenamt)'>Ich möchte helfen (Ehrenamt)</a><br /><a class='fsnetMenu' href='/pageID/30208/langID/de/Unterst%C3%BCtzung-in-der-Ferne.html' title='Unterstützung in der Ferne'>Unterstützung in der Ferne</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30388/langID/de/STIPENDIEN-IN-AFRIKA-UND-PAKISTAN.html' title='STIPENDIEN IN AFRIKA UND PAKISTAN'>STIPENDIEN IN AFRIKA UND PAKISTAN</a><br /><a class='fsnetMenu' href='/pageID/30392/langID/de/ERN%C3%84HRUNGSZENTREN.html' title='ERNÄHRUNGSZENTREN'>ERNÄHRUNGSZENTREN</a><br /><a class='fsnetMenu' href='/pageID/30400/langID/de/RECHT-AUF-SCHULE-UND-ZUKUNFT.html' title='RECHT AUF SCHULE UND ZUKUNFT'>RECHT AUF SCHULE UND ZUKUNFT</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30176/langID/de/Patenschaften.html' title='PATENSCHAFTEN'>PATENSCHAFTEN</a><br /></div><a class='fsnetMenu' href='/pageID/30212/langID/de/Brieffreundschaft-mit-Todeskandidaten.html' title='Brieffreundschaft mit Todeskandidaten'>Brieffreundschaft mit Todeskandidaten</a><br /><a class='fsnetMenu' href='/pageID/30220/langID/de/Sammeln-und-Recyceln.html' title='Sammeln und Recyceln '>Sammeln und Recyceln </a><br /><a class='fsnetMenu' href='/pageID/30228/langID/de/Gefangene-befreien.html' title='Gefangene befreien'>Gefangene befreien</a><br /><a class='fsnetMenu' href='/pageID/30460/langID/de/Essen-auf-der-Stra%C3%9Fe.html' title='Essen auf der Straße'>Essen auf der Straße</a><br /></div><a class='fsnetMenu' href='/pageID/30016/langID/de/KONTAKT.html' title='KONTAKT'>KONTAKT</a><br /><a class='fsnetMenu' href='/pageID/30020/langID/de/MEDIEN.html' title='MEDIEN'>MEDIEN</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30240/langID/de/VIDEOS.html' title='VIDEOS'>VIDEOS</a><br /><a class='fsnetMenu' href='/pageID/30236/langID/de/Fotos.html' title='Fotos'>Fotos</a><br /><a class='fsnetMenu' href='/pageID/30468/langID/de/PRESSESPIEGEL.html' title='PRESSESPIEGEL'>PRESSESPIEGEL</a><br /><a class='fsnetMenu' href='/pageID/30264/langID/de/NEWSLETTER.html' title='NEWSLETTER'>NEWSLETTER</a><br /></div><a class='fsnetMenu' href='/pageID/30024/langID/de/BLOG.html' title='BLOG'>BLOG</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='http://www.vivaglianziani.it' title='ES LEBE, WER ALT IST!'>ES LEBE, WER ALT IST!</a><br /><a class='fsnetMenu' href='http://www.giovaniperlapace.it' title='JUGEND FÜR DEN FRIEDEN'>JUGEND FÜR DEN FRIEDEN</a><br /><a class='fsnetMenu' href='http://www.sanbartolomeo.org/' title='ST. BARTHOLOMÄUS AUF DER TIBERINSEL'>ST. BARTHOLOMÄUS AUF DER TIBERINSEL</a><br /></div><a class='fsnetMenu' href='/pageID/30028/langID/de/NEWSGESCHICHTEN.html' title='NEWS/GESCHICHTEN'>NEWS/GESCHICHTEN</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30284/langID/de/NEWS.html' title='ALLE NACHRICHTEN'>ALLE NACHRICHTEN</a><br /><a class='fsnetMenu' href='/pageID/30256/langID/de/DOKUMENTE.html' title='DOKUMENTE'>DOKUMENTE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html' title='BILANCI E RAPPORTI'>BILANCI E RAPPORTI</a><br /></div><a class='fsnetMenu' href='/pageID/34044/langID/de/Dossiers.html' title='Dossiers'>Dossiers</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/34036/langID/de/DOSSIER-ABU-DHABI-2019.html' title='Abu Dhabi 2019'>Abu Dhabi 2019</a><br /><a class='fsnetMenu' href='/pageID/34064/langID/de/DOSSIER-ZYKLON-IDAI--MOSAMBIK--MALAWI.html' title='Zyklon Idai Mosambik Malawi'>Zyklon Idai Mosambik Malawi</a><br /><a class='fsnetMenu' href='/pageID/34176/langID/de/Dossier-%C3%BCber-die-humanit%C3%A4ren-Korridore-in-Europa.html' title='Humanitäre Korridore'>Humanitäre Korridore</a><br /><a class='fsnetMenu' href='/pageID/34180/langID/de/Dossier-Mosambik-und-die-Gemeinschaft-Sant-Egidio.html' title='Mosambik und die Gemeinschaft Sant\'Egidio'>Mosambik und die Gemeinschaft Sant'Egidio</a><br /><a class='fsnetMenu' href='/pageID/34184/langID/de/Dossier-Papst-Franziskus-in-Mosambik.html' title='Papst Franziskus in Mosambik'>Papst Franziskus in Mosambik</a><br /></div><a class='fsnetMenu' href='/pageID/30260/langID/de/GESCHICHTEN.html' title='GESCHICHTEN'>GESCHICHTEN</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/46245/langID/fr/Charles-de-Foucauld.html' title='Charles de Foucauld'>Charles de Foucauld</a><br /></div><a class='fsnetMenu' href='/pageID/30252/langID/de/Archiv.html' title='Archiv'>Archiv</a><br /></div><a class='fsnetMenu' href='/pageID/30032/langID/de/B%C3%9CCHER.html' title='BÜCHER'>BÜCHER</a><br />
			<hr />
			<span class='fsnetMenu'>DEUTSCH</span><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a><br /><a class='fsnetMenu' href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a><br /><a class='fsnetMenu' href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a><br /><a class='fsnetMenu' href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a><br /><a class='fsnetMenu' href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a><br /></div>
			<br /><br />
			       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search><br />
            <ul class="list-inline list-social navbar-left">
                <li> <a rel="noopener" href="https://www.facebook.com/GemeinschaftSantEgidio/" target="_blank"> <i class="fa fa-facebook-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play" style="color: white; font-size: 30px"></i></a>
                </li>
            </ul>
		</nav>
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left > 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "" });
					$(window).scrollTop(scrollPosition);
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto" });
					$("#site").scrollTop(scrollPosition);
				}
			});
			
			$(".openFSnetSubmenu").click(function(e) {
				var submenu = $(this).nextAll(".fsnetSubmenu").first();
				if (submenu.hasClass("opened")) {
					submenu.removeClass("opened");
					$(this).css("transform", "");
				} else {
					$(".fsnetSubmenu.opened").removeClass("opened");
					$(".openFSnetSubmenu").css("transform", "");
					submenu.parents(".fsnetSubmenu").addClass("opened");
					submenu.addClass("opened");
					$(this).css("transform", "rotate(180deg)");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
			});
		</script>		</header>
		<div class="wrapper" id="mainCenter">
			<div class="breadcrumb" id="Breadcrumbs" style="display: none">
					
		<div class="container">
          <div class="row">
            <div class="col-md-12"><a href='/pageID/1/langID/de/HOME.html' style='color: inherit !important'>HOME</a> > <a href='/pageID/30284/langID/de/NEWS.html' style='color: inherit !important'>NEWS</a> > <a href='/pageID/30284/langID/de/itemID/49413/Eucharistie-zum-17-Sonntag-im-Jahreskreis-2472022-Welttag-der-Gro%C3%9Feltern-und-%C3%A4lteren-Menschen-LIVESTREAM-1100-Uhr.html' style='color: inherit !important'>EUCHARISTIE ZUM 17. SONNTAG IM JAHRESKREIS, 24.7.2022. WELTTAG DER GROßELTERN UND äLTEREN MENSCHEN. LIVE-STREAM 11.00 UHR</a></div>
          </div>
        </div>
				</div>
			<div class="container">
				<div class="row">
					<div class="col-md-8 px-0" id="Centro">
							
		<section class="section section-banner" id="newsItem2dc40f420390df8e4628ce04d0301b64">
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-12">
				<div id="player2dc40f420390df8e4628ce04d0301b64" class="embed-responsive embed-responsive-16by9" style="background-color: black; background-image: url('/FSnetTemplates/SE2018/__commons/images/foregrounds/loaderSEtondo_black.gif'); background-position: center center; background-repeat: no-repeat; display: none"></div>
				<div class="fa fa-close" id="close" style="cursor: pointer;display: none;border-radius: 100%;width: 24px;height: 24px;position: absolute;top: 5px;right: 19px;background-color: white;padding: 5px;z-index: 9999;box-sizing: border-box;text-align: center;"></div>
					
		<div class="carousel slide" id="slider" data-ride="carousel">
		  <ol class='carousel-indicators'><li data-target='#slider' data-slide-to='0' class=' active'></li></ol>
		  <div class="carousel-inner" role="listbox">
			
				<div class="item active">
				  <figure class="image imgLiquidFill imgLiquid video-thumbnail" fsnet_video='https://youtu.be/dFTsEZ9xj64'><img src="https://i.ytimg.com/vi/dFTsEZ9xj64/maxresdefault_live.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

		  </div><a class="left carousel-control" href="#slider" role="button" data-slide="prev"><span class="icon-prev" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="right carousel-control" href="#slider" role="button" data-slide="next"><span class="icon-next" aria-hidden="true"></span><span class="sr-only">Next</span></a>
		</div>
	
			  </div>
			</div>
		  </div>
		</section>
        <div fsnet_prtVer='body'>
            <section class="section section-news">
              <div class="row">
                <div class="col-md-12 px-5">
                  <h4>news</h4>
                  <h1>Eucharistie zum 17. Sonntag im Jahreskreis, 24.7.2022. Welttag der Großeltern und älteren Menschen. LIVE-STREAM 11.00 Uhr</h1>
                  <h3><a href='/pageID/30284/langID/de/fromDate/2022-07-24/toDate/2022-07-24/NEWS_24-Juli-2022.html' style='color: inherit !important'>24 Juli 2022</a></h3>
                  <div class="clearfix"></div>
                  <h2></h2>
                          
      <div class="row" fsnet_prtVer="toRemove">
        <div class="col-md-12 px-lg-5">
          <p class="list-share-title">Teilen Auf</p>
          <ul class="list-share">
            <li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.santegidio.org/pageID/30284/langID/de/itemID/49413/Eucharistie-zum-17-Sonntag-im-Jahreskreis-2472022-Welttag-der-Gro%C3%9Feltern-und-%C3%A4lteren-Menschen-LIVESTREAM-1100-Uhr.html&source=website" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i>Share</a></li>
            <li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://www.santegidio.org/pageID/30284/langID/de/itemID/49413/Eucharistie-zum-17-Sonntag-im-Jahreskreis-2472022-Welttag-der-Gro%C3%9Feltern-und-%C3%A4lteren-Menschen-LIVESTREAM-1100-Uhr.html&title=Eucharistie%20zum%2017.%20Sonntag%20im%20Jahreskreis%2C%2024.7.2022.%20Welttag%20der%20Gro%C3%9Feltern%20und%20%C3%A4lteren%20Menschen.%20LIVE-STREAM%2011.00%20Uhr" target="_blank" rel="noopener"><i class="fa fa-facebook"></i>Share</a></li>
            <li class="item-tw"><a href="https://twitter.com/intent/tweet?url=https://segidio.it/ENyL&text=Eucharistie%20zum%2017.%20Sonntag%20im%20Jahreskreis%2C%2024.7.2022.%20Welttag%20der%20Gro%C3%9Feltern%20und%20%C3%A4lteren%20Menschen.%20LIVE-STREAM%2011.00%20Uhr" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li>
            <!--li class="item-tw"><a href="https://twitter.com/home?status=Eucharistie%20zum%2017.%20Sonntag%20im%20Jahreskreis%2C%2024.7.2022.%20Welttag%20der%20Gro%C3%9Feltern%20und%20%C3%A4lteren%20Menschen.%20LIVE-STREAM%2011.00%20Uhr+https://segidio.it/ENyL" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li-->
            <!--li class="item-gp"><a href="https://plus.google.com/share?url=https://www.santegidio.org/pageID/30284/langID/de/itemID/49413/Eucharistie-zum-17-Sonntag-im-Jahreskreis-2472022-Welttag-der-Gro%C3%9Feltern-und-%C3%A4lteren-Menschen-LIVESTREAM-1100-Uhr.html" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i>Share</a></li-->
            <li class="item-wa"><span onclick="window.open('whatsapp://send?text=Eucharistie%20zum%2017.%20Sonntag%20im%20Jahreskreis%2C%2024.7.2022.%20Welttag%20der%20Gro%C3%9Feltern%20und%20%C3%A4lteren%20Menschen.%20LIVE-STREAM%2011.00%20Uhr%20https%3A%2F%2Fsegidio.it%2FENyL', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
            <li class="item-pv"><span onclick="window.open('/FSnetTools/printableVersion.php?64d32cb046e5c2a8807c02ac599e9642', '_blank', 'width=600,height:400')"><i class="fa fa-print"></i>Drucken</a></li>
          </ul>
        </div>
      </div>
        
        
                  <p style="text-align: center;"><strong>Eucharistiefeier zum 17. Sonntag im Jahreskreis C </strong></p>
<p style="text-align: center;"><strong>Welttag der Gro&szlig;eltern und &auml;lteren Menschen</strong></p>
<p style="text-align: center;">Genesis 18,20-32<br />
Antwortpsalm aus Ps 138<br />
Kolosser 2,12-14<br />
Lukas 11,1-13</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/dFTsEZ9xj64" title="YouTube video player" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="560" height="315" frameborder="0"></iframe></p><br /><br />
                  <div class='hidden-xs hidden-sm'></div>
                </div>
              </div>
            </section>
        </div>
		<script type="text/javascript">
			var newsItem2dc40f420390df8e4628ce04d0301b64 = {
				init: function() {
					cnt = $("#newsItem2dc40f420390df8e4628ce04d0301b64");
					
					if (!isSmartDevice) $("li.item-wa").hide();
					else $("li.item-in, li.item-pv").hide();
					
					activateFigures("2dc40f420390df8e4628ce04d0301b64", cnt);
				}
			}
			newsItem2dc40f420390df8e4628ce04d0301b64.init();
		</script>
							</div>
					<aside class="col-md-4 px-lg-0" id="cDx">
						<p>	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-color: #6ab651">Helfen Sie der Gemeinschaft Sant‘Egidio</div>
			</div>
			<div class="panel-body panel-fixed">
				
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="https://www.santegidio.org/pageID/34292/langID/de/PROJEKTE.html" style="border-top-color: #6ab651; color: #6ab651">JETZT SPENDEN</a>
			</div>
		</div>
	</p>
<p>	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="height: auto; line-height: 1.43; color: #6ab651; border-top-color: #6ab651">letzte nachrichten </div>
			</div>
			<div class="panel-body panel-fixed" id="flashNewse8f0c002c97e287d25270dfeed2816cd">
						
			<div class="media">
				<a href="/pageID/30284/langID/de/itemID/49401/Am-24-Juli-wird-der-Welttag-der-Gro%C3%9Feltern-und-%C3%A4lteren-Menschen-begangen-Sant-Egidio-setzt-sich-ein-damit-niemand-allein-bleibt.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>jul</p>
							<p>22</p>
						</div>
					</div>
					<div class="media-body">
						
						Am 24. Juli wird der Welttag der Großeltern und älteren Menschen begangen: Sant'Egidio setzt sich ein, damit "niemand allein bleibt"
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/de/itemID/49381/F%C3%BCrst-Albert-II-von-Monaco-zu-Besuch-bei-Sant-Egidio-zur-Unterzeichnung-eines-Abkommens-%C3%BCber-Armutsbek%C3%A4mpfung-humanit%C3%A4re-Korridore-und-Gesundheit-in-Afrika.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>jul</p>
							<p>21</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>ROM, ITALIEN</h4></div>
						Fürst Albert II. von Monaco zu Besuch bei Sant'Egidio zur Unterzeichnung eines Abkommens über Armutsbekämpfung, humanitäre Korridore und Gesundheit in Afrika
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/de/itemID/49345/Gebet-f%C3%BCr-den-Frieden-aus-Santa-Maria-in-Trastevere-in-Rom-1872022-Meditation-von-Marco-Impagliazzo-zu-Gen-9156.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>jul</p>
							<p>19</p>
						</div>
					</div>
					<div class="media-body">
						
						Gebet für den Frieden aus Santa Maria in Trastevere in Rom, 18.7.2022. Meditation von Marco Impagliazzo zu Gen 9,1.5-6
					</div>
				</a>
			</div>
		
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="/pageID/30284/langID/de/NEWS.html" style="color: #6ab651; border-top-color: #6ab651">lesen sie alles</a>
			</div>
		</div>
		
		<div class="panel panel-aside mt-4" id="iscrizioneNewsletter7119917d9df900c036ca8623bd81b6a2">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-top-color: #6ab651">Abonniere den newsletter</div>
			</div>
			<div class="panel-body">
				<input class="form-control" type="text" id="Nome" name="Nome" placeholder="Vorname">
				<input class="form-control" type="text" id="Cognome" name="Cognome" placeholder="Nachname">
				<input class="form-control" type="text" id="IndirizzoEmail" name="IndirizzoEmail" placeholder="E-mail-adresse">
				<div class="checkbox">
					<label>
						<input type="checkbox" id='checkPrivacyNL' name='checkPrivacyNL'><a style='color: inherit !important' href='/pageID/30300/langID/de/INFORMATIONEN-ZUR-VERARBEITUNG-VON-PERS%C3%96NLICHEN-DATEN.html' target='_blank'>Ich habe die datenschutzerklärung gelesen und akzeptiere sie</a>
					</label>
					<div id="privicy7119917d9df900c036ca8623bd81b6a2" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: #1e3567; color: white; padding: 5px;">
						<style scoped>
							#privicy7119917d9df900c036ca8623bd81b6a2 p { font-size: 12px !important }
						</style>
						<h4>INFORMATIONEN ZUR VERARBEITUNG VON PERSÖNLICHEN DATEN</h4>
						<hr> klicken sie hier, um die datenschutzrichtlinie zu lesen
					</div>
				</div>
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="subscribe" style="color: #6ab651; border-top-color: #6ab651">>> anmelden</span>
			</div>
		</div>
		<div class="panel panel-aside mt-4" id="nuovaIscrizioneNewsletter7119917d9df900c036ca8623bd81b6a2" style="display: none">
			<div class="panel-heading">
				<div class="panel-title">Abonniere den newsletter</div>
			</div>
			<div class="panel-body">
				
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="newSubscribe">>> melde dich f&uuml;r eine andere adresse an</span>
			</div>
		</div>
		<script type="text/javascript">
			var iscrizioneNewsletter7119917d9df900c036ca8623bd81b6a2 = {
				init: function() {
					var cnt = $("#iscrizioneNewsletter7119917d9df900c036ca8623bd81b6a2");
					$("input, label", cnt).css({ color: "black" });
					$(".checkbox a", cnt).mousemove(function (e) {
						$("#privicy7119917d9df900c036ca8623bd81b6a2").css({ top: (e.pageY - $(".checkbox", cnt).offset().top) + 30,
												left: (e.pageX - $(".checkbox", cnt).offset().left - 150) + 20,
												display: "inline-table" })
					}).mouseleave(function (e) {
						$("#privicy7119917d9df900c036ca8623bd81b6a2").hide();
					});
					
					$("#subscribe", cnt).click(function(e) {
						var errors = false;
						$("input", cnt).each(function(ind, itm) {
							if ($(itm).attr("type") == "text" && $(itm).val().trim() == "") {
								$(itm).css({ borderColor: "red" });
								errors = true;
							} else $(itm).css({ borderColor: "" });
							
							if ($(itm).attr("name") == "checkPrivacyNL" && !$(itm).is(":checked")) {
								$(itm).parent("label").css({ color: "red" });
								errors = true;
							} else $(itm).parent("label").css({ color: "black" });
						});

						if (errors) return false;
						else {
							data = { myDonorIDProvenienza: "19" }
							$("input[type='text']", cnt).each(function(ind, itm) { data[$(itm).attr("name")] = $(itm).val(); });
							$.ajax({ 
								url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/subscribeNewsletter.php",
								data: data,
								dataType: "json",
								type: "post",
								success: function(data) {
									var cntNI = $("#nuovaIscrizioneNewsletter7119917d9df900c036ca8623bd81b6a2");
									$(".panel-body", cntNI)//.css({ height: $(".panel-body", cnt).height() })
														   .html("<br /><br /><center>" + data.cnt + "</center><br /><br />");
									cntNI.show();
									cnt.hide();
									$("#newSubscribe", cntNI).click(function() {
										$("input[type='text']", cnt).val("");
										$("input[name='checkPrivacyNL']", cnt).prop("checked", false);
										$(".panel-body", cntNI).empty().html("");
										cntNI.hide();
										cnt.show();
									});
								},
								error: errorResultHandler
							})
						}
					});
				}
			}
			iscrizioneNewsletter7119917d9df900c036ca8623bd81b6a2.init();
		</script>
	</p><div class='visible-xs visible-sm'></div>					</aside>
				</div>
							</div>
		</div>
		<footer class="footer" id="Footer">
					<div class="footer-top container-fluid section-main">
			<div class="container">
				<div class="row">
					<div class="box col-md-4 mb-4"><!--img src="/FSnetTemplates/SE2018/__commons/images/foregrounds/logo-footer.svg" width="244" height="67" alt="logo" /-->
                        <a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg'); background-size: contain; background-repeat: no-repeat; background-position: center center; width: 270px; height: 90px" href="/"></a>
						<ul class="list-inline list-social">
							<li>Folge Uns Auf</li>
							<li> <a href="https://www.facebook.com/GemeinschaftSantEgidio/"> <i class="fa fa-facebook-square"></i></a>
							</li>
							<li> <a href="https://twitter.com/santegidionews"> <i class="fa fa-twitter-square"></i></a>
							</li>
							<li> <a href="https://www.instagram.com/Sant.Egidio"> <i class="fa fa-instagram"></i></a>
							</li>
							<li> <a href="https://www.youtube.com/user/santegidio"> <i class="fa fa-youtube-play"></i></a>
							</li>
						</ul>
						
					</div>
					<div class="box card-mid col-md-4">
						<h4>Menu</h4>
						<ul class="list-unstyled">
							<li> <a href="#">
								   home</a>
							</li>
							<li><a href='/pageID/30008/langID/de/.html'>DIE GEMEINSCHAFT</a></li><li><a href='/pageID/30012/langID/de/.html'>HELFEN</a></li><li><a href='/pageID/30016/langID/de/.html'>KONTAKT</a></li><li><a href='/pageID/30020/langID/de/.html'>MEDIEN</a></li><li><a href='/pageID/30024/langID/de/.html'>BLOG</a></li><li><a href='/pageID/30028/langID/de/.html'>NEWS/GESCHICHTEN</a></li><li><a href='/pageID/30032/langID/de/.html'>BÜCHER</a></li>
						</ul>
					</div>
					<div class="box col-md-4">
						<h4>Kontakt</h4>
<ul class="list-unstyled">
    <li>Biedersteiner Str. 1, 80802 M&uuml;nchen</li>
    <li>Tel. +49 89 38667680</li>
    <li>Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e1888f878ea192808f9584868885888ecf8584">[email&#160;protected]</a></li>
</ul>
<ul class="list-unstyled">
    <li>Adresse Italien<br />
    Piazza Sant&rsquo;Egidio 3a, I-00153 Roma, Italien</li>
    <li>Tel. +39 06 4292929</li>
    <li>Fax +39 06 5800197</li>
    <li>Email: <a href="/cdn-cgi/l/email-protection#c1a8afa7ae81b2a0afb5a4a6a8a5a8aeefaeb3a6"><span class="__cf_email__" data-cfemail="bed7d0d8d1fecddfd0cadbd9d7dad7d190d1ccd9">[email&#160;protected]</span></a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-btm container">
			<div class="row">
				<div class="col-md-12 text-center">
					<p><small>Copyright © 2022 - Comunità di Sant’Egidio - C.F. 80191770587 - <span id="creditsHoldercb70ab680a826e43dda82663afafb132">Credits</span></small></p>
					<div id="creditscb70ab680a826e43dda82663afafb132" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: white; color: black; padding: 10px; border: solid 3px darkgray">
						<style scoped>
							#creditscb70ab680a826e43dda82663afafb132 p { font-size: 12px !important; }
						</style>
						<h4>CREDITS</h4>
						<p>web design: <strong>FULLSTACKAGENCY</strong><br />
coding: <strong>FSNETSYSTEMS</strong><br />
<br />
cms:<strong> GOOFY by FSNETSYSTEMS</strong></p>
					</div>
				</div>
			</div>
		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			$("#creditsHoldercb70ab680a826e43dda82663afafb132").mousemove(function(e) {
				$("#creditscb70ab680a826e43dda82663afafb132").css({ top: (e.pageY - $("#creditsHoldercb70ab680a826e43dda82663afafb132").offset().top) - $("#creditscb70ab680a826e43dda82663afafb132").height() - 40,
										left: (e.pageX - $("#creditsHoldercb70ab680a826e43dda82663afafb132").offset().left + $("#creditsHoldercb70ab680a826e43dda82663afafb132").parent().offset().left) - 50,
										display: "inline-table" })
			}).mouseleave(function(e) {
				$("#creditscb70ab680a826e43dda82663afafb132").hide();
			});
		</script>		</footer>
			
		<div class="cookie-banner alert alert-dismissible" id='liveFromPP' style='display: none'>
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-9">
				<p><a href='https://preghieraperlapace.santegidio.org/' target='_blank' style="color: inherit !important" rel="noopener"><span class='isOnAir'><i class='fa fa-circle'></i>&nbsp;LIVE</span> <span id='liveLbl'></span></a></p>
			  </div>
			  <div class="col-md-3">
			  	<button class="btn-outline pull-right" id='watchLiveFromPP' onclick='window.open("https://preghieraperlapace.santegidio.org/", "_blank")'>UHR</button><br />
				<button class="btn-outline pull-right" id='closeLiveFromPP' style="margin-top: 5px">SCHLIESSEN</button>
			  </div>
			</div>
		  </div>
		</div>
		<script type="text/javascript">
			var liveFromPP = {
				lastEvent: [],
				init: function() {
					liveFromPP.getPalimpsest();
					$("#closeLiveFromPP").click(function() {
						$("#liveFromPP").hide();
						if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: "" });
					});
				},
				
				callGetPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					liveFromPP.to = setTimeout(liveFromPP.getPalimpsest, 60000);
				},
				
				getPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					$.ajax({
						url: "https://preghieraperlapace.santegidio.org/FSnetTemplates/SEPPP2018/__commons/externalAPI/getPalimpsest.php",
						dataType: "json",
						success: function(data) {
							successResultHandler(data);
							var onAir = false
							var liveLbl = "";
							if (data.res == "result_success" && data.palimpsest.length) {
								for (ind in data.palimpsest) {
									var item = data.palimpsest[ind];
									var now = Math.floor((new Date()).getTime() / 1000);
									if (now >= item.startTime && now < item.endTime && liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										onAir = true;
										liveLbl = item.program;
										break;
									}
								}
								if (onAir && $("#liveFromPP").length) {
									$("#liveFromPP #liveLbl").html(liveLbl);
									if (liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										$("#liveFromPP").show();
										$("#closeLiveFromPP, #watchLiveFromPP").width(Math.max($("#closeLiveFromPP").width(), $("#watchLiveFromPP").width()));
										liveFromPP.lastEvent.push(item.itemID);
										if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: $("#liveFromPP").outerHeight(true) - 1 });
									}
								}
							}
							liveFromPP.callGetPalimpsest();
						},
						error: function(jqXHR, textStatus, errorThrown) {
							errorResultHandler(jqXHR, textStatus, errorThrown);
							liveFromPP.callGetPalimpsest();
						}
					})
				}
			}
			liveFromPP.init();
		</script>
			<div class="cookie-banner alert alert-dismissible" id="cookieAlertCnt" style="display: none">
			<div class="container-fluid">
				<div class="row">
					<div class="col-md-9">
						<p>
							Diese website verwendet cookies, um ihre erfahrung auf dem portal zu verbessern. Wählen sie aus, welche cookies aktiviert werden sollen.<br />
							<a href="/?pageID=30300" style="color: white"><u>cookie policy</u></a><br /><br />
						</p>
					</div>
					<div class="pull-right" style="display: inline-table; width: auto; text-align: left; color: white; font-size: 75%">
						<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
							SPEICHERN SIE IHRE PRÄFERENZEN						</button>
						<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Zeige nicht mehr.</label>
					</div>
					<div class="pull-right mr-4" style="display: inline-table; width: auto; text-align: left; color: white; font-size: 75%">
						<label>
							<input id="functionalCookies" name="functionalCookies" type="checkbox" checked="true" />&nbsp;Funktionale cookies						</label><br />
						<label>
							<input id="marketingCookies" name="marketingCookies" type="checkbox" checked="true" />&nbsp;Marketing
						</label>
					</div>
				</div>
			</div>
		</div>
	</div>
    			<!--Start of Tawk.to Script-->
		<script type="text/javascript">
			var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
			(function(){
				var s1=document.createElement("script"),
					s0=document.getElementsByTagName("script")[0];
				s1.async=true;
				s1.src='https://embed.tawk.to/5a9429774b401e45400d363e/default';
				s1.charset='UTF-8';
				s1.setAttribute('crossorigin','*');
				s0.parentNode.insertBefore(s1,s0);
			})();
		</script>
		<!--End of Tawk.to Script-->			<script type="text/javascript">
		if ($("#cDx").text().trim() == "__REMOVE__") {
				$("#cDx").hide();
				$("#Centro").addClass("col-md-12")
							.removeClass("col-md-8");
			}
			
		if ($("#Header").text().trim() == "__REMOVE__") $("#Header").hide();
		if ($("#Footer").text().trim() == "__REMOVE__") $("#Footer").hide();
		if ($("#Centro").text().trim() == "__REMOVE__") $("#Centro").hide();
	</script>
</body>
</html>