<!DOCTYPE html>
<html>
<head>
	<!-- 37 -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

	<link rel="shortcut icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png"/>

	<link href="/FSnetTemplates/SE2018/__commons/css/style.css?ver=2.04" rel="stylesheet">
	<link href="/FSnetTemplates/SE2018/__commons/css/personal.css?ver=2.55" rel="stylesheet">

	<link rel='alternate' type='application/rss+xml' title='NEWS' href='/feed/feedRSS.php?pageID=30284&langID=1064&fromPages=false' />
	<script type="text/javascript" src="/FSnetTemplates/SE2018/__commons/js/fsnet.jsLoader.js.php"></script>
	<script type="text/javascript" src="/FSnetTemplates/SE2018/_responsive/js/functions.js.php"></script>

	<!-- HTML5 shim and Respond.js-->
	<!--[if lt IE 9]>
		<script src="/FSnetTemplates/SE2018/__commons/js/html5shiv.min.js"></script>
		<script src="/FSnetTemplates/SE2018/__commons/js/respond.min.js"></script>
		<link href="/FSnetTemplates/SE2018/__commons/css/ie8.css" rel="stylesheet"/>
		<![endif]
		-->

	<title>
		June 27 - Liturgy from the Basilica of Santa Maria in Trastevere, 7:30pm (UTC 2) | NEWS | COMMUNITY OF SANT'EGIDIO	</title>
	<meta name="description" content="June 27 - Liturgy from the Basilica of Santa Maria in Trastevere, 7:30pm (UTC 2)"/>
	<meta name="keywords" content="Prayer"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://www.santegidio.org/index.php?staticURL=pageID/30284/langID/en/itemID/36636/June-27--Liturgy-from-the-Basilica-of-Santa-Maria-in-Trastevere-730pm-UTC-2.html"/>
	<meta property="og:title" content="June 27 - Liturgy from the Basilica of Santa Maria in Trastevere, 7:30pm (UTC 2) | NEWS | COMMUNITY OF SANT'EGIDIO"/>
	<meta property="og:description" content="June 27 - Liturgy from the Basilica of Santa Maria in Trastevere, 7:30pm (UTC 2)"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://www.santegidio.org/immagini/news/30284/liturgia-santa-maria-trastevere.jpg"/>
	<meta property="og:image:width" content="1024"/>
	<meta property="og:image:height" content="576"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="June 27 - Liturgy from the Basilica of Santa Maria in Trastevere, 7:30pm (UTC 2) | NEWS | COMMUNITY OF SANT'EGIDIO">
	<meta name="twitter:description" content="June 27 - Liturgy from the Basilica of Santa Maria in Trastevere, 7:30pm (UTC 2)">
	<meta name="twitter:image" content="https://www.santegidio.org/immagini/news/30284/liturgia-santa-maria-trastevere.jpg">

    <meta property="og:locale" content="en_GB" />
    <meta property="og:locale:alternate" content="it_IT" />
	<meta property="og:locale:alternate" content="es_ES" />
	<meta property="og:locale:alternate" content="fr_FR" />
	<meta property="og:locale:alternate" content="pt_PT" />
	<link rel="alternate" href="/pageID/30284/langID/it/itemID/36636/27-giugno-Liturgia-Eucaristica-online-dalla-Basilica-di-Santa-Maria-in-Trastevere-ore-1930.html" hreflang="it" />
	<link rel="alternate" href="/pageID/30284/langID/es/itemID/36636/27-de-junio--Liturgia-Eucar%C3%ADstica-desde-la-Bas%C3%ADlica-de-Santa-Mar%C3%ADa-de-Trastevere-con-Sant-Egidio-a-las-1930-horas.html" hreflang="es" />
	<link rel="alternate" href="/pageID/30284/langID/fr/itemID/36636/27-juin--Liturgie-eucharistique-depuis-la-basilique-SainteMarieauTranstevere-%C3%A0-1930h.html" hreflang="fr" />
	<link rel="alternate" href="/pageID/30284/langID/pt/itemID/36636/27-de-junho--Liturgia-Eucar%C3%ADstica-online-da-Bas%C3%ADlica-de-Santa-Maria-em-Trastevere-%C3%A0s-1930-horas.html" hreflang="pt" />
	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
	</style>

	
	<!-- Google Tag Manager -->
	<script>
		dataLayer = [];
		( function ( w, d, s, l, i ) {
			w[ l ] = w[ l ] || [];
			w[ l ].push( {
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			} );
			var f = d.getElementsByTagName( s )[ 0 ],
				j = d.createElement( s ),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore( j, f );
		} )( window, document, 'script', 'dataLayer', 'GTM-PJDLNF2' );
	</script>
	<!-- End Google Tag Manager -->

	<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/SE2018";
		var PLATFORM = "_responsive";
		
		$.fsnet("createCookie", "fsnet_utzo", (new Date()).getTimezoneOffset(), 0, "/");

		$(document).ready(function () {
			if ( $("#Breadcrumbs").html().trim() == "") $("#Breadcrumbs").hide();
			else $("#Breadcrumbs").show();

			if ((dontShowCookieAlert = $.fsnet("readCookie", "dontShowCookieAlertAnymore")) &&
				dontShowCookieAlert == 1) $("#cookieAlertCnt").hide();
			else {
				$("#cookieAlertCnt").show();
				$("#closeCookieAlert").click( function () {
					if ($("#dontShowCookieAlertAnymore").is(":checked")) $.fsnet("createCookie", "dontShowCookieAlertAnymore", 1, 30, "/");
				});
			}

			AOS.init({
				easing: 'ease-out-back',
				duration: 1000,
				disable: 'mobile'
			});

			HeaderFix();
			ImgLiquid();
			Parallax();
			
			/*$('.carousel-inner').swipe({
				swipeLeft: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('next');
				},
				swipeRight: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('prev');
				},
				threshold: 0
			});*/
		} );
        
        	</script>
                    <script type='text/javascript'>
                    const pushNotifications_applicationServerPublicKey = "BLm3KGyVFzqsqGDUwVc7v2QKQCvo0AOsja5te1eUl4gnZINga9xNOeSn5hQQt5fhW8xLvGaIee8w0AmsDg5foAQ";
                    const pushNotifications_appleWebsitePushID = "web.org.santegidio.www";
                    const pushNotifications_appleWebServiceURL = "https://www.santegidio.org/FSnetTemplates/SE2018/__commons/externalAPI/pushNotifications/apple";
                    const pushNotifications_langID = "en";
                    const pushNotifications_serviceWorker = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnetPushNotifications_serviceWorker.js?ver=1.29";
                    const pushNotificationsURL = "/FSnetTemplates/SE2018/__commons/internalAPI/pushNotifications";
                    const pushNotifications_companyLogo = "/immagini/sottoSezioni/logo/logo-header.svg";

                    var fjs = document.getElementsByTagName("script")[0];
                    js = document.createElement("script");
                    js.src = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnet.jq.pushNotifications.js?ver=2.35";
                    fjs.parentNode.insertBefore(js, fjs);

                    $(js).load(function() {
                        if ("0" != "-"
                         && !$.fsnet("readCookie", "pushNotificationAlreadyAsked")) {
                            $.pushNotifications({ auto: true, 
                                                  subscribeButton: "#",
                                                  subscribeLabel: "Subscribe notifications",
                                                  unscribeLabel: "Unscribe notifications",
                                                  deniedLabel: "Notifications denied",
                                                  notSupportedLabel: "Notifications not supported",
                                                  promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                  okLabel: "OK",
                                                  notNowLabel: "NOT NOW" });
                            if ("0" > "0") $.fsnet("createCookie", "pushNotificationAlreadyAsked", 1, 0, "/");
                        } else $.pushNotifications({ subscribeButton: "#",
                                                     subscribeLabel: "Subscribe notifications",
                                                     unscribeLabel: "Unscribe notifications",
                                                     deniedLabel: "Notifications denied",
                                                     notSupportedLabel: "Notifications not supported",
                                                     promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                     okLabel: "OK",
                                                     notNowLabel: "NOT NOW" });
                    });
                </script></head>

<body>
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
	<!-- End Google Tag Manager -->
				<script type="text/javascript">$.ajax({ url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/hit.php" });</script>	<div id="menuMobile">
		MENU MOBILE
	</div>
	<div id="site">
		<header class="header navbar-fixed-top" id="Header">
					<nav class="navbar navbar-default">
			<div class="container">
				<div class="navbar-header">
                    <img src='/immagini/sottoSezioni/logo/logo-header.svg' class='hidden' style='background-color: #1e3567' fsnet_prtVer='logo' />
					<button class="navbar-toggle" type="button" id="openMenuMobile"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
					<div class="navbar-left visible-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/pageID/30704/langID/en/itemID/128/CORONAVIRUS-EMERGENCY.html">DONATE NOW</a></span>
					</div>
				</div>
				<div class="collapse navbar-collapse" id="navbar">
					<style scoped>
						table.gsc-search-box td { vertical-align: top; padding: 0px }
						table.gsc-search-box td input[type="text"] { padding: 0px 5px !important }
						.gs-title { background-color: #1e3567 !important; font-family: Montserrat !important; color: blue !important; font-weight: bold !important; font-size: 14px !important;text-transform: none !important; height: auto !important; }
						.gs-title b { color: yellow !important }
						.dropdown-search { margin-left: -300px; max-height: 400px; overflow-y: auto; overflow-x: hidden }
						@media (max-width: 768px) {
							.dropdown-search { margin-left: 0px }
						}
					</style>
					<div class="navbar-block navbar-right">
						<div class="navbar-tool navbar-right">
							<ul class="list-inline list-social navbar-left hidden-xs">
								<li> <a href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square"></i></a>
								</li>
								<li> <a href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square"></i></a>
								</li>
								<li> <a href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram"></i></a>
								</li>
								<li> <a href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play"></i></a>
								</li>
							</ul>
							<ul class="list-inline navbar-left hidden-xs pt-3">
								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">EN <span class="caret"></span></a>
									<ul class="dropdown-menu">
										<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a></li>
									</ul>
								</li>
							</ul>
							<div class="navbar-left hidden-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/pageID/30704/langID/en/itemID/128/CORONAVIRUS-EMERGENCY.html">DONATE NOW</a></span>
							</div>
						</div>
					</div>
					<ul class="nav navbar-nav navbar-main hidden-xs">
						<li><a href="/"> <i class="fa fa-home"></i></a>
						</li>
						<li class='dropdown'><a class='dropdown-toggle' href='/pageID/30008/langID/en/THE-COMMUNITY.html' data-toggle='dropdown'>THE COMMUNITY <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30036/langID/en/PRAYER.html' data-toggle='dropdown'>PRAYER </a><ul class='dropdown-menu'><li><a href='/pageID/30040/langID/en/EVERYDAY-PRAYER.html'>EVERYDAY PRAYER</a></li><li><a href='/pageID/30044/langID/en/LIVEPODCASTAPP.html'>LIVE-PODCAST-APP</a></li><li><a href='/pageID/30048/langID/en/BIBLE.html'>BIBLE</a></li><li><a href='/pageID/34072/langID/en/Holy-Week-and-Easter-of-Resurrection-2019-with-the-Community-of-Sant-Egidio.html'>EASTER 2019</a></li></ul></li><li><a href='/pageID/30052/langID/en/THE-POOR.html'>THE POOR</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30056/langID/en/Peace.html' data-toggle='dropdown'>PEACE </a><ul class='dropdown-menu'><li><a href='/pageID/30060/langID/en/MAKING-PEACE.html'>MAKING PEACE</a></li><li><a href='/pageID/30064/langID/en/ECUMENISM-INTERRELIGIOUS-DIALOGUE.html'>ECUMENISM -INTERRELIGIOUS DIALOGUE</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30068/langID/en/CHILDREN.html' data-toggle='dropdown'>CHILDREN </a><ul class='dropdown-menu'><li><a href='/pageID/30072/langID/en/PEACE-EDUCATION.html'>PEACE EDUCATION</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30076/langID/en/Schools-of-Peace.html' data-toggle='dropdown'>Schools of Peace </a><ul class='dropdown-menu'><li><a href='/pageID/30336/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-EUROPE.html'>LES ECOLES DE LA PAIX EN EUROPE</a></li><li><a href='/pageID/30340/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-AFRIQUE.html'>LES ECOLES DE LA PAIX EN AFRIQUE</a></li><li><a href='/pageID/30344/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-AMERIQUE-LATINE.html'>LES ECOLES DE LA PAIX EN AMERIQUE LATINE</a></li><li><a href='/pageID/30348/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-ASIE.html'>LES ECOLES DE LA PAIX EN ASIE</a></li></ul></li><li><a href='/pageID/30360/langID/en/THE-COUNTRY-OF-THE-RAINBOW.html'>THE COUNTRY OF THE RAINBOW</a></li></ul></li><li><a href='/pageID/30080/langID/en/YOUTH-FOR-PEACE.html'>YOUTH FOR PEACE</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30088/langID/en/The-Elderly.html' data-toggle='dropdown'>ELDERLY </a><ul class='dropdown-menu'><li><a href='/pageID/30092/langID/en/LONG-LIVE-ELDERLY.html'>LONG LIVE ELDERLY</a></li><li><a href='/pageID/30096/langID/en/COHOUSING.html'>CO-HOUSING</a></li><li><a href='/pageID/30288/langID/en/A-HISTORY.html'>A HISTORY</a></li><li><a href='/pageID/30292/langID/en/ELDERLY-IN-NURSING-HOMES.html'>ELDERLY IN NURSING HOMES</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30100/langID/en/Migrants.html' data-toggle='dropdown'>MIGRANTS </a><ul class='dropdown-menu'><li><a href='/pageID/30104/langID/en/Schools-of-Language-and-Culture.html'>SCHOOL OF LANGUAGE AND CULTURE</a></li><li><a href='/pageID/30108/langID/en/People-of-Peace.html'>PEACE PEOPLE</a></li><li><a href='/pageID/30112/langID/en/Humanitarian-Corridors.html'>HUMANITARIAN CORRIDORS</a></li><li><a href='/pageID/30364/langID/en/Roma-People.html'>ROMA PEOPLE</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30116/langID/en/PEOPLE-WITH-DISABILITIES.html' data-toggle='dropdown'>PEOPLE WITH DISABILITIES </a><ul class='dropdown-menu'><li><a href='/pageID/30120/langID/en/ART-AND-DISABILITY.html'>ART AND DISABILITY</a></li><li><a href='/pageID/30368/langID/en/Disability-and-working-placement.html'>JOB AND DISABILITY</a></li><li><a href='/pageID/30372/langID/en/DISABILITY-AND-GOSPEL.html'>DISABILITY AND GOSPEL</a></li><li><a href='/pageID/30124/langID/en/THE-RESTAURANT--GLI-AMICI-.html'>THE RESTAURANT 'GLI AMICI'</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30128/langID/en/HOMELESS.html' data-toggle='dropdown'>HOMELESS </a><ul class='dropdown-menu'><li><a href='/pageID/30132/langID/en/Meals-on-the-street.html'>MEALS ON THE ROAD</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30140/langID/en/REMEMBERING-MODESTA.html' data-toggle='dropdown'>REMEMBERING MODESTA </a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/30284/langID/it/itemID/34152/Il-ricordo-di-Modesta-Valenti-e-delle-persone-senza-dimora-morte-per-durezza-della-vita-di-strada.html'>Il ricordo di Modesta (2020)</a></li></ul></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30148/langID/en/PRISON.html' data-toggle='dropdown'>PRISON </a><ul class='dropdown-menu'><li><a href='/pageID/30152/langID/en/VISITING-PEOPLE-IN-JAIL.html'>VISITING PEOPLE IN JAIL</a></li></ul></li><li><a href='/pageID/30156/langID/en/CHRISTMAS-LUNCH.html'>CHRISTMAS LUNCH</a></li><li><a href='/pageID/30160/langID/en/ECOSOLIDARITY.html'>ECO-SOLIDARITY</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30164/langID/en/SOLIDARITY--EMERGENCIES.html' data-toggle='dropdown'>SOLIDARITY - EMERGENCIES </a><ul class='dropdown-menu'><li><a href='http://dream.santegidio.org/?lang=en#'>DREAM - HIV/AIDS IN AFRICA</a></li><li><a href='http://nodeathpenalty.santegidio.org/pageID/1/langID/en/no-death-penalty.html'>No Death Penalty</a></li><li><a href='/pageID/30188/langID/en/CITIES-FOR-LIFE.html'>CITIES FOR LIFE</a></li><li><a href='/pageID/30352/langID/en/ROHINGYA-EMERGENCY.html'>ROHINGYA EMERGENCY</a></li></ul></li><li><a href='/pageID/30192/langID/en/SAINT-GILLES-THE-CHURCH-THE-SAINT.html'>SAINT GILLES: THE CHURCH, THE SAINT</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30012/langID/en/HOW-TO-HELP.html' data-toggle='dropdown'>HOW TO HELP <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='https://www.santegidio.org/pageID/30704/langID/en/itemID/128/CORONAVIRUS-EMERGENCY.html' data-toggle='dropdown'>DONATE </a><ul class='dropdown-menu'><li><a href='/pageID/30756/langID/en/OTHER-METHODS-OF-DONATIONS.html'>OTHER METHODS OF DONATIONS</a></li><li><a href='/pageID/30704/langID/en/PROJECTS.html'>PROJECTS</a></li></ul></li><li><a href='/pageID/30204/langID/en/GET-INVOLVED-VOLUNTEERING.html'>GET INVOLVED (VOLUNTEERING)</a></li><li><a href='/pageID/30212/langID/en/WRITING-TO-SOMEONE-ON-DEATH-ROW.html'>WRITING TO SOMEONE ON DEATH ROW</a></li><li><a href='/pageID/30220/langID/en/COLLECT-AND-RECYCLE.html'>COLLECT AND RECYCLE</a></li><li><a href='/pageID/30228/langID/en/FREE-THE-PRISONERS.html'>FREE THE PRISONERS</a></li></ul></li><li><a href='/pageID/30016/langID/en/CONTACT.html'>CONTACT</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30020/langID/en/MEDIA-CENTRE.html' data-toggle='dropdown'>MEDIA CENTRE <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/30236/langID/en/PHOTOS.html'>PHOTOS</a></li><li><a href='/pageID/30240/langID/en/VIDEOS.html'>VIDEOS</a></li><li><a href='/pageID/30468/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a></li><li><a href='/pageID/30264/langID/en/NEWSLETTER.html'>NEWSLETTER</a></li><li><a href='/pageID/30404/langID/en/SOCIAL-AND-APP.html'>SOCIAL AND APP</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30024/langID/en/BLOG.html' data-toggle='dropdown'>BLOG <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='http://www.vivaglianziani.it'>VIVA GLI ANZIANI</a></li><li><a href='https://preghieraperlapace.santegidio.org'>PREGHIERA PER LA PACE</a></li><li><a href='http://www.giovaniperlapace.it'>GIOVANI PER LA PACE</a></li><li><a href="https://cittaperlavita.blogspot.it/">CITTÀ PER LA VITA</a></li><li><a href='http://www.sanbartolomeo.org/'>SAN BARTOLOMEO ALL'ISOLA TIBERINA</a></li><li><a href='https://dream.santegidio.org/'>DREAM HIV/AIDS IN AFRICA</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30028/langID/en/NEWSSTORIES.html' data-toggle='dropdown'>NEWS/STORIES <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/30284/langID/en/NEWS.html'>ALL THE NEWS</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30256/langID/en/DOCUMENTSDOSSIER.html' data-toggle='dropdown'>DOCUMENTS/DOSSIER </a><ul class='dropdown-menu'><li><a href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html'>BILANCI E RAPPORTI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/34044/langID/en/DOSSIER.html' data-toggle='dropdown'>DOSSIER </a><ul class='dropdown-menu'><li><a href='/pageID/34176/langID/en/Humanitarian-corridors-in-Europe.html'>HUMANITARIAN CORRIDORS</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30260/langID/en/STORIES.html' data-toggle='dropdown'>STORIES </a><ul class='dropdown-menu'><li><a href='/pageID/30416/langID/de/Yaguine-und-Fod%C3%A9.html'>Yaguine und Fodé</a></li><li><a href='/pageID/30444/langID/de/William-Quijano.html'>William Quijano</a></li><li><a href='/pageID/30448/langID/de/Floribert-Bwana-Chui.html'>Floribert Bwana Chui</a></li><li><a href='/pageID/30452/langID/de/Filomena.html'>Filomena</a></li><li><a href='/pageID/30492/langID/de/Oscar-Arnulfo-Romero.html'>Oscar Arnulfo Romero</a></li><li><a href='/pageID/30764/langID/de/Jerry-Essan-Masslo.html'>Jerry Essan Masslo</a></li><li><a href='/pageID/30888/langID/de/Gigi-Kind-im-Krieg.html'>Gigi, Kind im Krieg</a></li><li><a href='/pageID/33992/langID/de/Modesta-Valenti.html'>Modesta Valenti</a></li><li><a href='/pageID/37676/langID/de/Andrea-Santoro.html'>Andrea Santoro</a></li></ul></li><li><a href='/pageID/34040/langID/en/HOMILIES-PREACHED-AT-SANT-EGIDIO.html'>HOMILIES PREACHED AT SANT'EGIDIO</a></li><li><a href='/pageID/30252/langID/en/NEWS-ARCHIVE.html'>NEWS ARCHIVE</a></li></ul></li><li><a href='/pageID/30032/langID/en/BOOKS.html'>BOOKS</a></li>
						<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown"><i class="fa fa-search"></i></a>
							<ul class="dropdown-menu dropdown-search">
								<li>
									<div class="input-group" style="width: 320px; display: inline-block; padding: 10px; box-sizing: border-box">
										<!--input class="form-control pl-3" type="text" placeholder="Cerca..."><span class="input-group-btn">
								<button class="btn">Vai</button></span-->
										       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
									</div>
								</li>
							</ul>
						</li>
						<li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown">IT <span class="caret"></span></a>
							<ul class="dropdown-menu">
								<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>
		<nav id="menuMobileContent">
			<!--a href="/"><img src='/immagini/sottoSezioni/logo/logo-header.svg' style='position: relative; width: 200px; margin-left: -100px; left: 50%; margin-bottom: 10px'  /></a-->
            <a class="" style="position: relative; display: block; margin-left: 10%; width: 80%; height: 100px; background-size: contain; background-repeat: no-repeat; background-position: center center; background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
			<a href="/" class="fsnetMenu"> <i class="fa fa-home"></i> HOME</a><br />
			<a class='fsnetMenu' href='/pageID/30008/langID/en/THE-COMMUNITY.html'>THE COMMUNITY</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30036/langID/en/PRAYER.html'>PRAYER</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30040/langID/en/EVERYDAY-PRAYER.html'>EVERYDAY PRAYER</a><br /><a class='fsnetMenu' href='/pageID/30044/langID/en/LIVEPODCASTAPP.html'>LIVE-PODCAST-APP</a><br /><a class='fsnetMenu' href='/pageID/30048/langID/en/BIBLE.html'>BIBLE</a><br /><a class='fsnetMenu' href='/pageID/34072/langID/en/Holy-Week-and-Easter-of-Resurrection-2019-with-the-Community-of-Sant-Egidio.html'>EASTER 2019</a><br /></div><a class='fsnetMenu' href='/pageID/30052/langID/en/THE-POOR.html'>THE POOR</a><br /><a class='fsnetMenu' href='/pageID/30056/langID/en/Peace.html'>PEACE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30060/langID/en/MAKING-PEACE.html'>MAKING PEACE</a><br /><a class='fsnetMenu' href='/pageID/30064/langID/en/ECUMENISM-INTERRELIGIOUS-DIALOGUE.html'>ECUMENISM -INTERRELIGIOUS DIALOGUE</a><br /></div><a class='fsnetMenu' href='/pageID/30068/langID/en/CHILDREN.html'>CHILDREN</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30072/langID/en/PEACE-EDUCATION.html'>PEACE EDUCATION</a><br /><a class='fsnetMenu' href='/pageID/30076/langID/en/Schools-of-Peace.html'>Schools of Peace</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/30336/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-EUROPE.html'>LES ECOLES DE LA PAIX EN EUROPE</a><br /><a class='fsnetMenu' href='/pageID/30340/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-AFRIQUE.html'>LES ECOLES DE LA PAIX EN AFRIQUE</a><br /><a class='fsnetMenu' href='/pageID/30344/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-AMERIQUE-LATINE.html'>LES ECOLES DE LA PAIX EN AMERIQUE LATINE</a><br /><a class='fsnetMenu' href='/pageID/30348/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-ASIE.html'>LES ECOLES DE LA PAIX EN ASIE</a><br /></div><a class='fsnetMenu' href='/pageID/30360/langID/en/THE-COUNTRY-OF-THE-RAINBOW.html'>THE COUNTRY OF THE RAINBOW</a><br /></div><a class='fsnetMenu' href='/pageID/30080/langID/en/YOUTH-FOR-PEACE.html'>YOUTH FOR PEACE</a><br /><a class='fsnetMenu' href='/pageID/30088/langID/en/The-Elderly.html'>ELDERLY</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30092/langID/en/LONG-LIVE-ELDERLY.html'>LONG LIVE ELDERLY</a><br /><a class='fsnetMenu' href='/pageID/30096/langID/en/COHOUSING.html'>CO-HOUSING</a><br /><a class='fsnetMenu' href='/pageID/30288/langID/en/A-HISTORY.html'>A HISTORY</a><br /><a class='fsnetMenu' href='/pageID/30292/langID/en/ELDERLY-IN-NURSING-HOMES.html'>ELDERLY IN NURSING HOMES</a><br /></div><a class='fsnetMenu' href='/pageID/30100/langID/en/Migrants.html'>MIGRANTS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30104/langID/en/Schools-of-Language-and-Culture.html'>SCHOOL OF LANGUAGE AND CULTURE</a><br /><a class='fsnetMenu' href='/pageID/30108/langID/en/People-of-Peace.html'>PEACE PEOPLE</a><br /><a class='fsnetMenu' href='/pageID/30112/langID/en/Humanitarian-Corridors.html'>HUMANITARIAN CORRIDORS</a><br /><a class='fsnetMenu' href='/pageID/30364/langID/en/Roma-People.html'>ROMA PEOPLE</a><br /></div><a class='fsnetMenu' href='/pageID/30116/langID/en/PEOPLE-WITH-DISABILITIES.html'>PEOPLE WITH DISABILITIES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30120/langID/en/ART-AND-DISABILITY.html'>ART AND DISABILITY</a><br /><a class='fsnetMenu' href='/pageID/30368/langID/en/Disability-and-working-placement.html'>JOB AND DISABILITY</a><br /><a class='fsnetMenu' href='/pageID/30372/langID/en/DISABILITY-AND-GOSPEL.html'>DISABILITY AND GOSPEL</a><br /><a class='fsnetMenu' href='/pageID/30124/langID/en/THE-RESTAURANT--GLI-AMICI-.html'>THE RESTAURANT 'GLI AMICI'</a><br /></div><a class='fsnetMenu' href='/pageID/30128/langID/en/HOMELESS.html'>HOMELESS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30132/langID/en/Meals-on-the-street.html'>MEALS ON THE ROAD</a><br /><a class='fsnetMenu' href='/pageID/30140/langID/en/REMEMBERING-MODESTA.html'>REMEMBERING MODESTA</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30284/langID/it/itemID/34152/Il-ricordo-di-Modesta-Valenti-e-delle-persone-senza-dimora-morte-per-durezza-della-vita-di-strada.html'>Il ricordo di Modesta (2020)</a><br /></div></div><a class='fsnetMenu' href='/pageID/30148/langID/en/PRISON.html'>PRISON</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30152/langID/en/VISITING-PEOPLE-IN-JAIL.html'>VISITING PEOPLE IN JAIL</a><br /></div><a class='fsnetMenu' href='/pageID/30156/langID/en/CHRISTMAS-LUNCH.html'>CHRISTMAS LUNCH</a><br /><a class='fsnetMenu' href='/pageID/30160/langID/en/ECOSOLIDARITY.html'>ECO-SOLIDARITY</a><br /><a class='fsnetMenu' href='/pageID/30164/langID/en/SOLIDARITY--EMERGENCIES.html'>SOLIDARITY - EMERGENCIES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://dream.santegidio.org/?lang=en#'>DREAM - HIV/AIDS IN AFRICA</a><br /><a class='fsnetMenu' href='http://nodeathpenalty.santegidio.org/pageID/1/langID/en/no-death-penalty.html'>No Death Penalty</a><br /><a class='fsnetMenu' href='/pageID/30188/langID/en/CITIES-FOR-LIFE.html'>CITIES FOR LIFE</a><br /><a class='fsnetMenu' href='/pageID/30352/langID/en/ROHINGYA-EMERGENCY.html'>ROHINGYA EMERGENCY</a><br /></div><a class='fsnetMenu' href='/pageID/30192/langID/en/SAINT-GILLES-THE-CHURCH-THE-SAINT.html'>SAINT GILLES: THE CHURCH, THE SAINT</a><br /></div><a class='fsnetMenu' href='/pageID/30012/langID/en/HOW-TO-HELP.html'>HOW TO HELP</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30704/langID/en/itemID/128/CORONAVIRUS-EMERGENCY.html'>DONATE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30756/langID/en/OTHER-METHODS-OF-DONATIONS.html'>OTHER METHODS OF DONATIONS</a><br /><a class='fsnetMenu' href='/pageID/30704/langID/en/PROJECTS.html'>PROJECTS</a><br /></div><a class='fsnetMenu' href='/pageID/30204/langID/en/GET-INVOLVED-VOLUNTEERING.html'>GET INVOLVED (VOLUNTEERING)</a><br /><a class='fsnetMenu' href='/pageID/30212/langID/en/WRITING-TO-SOMEONE-ON-DEATH-ROW.html'>WRITING TO SOMEONE ON DEATH ROW</a><br /><a class='fsnetMenu' href='/pageID/30220/langID/en/COLLECT-AND-RECYCLE.html'>COLLECT AND RECYCLE</a><br /><a class='fsnetMenu' href='/pageID/30228/langID/en/FREE-THE-PRISONERS.html'>FREE THE PRISONERS</a><br /></div><a class='fsnetMenu' href='/pageID/30016/langID/en/CONTACT.html'>CONTACT</a><br /><a class='fsnetMenu' href='/pageID/30020/langID/en/MEDIA-CENTRE.html'>MEDIA CENTRE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30236/langID/en/PHOTOS.html'>PHOTOS</a><br /><a class='fsnetMenu' href='/pageID/30240/langID/en/VIDEOS.html'>VIDEOS</a><br /><a class='fsnetMenu' href='/pageID/30468/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a><br /><a class='fsnetMenu' href='/pageID/30264/langID/en/NEWSLETTER.html'>NEWSLETTER</a><br /><a class='fsnetMenu' href='/pageID/30404/langID/en/SOCIAL-AND-APP.html'>SOCIAL AND APP</a><br /></div><a class='fsnetMenu' href='/pageID/30024/langID/en/BLOG.html'>BLOG</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='http://www.vivaglianziani.it'>VIVA GLI ANZIANI</a><br /><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org'>PREGHIERA PER LA PACE</a><br /><a class='fsnetMenu' href='http://www.giovaniperlapace.it'>GIOVANI PER LA PACE</a><br /><a class='fsnetMenu' href="https://cittaperlavita.blogspot.it/">CITTÀ PER LA VITA</a><br /><a class='fsnetMenu' href='http://www.sanbartolomeo.org/'>SAN BARTOLOMEO ALL'ISOLA TIBERINA</a><br /><a class='fsnetMenu' href='https://dream.santegidio.org/'>DREAM HIV/AIDS IN AFRICA</a><br /></div><a class='fsnetMenu' href='/pageID/30028/langID/en/NEWSSTORIES.html'>NEWS/STORIES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30284/langID/en/NEWS.html'>ALL THE NEWS</a><br /><a class='fsnetMenu' href='/pageID/30256/langID/en/DOCUMENTSDOSSIER.html'>DOCUMENTS/DOSSIER</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html'>BILANCI E RAPPORTI</a><br /></div><a class='fsnetMenu' href='/pageID/34044/langID/en/DOSSIER.html'>DOSSIER</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/34176/langID/en/Humanitarian-corridors-in-Europe.html'>HUMANITARIAN CORRIDORS</a><br /></div><a class='fsnetMenu' href='/pageID/30260/langID/en/STORIES.html'>STORIES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30416/langID/de/Yaguine-und-Fod%C3%A9.html'>Yaguine und Fodé</a><br /><a class='fsnetMenu' href='/pageID/30444/langID/de/William-Quijano.html'>William Quijano</a><br /><a class='fsnetMenu' href='/pageID/30448/langID/de/Floribert-Bwana-Chui.html'>Floribert Bwana Chui</a><br /><a class='fsnetMenu' href='/pageID/30452/langID/de/Filomena.html'>Filomena</a><br /><a class='fsnetMenu' href='/pageID/30492/langID/de/Oscar-Arnulfo-Romero.html'>Oscar Arnulfo Romero</a><br /><a class='fsnetMenu' href='/pageID/30764/langID/de/Jerry-Essan-Masslo.html'>Jerry Essan Masslo</a><br /><a class='fsnetMenu' href='/pageID/30888/langID/de/Gigi-Kind-im-Krieg.html'>Gigi, Kind im Krieg</a><br /><a class='fsnetMenu' href='/pageID/33992/langID/de/Modesta-Valenti.html'>Modesta Valenti</a><br /><a class='fsnetMenu' href='/pageID/37676/langID/de/Andrea-Santoro.html'>Andrea Santoro</a><br /></div><a class='fsnetMenu' href='/pageID/34040/langID/en/HOMILIES-PREACHED-AT-SANT-EGIDIO.html'>HOMILIES PREACHED AT SANT'EGIDIO</a><br /><a class='fsnetMenu' href='/pageID/30252/langID/en/NEWS-ARCHIVE.html'>NEWS ARCHIVE</a><br /></div><a class='fsnetMenu' href='/pageID/30032/langID/en/BOOKS.html'>BOOKS</a><br />
			<hr />
			<span class='fsnetMenu'>ENGLISH</span><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a><br /><a class='fsnetMenu' href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a><br /><a class='fsnetMenu' href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a><br /><a class='fsnetMenu' href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a><br /><a class='fsnetMenu' href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a><br /></div>
			<br /><br />
			       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search><br />
            <ul class="list-inline list-social navbar-left">
                <li> <a href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play" style="color: white; font-size: 30px"></i></a>
                </li>
            </ul>
		</nav>
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left > 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "" });
					$(window).scrollTop(scrollPosition);
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto" });
					$("#site").scrollTop(scrollPosition);
				}
			});
			
			$(".openFSnetSubmenu").click(function(e) {
				var submenu = $(this).nextAll(".fsnetSubmenu").first();
				if (submenu.hasClass("opened")) {
					submenu.removeClass("opened");
					$(this).css("transform", "");
				} else {
					$(".fsnetSubmenu.opened").removeClass("opened");
					$(".openFSnetSubmenu").css("transform", "");
					submenu.parents(".fsnetSubmenu").addClass("opened");
					submenu.addClass("opened");
					$(this).css("transform", "rotate(180deg)");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
			});
		</script>		</header>
		<div class="wrapper" id="mainCenter">
			<div class="breadcrumb" id="Breadcrumbs" style="display: none">
					
		<div class="container">
          <div class="row">
            <div class="col-md-12"><a href='/pageID/1/langID/en/HOME.html' style='color: inherit !important'>HOME</a> > <a href='/pageID/30284/langID/en/NEWS.html' style='color: inherit !important'>NEWS</a> > <a href='/pageID/30284/langID/en/itemID/36636/June-27--Liturgy-from-the-Basilica-of-Santa-Maria-in-Trastevere-730pm-UTC-2.html' style='color: inherit !important'>JUNE 27 - LITURGY FROM THE BASILICA OF SANTA MARIA IN TRASTEVERE, 7:30PM (UTC 2)</a></div>
          </div>
        </div>
				</div>
			<div class="container">
				<div class="row">
					<div class="col-md-8 px-0" id="Centro">
							
		<section class="section section-banner" id="newsIteme167703bad0145619e707cf1b51e289f">
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-12">
				<div id="playere167703bad0145619e707cf1b51e289f" class="embed-responsive embed-responsive-16by9" style="background-color: black; background-image: url('/FSnetTemplates/SE2018/__commons/images/foregrounds/loaderSEtondo_black.gif'); background-position: center center; background-repeat: no-repeat; display: none"></div>
				<div class="fa fa-close" id="close" style="cursor: pointer;display: none;border-radius: 100%;width: 24px;height: 24px;position: absolute;top: 5px;right: 19px;background-color: white;padding: 5px;z-index: 9999;box-sizing: border-box;text-align: center;"></div>
					
		<div class="carousel slide" id="slider" data-ride="carousel">
		  <ol class='carousel-indicators'><li data-target='#slider' data-slide-to='0' class=' active'></li></ol>
		  <div class="carousel-inner" role="listbox">
			
				<div class="item active">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/liturgia-santa-maria-trastevere.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

		  </div><a class="left carousel-control" href="#slider" role="button" data-slide="prev"><span class="icon-prev" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="right carousel-control" href="#slider" role="button" data-slide="next"><span class="icon-next" aria-hidden="true"></span><span class="sr-only">Next</span></a>
		</div>
	
			  </div>
			</div>
		  </div>
		</section>
        <div fsnet_prtVer='body'>
            <section class="section section-news">
              <div class="row">
                <div class="col-md-12 px-5">
                  <h4>news</h4>
                  <h1>June 27 - Liturgy from the Basilica of Santa Maria in Trastevere, 7:30pm (UTC 2)</h1>
                  <h3><a href='/pageID/30284/langID/en/fromDate/2020-06-27/toDate/2020-06-27/NEWS_June-27-2020.html' style='color: inherit !important'>June 27 2020</a> - <a href='/pageID/30284/langID/en/georef/AL3=Rome/NEWS_ROME.html' style='color: inherit !important'>ROME</a>, <a href='/pageID/30284/langID/en/georef/CY=Italy/NEWS_ITALY.html' style='color: inherit !important'>ITALY</a></h3><span class='tag'><a href='/pageID/30284/langID/en/tags/295_5/NEWS_Prayer.html' style='color: inherit !important'>Prayer</a></span>
                  <div class="clearfix"></div>
                  <h2></h2>
                          
      <div class="row" fsnet_prtVer="toRemove">
        <div class="col-md-12 px-lg-5">
          <p class="list-share-title">Share On</p>
          <ul class="list-share">
            <li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.santegidio.org/pageID/30284/langID/en/itemID/36636/June-27--Liturgy-from-the-Basilica-of-Santa-Maria-in-Trastevere-730pm-UTC-2.html&source=website" target="_blank"><i class="fa fa-linkedin"></i>Share</a></li>
            <li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://www.santegidio.org/pageID/30284/langID/en/itemID/36636/June-27--Liturgy-from-the-Basilica-of-Santa-Maria-in-Trastevere-730pm-UTC-2.html&title=June%2027%20-%20Liturgy%20from%20the%20Basilica%20of%20Santa%20Maria%20in%20Trastevere%2C%207%3A30pm%20%28UTC%202%29" target="_blank"><i class="fa fa-facebook"></i>Share</a></li>
            <li class="item-tw"><a href="https://twitter.com/intent/tweet?url=http://segidio.it/CQ72&text=June%2027%20-%20Liturgy%20from%20the%20Basilica%20of%20Santa%20Maria%20in%20Trastevere%2C%207%3A30pm%20%28UTC%202%29" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li>
            <!--li class="item-tw"><a href="https://twitter.com/home?status=June%2027%20-%20Liturgy%20from%20the%20Basilica%20of%20Santa%20Maria%20in%20Trastevere%2C%207%3A30pm%20%28UTC%202%29+http://segidio.it/CQ72" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li-->
            <!--li class="item-gp"><a href="https://plus.google.com/share?url=https://www.santegidio.org/pageID/30284/langID/en/itemID/36636/June-27--Liturgy-from-the-Basilica-of-Santa-Maria-in-Trastevere-730pm-UTC-2.html" target="_blank"><i class="fa fa-google-plus"></i>Share</a></li-->
            <li class="item-wa"><span onclick="window.open('whatsapp://send?text=June%2027%20-%20Liturgy%20from%20the%20Basilica%20of%20Santa%20Maria%20in%20Trastevere%2C%207%3A30pm%20%28UTC%202%29%20http%3A%2F%2Fsegidio.it%2FCQ72', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
            <li class="item-pv"><span onclick="window.open('/FSnetTools/printableVersion.php?74408ba28fc9dfd1d89201c5aae5d279', '_blank', 'width=600,height:400')"><i class="fa fa-print"></i>Print</a></li>
          </ul>
        </div>
      </div>
        
        
                  <p style="text-align: center;"><iframe src="https://www.youtube.com/embed/SQY6cIqnK6c" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="560" height="315" frameborder="0"></iframe></p><br /><br />
                  <div class='hidden-xs hidden-sm'>				
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='/pageID/30284/langID/it/itemID/36636/27-giugno-Liturgia-Eucaristica-online-dalla-Basilica-di-Santa-Maria-in-Trastevere-ore-1930.html' fsnet_opennormally='true'>italiano</a>, <a href='/pageID/30284/langID/es/itemID/36636/27-de-junio--Liturgia-Eucar%C3%ADstica-desde-la-Bas%C3%ADlica-de-Santa-Mar%C3%ADa-de-Trastevere-con-Sant-Egidio-a-las-1930-horas.html' fsnet_opennormally='true'>castellano</a>, <a href='/pageID/30284/langID/fr/itemID/36636/27-juin--Liturgie-eucharistique-depuis-la-basilique-SainteMarieauTranstevere-%C3%A0-1930h.html' fsnet_opennormally='true'>français</a>, <a href='/pageID/30284/langID/pt/itemID/36636/27-de-junho--Liturgia-Eucar%C3%ADstica-online-da-Bas%C3%ADlica-de-Santa-Maria-em-Trastevere-%C3%A0s-1930-horas.html' fsnet_opennormally='true'>português</a>, <a href='/pageID/30284/langID/ca/itemID/36636/27-de-juny--Lit%C3%BArgia-Eucar%C3%ADstica-des-de-la-Bas%C3%ADlica-de-Santa-Maria-de-Trastevere-amb-Sant-Egidio-a-les-1930-h.html' fsnet_opennormally='true'>català</a>");
				</script>
			</div>
                </div>
              </div>
            </section>
        </div>
		<script type="text/javascript">
			var newsIteme167703bad0145619e707cf1b51e289f = {
				init: function() {
					cnt = $("#newsIteme167703bad0145619e707cf1b51e289f");
					
					if (!isSmartDevice) $("li.item-wa").hide();
					else $("li.item-in, li.item-pv").hide();
					
					activateFigures("e167703bad0145619e707cf1b51e289f", cnt);
				}
			}
			newsIteme167703bad0145619e707cf1b51e289f.init();
		</script>
							</div>
					<aside class="col-md-4 px-lg-0" id="cDx">
						<p>Help the Community of Sant'Egidio<br />
	
		<div class="panel panel-aside panel-donate" id="donaOnlineea13370f338992663d0ff9cb0dd858fc">
		  <div class="panel-heading"> 
			<div class="panel-title">Donate online</div>
		  </div>
		  <div class="panel-body">
			<div class="media">
			  <div class="media-left">
				<h1>€</h1>
			  </div>
			  <div class="media-body">
				<div class="input-group input-lg">
				  <input class="form-control" type="number" id="donationValue" placeholder="Enter amount to donate"><span class="input-group-btn">
					<button class="btn btn-donate"><i class="fa fa-angle-right"></i></button></span>
				</div>
			  </div>
			</div>
		  </div>
		</div>
		<script type="text/javascript">
			var donaOnlineea13370f338992663d0ff9cb0dd858fc = {
				init: function() {
					var cnt = $("#donaOnlineea13370f338992663d0ff9cb0dd858fc");
					$(".btn-donate", cnt).click(function() {
						$.history("loadContent", "/?pageID=30700&donationProject=61&donationValue=" + $("#donationValue", cnt).val());
					});
				}
			}
			donaOnlineea13370f338992663d0ff9cb0dd858fc.init();
		</script>
		
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="height: auto">last news </div>
			</div>
			<div class="panel-body panel-fixed" id="flashNewsefc2490751ebe21a2a9d705ebbb5cec2">
						
			<div class="media">
				<a href="/pageID/30284/langID/en/itemID/36656/Pope-Francis-received-in-an-audience-Andrea-Riccardi-among-the-themes-of-the-conversation-was-the-protection-of-the-elderly-and-humanitarian-corridors.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>jun</p>
							<p>26</p>
						</div>
					</div>
					<div class="media-body">
						
						Pope Francis received in an audience Andrea Riccardi: among the themes of the conversation was the protection of the elderly and humanitarian corridors
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/en/itemID/36624/Haiti-Escalating-violence-while-virus-is-invoking-great-fear-Network-to-save-the-most-vulnerable.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>jun</p>
							<p>26</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>HAITI</h4></div>
						Haiti. Escalating violence while virus is invoking great fear. Network to save the most vulnerable
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/en/itemID/36632/26-June--Prayer-of-the-Holy-Cross-from-the-Basilica-of-Santa-Maria-in-Trastevere-8pm-UTC-2.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>jun</p>
							<p>26</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>ROME, ITALY</h4></div>
						26 June - Prayer of the Holy Cross, from the Basilica of Santa Maria in Trastevere, 8pm (UTC 2)
					</div>
				</a>
			</div>
		
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="/pageID/30284/langID/en/NEWS.html">read everything</a>
			</div>
		</div>
		
		<div class="panel panel-aside mt-4" id="iscrizioneNewsletterfa18c8d0ab5568591bab5d1a9b2d41e7">
			<div class="panel-heading">
				<div class="panel-title">Subscribe to the newsletter</div>
			</div>
			<div class="panel-body">
				<input class="form-control" type="text" id="Nome" name="Nome" placeholder="First Name">
				<input class="form-control" type="text" id="Cognome" name="Cognome" placeholder="Surname">
				<input class="form-control" type="text" id="IndirizzoEmail" name="IndirizzoEmail" placeholder="email address">
				<div class="checkbox">
					<label>
						<input type="checkbox" id='checkPrivacyNL' name='checkPrivacyNL'><a style='color: inherit !important' href='/pageID/30300/langID/en/Informativa-sulla-Privacy.html' target='_blank'>I have read and accept the privacy policy</a>
					</label>
					<div id="privicyfa18c8d0ab5568591bab5d1a9b2d41e7" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: #1e3567; color: white; padding: 5px;">
						<style scoped>
							#privicyfa18c8d0ab5568591bab5d1a9b2d41e7 p { font-size: 12px !important }
						</style>
						<h4>Informativa sulla Privacy</h4>
						<hr> click to read the privacy policy
					</div>
				</div>
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="subscribe">>> subscribe</span>
			</div>
		</div>
		<div class="panel panel-aside mt-4" id="nuovaIscrizioneNewsletterfa18c8d0ab5568591bab5d1a9b2d41e7" style="display: none">
			<div class="panel-heading">
				<div class="panel-title">Subscribe to the newsletter</div>
			</div>
			<div class="panel-body">
				
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="newSubscribe">>> register another address</span>
			</div>
		</div>
		<script type="text/javascript">
			var iscrizioneNewsletterfa18c8d0ab5568591bab5d1a9b2d41e7 = {
				init: function() {
					var cnt = $("#iscrizioneNewsletterfa18c8d0ab5568591bab5d1a9b2d41e7");
					$("input, label", cnt).css({ color: "black" });
					$(".checkbox a", cnt).mousemove(function (e) {
						$("#privicyfa18c8d0ab5568591bab5d1a9b2d41e7").css({ top: (e.pageY - $(".checkbox", cnt).offset().top) + 30,
												left: (e.pageX - $(".checkbox", cnt).offset().left - 150) + 20,
												display: "inline-table" })
					}).mouseleave(function (e) {
						$("#privicyfa18c8d0ab5568591bab5d1a9b2d41e7").hide();
					});
					
					$("#subscribe", cnt).click(function(e) {
						var errors = false;
						$("input", cnt).each(function(ind, itm) {
							if ($(itm).attr("type") == "text" && $(itm).val().trim() == "") {
								$(itm).css({ borderColor: "red" });
								errors = true;
							} else $(itm).css({ borderColor: "" });
							
							if ($(itm).attr("name") == "checkPrivacyNL" && !$(itm).is(":checked")) {
								$(itm).parent("label").css({ color: "red" });
								errors = true;
							} else $(itm).parent("label").css({ color: "black" });
						});

						if (errors) return false;
						else {
							data = {}
							$("input[type='text']", cnt).each(function(ind, itm) { data[$(itm).attr("name")] = $(itm).val(); });
							$.ajax({ 
								url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/subscribeNewsletter.php",
								data: data,
								dataType: "json",
								type: "post",
								success: function(data) {
									var cntNI = $("#nuovaIscrizioneNewsletterfa18c8d0ab5568591bab5d1a9b2d41e7");
									$(".panel-body", cntNI)//.css({ height: $(".panel-body", cnt).height() })
														   .html("<br /><br /><center>" + data.cnt + "</center><br /><br />");
									cntNI.show();
									cnt.hide();
									$("#newSubscribe", cntNI).click(function() {
										$("input[type='text']", cnt).val("");
										$("input[name='checkPrivacyNL']", cnt).prop("checked", false);
										$(".panel-body", cntNI).empty().html("");
										cntNI.hide();
										cnt.show();
									});
								},
								error: errorResultHandler
							})
						}
					});
				}
			}
			iscrizioneNewsletterfa18c8d0ab5568591bab5d1a9b2d41e7.init();
		</script>
	</p><div class='visible-xs visible-sm'>				
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='/pageID/30284/langID/it/itemID/36636/27-giugno-Liturgia-Eucaristica-online-dalla-Basilica-di-Santa-Maria-in-Trastevere-ore-1930.html' fsnet_opennormally='true'>italiano</a>, <a href='/pageID/30284/langID/es/itemID/36636/27-de-junio--Liturgia-Eucar%C3%ADstica-desde-la-Bas%C3%ADlica-de-Santa-Mar%C3%ADa-de-Trastevere-con-Sant-Egidio-a-las-1930-horas.html' fsnet_opennormally='true'>castellano</a>, <a href='/pageID/30284/langID/fr/itemID/36636/27-juin--Liturgie-eucharistique-depuis-la-basilique-SainteMarieauTranstevere-%C3%A0-1930h.html' fsnet_opennormally='true'>français</a>, <a href='/pageID/30284/langID/pt/itemID/36636/27-de-junho--Liturgia-Eucar%C3%ADstica-online-da-Bas%C3%ADlica-de-Santa-Maria-em-Trastevere-%C3%A0s-1930-horas.html' fsnet_opennormally='true'>português</a>, <a href='/pageID/30284/langID/ca/itemID/36636/27-de-juny--Lit%C3%BArgia-Eucar%C3%ADstica-des-de-la-Bas%C3%ADlica-de-Santa-Maria-de-Trastevere-amb-Sant-Egidio-a-les-1930-h.html' fsnet_opennormally='true'>català</a>");
				</script>
			</div>					</aside>
				</div>
				    
        <div class="row">
            <div class="col-md-6 p-lg-0">
                <div class="panel panel-aside panel-social">
                    <div class="panel-heading"><img class="icn-social" src="/FSnetTemplates/SE2018/__commons/images/foregrounds/icn-fb.svg" alt="icon">
                    </div>
                    <div class="panel-body" style="text-align: center">
                        <div class="fb-page" data-href="https://www.facebook.com/santegidio.org/" data-tabs="timeline" data-height="500" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                            <blockquote cite="https://www.facebook.com/santegidio.org/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/santegidio.org/">Comunità di Sant&#039;Egidio - Community of Sant&#039;Egidio</a>
                            </blockquote>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-md-6 p-lg-0">
                <div class="panel panel-aside panel-social">
                    <div class="panel-heading"><img class="icn-social" src="/FSnetTemplates/SE2018/__commons/images/foregrounds/icn-tw.svg" alt="icon">
                    </div>
                    <div class="panel-body" style="text-align: center">
                        <a class="twitter-timeline" href="https://twitter.com/santegidionews?ref_src=twsrc%5Etfw" data-width="500" data-height="500">Tweets by santegidionews</a>
                    </div>
                </div>
            </div>
        </div>
        			</div>
		</div>
		<footer class="footer" id="Footer">
					<div class="footer-top container-fluid section-main">
			<div class="container">
				<div class="row">
					<div class="box col-md-4"><img src="/FSnetTemplates/SE2018/__commons/images/foregrounds/logo-footer.svg" width="244" height="67" alt="logo" />
						<ul class="list-inline list-social">
							<li>Seguici su</li>
							<li> <a href="https://www.facebook.com/santegidio.org/"> <i class="fa fa-facebook-square"></i></a>
							</li>
							<li> <a href="https://twitter.com/santegidionews"> <i class="fa fa-twitter-square"></i></a>
							</li>
							<li> <a href="https://www.instagram.com/Sant.Egidio"> <i class="fa fa-instagram"></i></a>
							</li>
							<li> <a href="https://www.youtube.com/user/santegidio"> <i class="fa fa-youtube-play"></i></a>
							</li>
						</ul>
					</div>
					<div class="box card-mid col-md-4">
						<h4>Menu</h4>
						<ul class="list-unstyled">
							<li> <a href="#">
								   home</a>
							</li>
							<li><a href='/pageID/30008/langID/en/.html'>THE COMMUNITY</a></li><li><a href='/pageID/30012/langID/en/.html'>HOW TO HELP</a></li><li><a href='/pageID/30016/langID/en/.html'>CONTACT</a></li><li><a href='/pageID/30020/langID/en/.html'>MEDIA CENTRE</a></li><li><a href='/pageID/30024/langID/en/.html'>BLOG</a></li><li><a href='/pageID/30028/langID/en/.html'>NEWS/STORIES</a></li><li><a href='/pageID/30032/langID/en/.html'>BOOKS</a></li>
						</ul>
					</div>
					<div class="box col-md-4">
						<h4>Contact</h4>
<ul class="list-unstyled">
    <li>Address<br />
    Piazza Sant&rsquo;Egidio 3a, 00153 Roma</li>
    <li>Telephone<br />
    +39 06 4292929</li>
    <li>Fax<br />
    +39 06 5800197</li>
    <li>Email<br />
    <a href="/cdn-cgi/l/email-protection#b8d1d6ded7f8cbd9d6ccdddfd1dcd1d796d7cadf"><span class="__cf_email__" data-cfemail="177e797178576476796372707e737e7839786570">[email&#160;protected]</span></a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-btm container">
			<div class="row">
				<div class="col-md-12 text-center">
					<p><small>Copyright © 2018 - Comunità di Sant’Egidio - C.F. 80191770587 - <span id="creditsHolder2304831257e0bef6cf43b63016e8ce75">Credits</span></small></p>
					<div id="credits2304831257e0bef6cf43b63016e8ce75" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: white; color: black; padding: 10px; border: solid 3px darkgray">
						<style scoped>
							#credits2304831257e0bef6cf43b63016e8ce75 p { font-size: 12px !important; }
						</style>
						<h4>CREDITS</h4>
						<p>web design: <strong>FULLSTACKAGENCY</strong><br />
coding: <strong>FSNETSYSTEMS</strong><br />
<br />
cms:<strong> GOOFY by FSNETSYSTEMS</strong></p>
					</div>
				</div>
			</div>
		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			$("#creditsHolder2304831257e0bef6cf43b63016e8ce75").mousemove(function(e) {
				$("#credits2304831257e0bef6cf43b63016e8ce75").css({ top: (e.pageY - $("#creditsHolder2304831257e0bef6cf43b63016e8ce75").offset().top) - $("#credits2304831257e0bef6cf43b63016e8ce75").height() - 40,
										left: (e.pageX - $("#creditsHolder2304831257e0bef6cf43b63016e8ce75").offset().left + $("#creditsHolder2304831257e0bef6cf43b63016e8ce75").parent().offset().left) - 50,
										display: "inline-table" })
			}).mouseleave(function(e) {
				$("#credits2304831257e0bef6cf43b63016e8ce75").hide();
			});
		</script>		</footer>
			
		<div class="cookie-banner alert alert-dismissible" id='liveFromPP' style='display: none'>
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-9">
				<p><a href='https://preghieraperlapace.santegidio.org/' target='_blank' style="color: inherit !important"><span class='isOnAir'><i class='fa fa-circle'></i>&nbsp;LIVE</span> <span id='liveLbl'></span></a></p>
			  </div>
			  <div class="col-md-3">
			  	<button class="btn-outline pull-right" id='watchLiveFromPP' onclick='window.open("https://preghieraperlapace.santegidio.org/", "_blank")'>LOOK</button><br />
				<button class="btn-outline pull-right" id='closeLiveFromPP' style="margin-top: 5px">CLOSE</button>
			  </div>
			</div>
		  </div>
		</div>
		<script type="text/javascript">
			var liveFromPP = {
				lastEvent: [],
				init: function() {
					liveFromPP.getPalimpsest();
					$("#closeLiveFromPP").click(function() {
						$("#liveFromPP").hide();
						if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: "" });
					});
				},
				
				callGetPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					liveFromPP.to = setTimeout(liveFromPP.getPalimpsest, 60000);
				},
				
				getPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					$.ajax({
						url: "https://preghieraperlapace.santegidio.org/FSnetTemplates/SEPPP2018/__commons/externalAPI/getPalimpsest.php",
						dataType: "json",
						success: function(data) {
							successResultHandler(data);
							var onAir = false
							var liveLbl = "";
							if (data.res == "result_success" && data.palimpsest.length) {
								for (ind in data.palimpsest) {
									var item = data.palimpsest[ind];
									var now = Math.floor((new Date()).getTime() / 1000);
									if (now >= item.startTime && now < item.endTime && liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										onAir = true;
										liveLbl = item.program;
										break;
									}
								}
								if (onAir && $("#liveFromPP").length) {
									$("#liveFromPP #liveLbl").html(liveLbl);
									if (liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										$("#liveFromPP").show();
										$("#closeLiveFromPP, #watchLiveFromPP").width(Math.max($("#closeLiveFromPP").width(), $("#watchLiveFromPP").width()));
										liveFromPP.lastEvent.push(item.itemID);
										if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: $("#liveFromPP").outerHeight(true) - 1 });
									}
								}
							}
							liveFromPP.callGetPalimpsest();
						},
						error: function(jqXHR, textStatus, errorThrown) {
							errorResultHandler(jqXHR, textStatus, errorThrown);
							liveFromPP.callGetPalimpsest();
						}
					})
				}
			}
			liveFromPP.init();
		</script>
			<div class="cookie-banner alert alert-dismissible" id="cookieAlertCnt" style="display: none">
			<div class="container-fluid">
				<div class="row">
					<div class="col-md-9">
						<p>
							This site uses cookies to improve your experience on the portal.							<!--a href="#">Scopri di più</a-->
						</p>
					</div>
					<div class="pull-right" style="display: inline-table; width: auto; text-align: center; color: white; font-size: 75%">
						<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
							Ok understood!						</button>
						<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Do not show anymore.</label>
					</div>
				</div>
			</div>
		</div>
	</div>
    	        <!-- Google Analytics -->
        <script>
		  (function(i,s,o,g,r,a,m) {
			  i['GoogleAnalyticsObject'] = r;
			  i[r] = i[r] || function() {
				  (i[r].q=i[r].q||[]).push(arguments)
			  },
			  i[r].l = 1*new Date();
			  a = s.createElement(o),
			  m = s.getElementsByTagName(o)[0];
			  a.async=1;
			  a.src=g;
			  m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-28358188-1', 'auto');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		
		</script>
        <!-- Fine Google Analytics -->
		
		<!-- Google Adwords Conversion -->
			<script type="text/javascript">
			/* <![CDATA[ */
				var google_conversion_id = 941731670;
				var google_custom_params = window.google_tag_params;
				var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
			<noscript>
				<div style="display:inline;">
					<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/941731670/?guid=ON&amp;script=0"/>
				</div>
			</noscript>
		<!-- Fine Google Adwords Conversion -->
		
		<!-- Google Tag Manager -->
		<!--script>
			dataLayer = [];
			(function(w,d,s,l,i) {
				w[l] = w[l] || [];
				w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-PJDLNF2');
		</script>
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display: none; visibility: hidden"></iframe>
		</noscript-->
		<!-- End Google Tag Manager -->
		
		<!-- Global site tag (gtag.js) - AdWords: 941731670 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-941731670"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag() { dataLayer.push(arguments); }
		  gtag('js', new Date());
		  gtag('config', 'AW-941731670');
		</script>
		<!-- Fine Global site tag (gtag.js) - AdWords: 941731670 -->
		
		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s);
			}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1221155437968653');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1221155437968653&ev=PageView&noscript=1" /></noscript>
		<!-- Fine Facebook Pixel Code -->
        
        <script type="text/javascript">
			function otherStatistics(url, title) {
				if (typeof ga !== "undefined") ga('send', { hitType: 'pageview',
															page: url, 
															title: title });
				
				if (typeof fbq !== "undefined") fbq('track', 'PageView');
			}
		</script>			<!--Start of Tawk.to Script-->
		<script type="text/javascript">
			var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
			(function(){
				var s1=document.createElement("script"),
					s0=document.getElementsByTagName("script")[0];
				s1.async=true;
				s1.src='https://embed.tawk.to/5a9429774b401e45400d363e/default';
				s1.charset='UTF-8';
				s1.setAttribute('crossorigin','*');
				s0.parentNode.insertBefore(s1,s0);
			})();
		</script>
		<!--End of Tawk.to Script-->	        <div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.00&appId=684798504885379&autoLogAppEvents=1";
				fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));
		</script>	        <script>
			window.twttr = (function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0],
					t = window.twttr || {};
				if (d.getElementById(id)) return t;
				js = d.createElement(s);
				js.id = id;
				js.src = "https://platform.twitter.com/widgets.js";
				fjs.parentNode.insertBefore(js, fjs);
				t._e = [];
				t.ready = function(f) {
					t._e.push(f);
				};
				return t;
			}(document, "script", "twitter-wjs"));</script>	<script type="text/javascript">
		if ($("#cDx").text().trim() == "__REMOVE__") {
				$("#cDx").hide();
				$("#Centro").addClass("col-md-12")
							.removeClass("col-md-8");
			}
			
			if ($("#Header").text().trim() == "__REMOVE__") $("#Header").hide();
			if ($("#Footer").text().trim() == "__REMOVE__") $("#Footer").hide();
			if ($("#Centro").text().trim() == "__REMOVE__") $("#Centro").hide();
	</script>
</body>
</html>