<!DOCTYPE html>
<html lang="en">
<head>
	<!-- 79 -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!--meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"-->

	<link rel="shortcut icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png"/>

	<link href="/FSnetTemplates/SE2018/__commons/css/style.min.css?ver=2.09" rel="stylesheet">
	<link href="/FSnetTemplates/SE2018/__commons/css/personal.min.css?ver=2.56" rel="stylesheet">
	
	<link rel='alternate' type='application/rss+xml' title='NEWS' href='/feed/feedRSS.php?pageID=30284&langID=1064&fromPages=false' />
	<!--link rel="preconnect" href="https://www.googleapis.com" crossorigin="use-credentials" /-->
	<link rel="preload" href="/FSnetTemplates/SE2018/__commons/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin="">
	
	<script type="text/javascript" src="/FSnetTemplates/SE2018/__commons/js/fsnet.jsLoader.js.php"></script>
	<script type="text/javascript" src="/FSnetTemplates/SE2018/_responsive/js/functions.js.php"></script>

	<!-- HTML5 shim and Respond.js-->
	<!--[if lt IE 9]>
		<script src="/FSnetTemplates/SE2018/__commons/js/html5shiv.min.js"></script>
		<script src="/FSnetTemplates/SE2018/__commons/js/respond.min.js"></script>
		<link href="/FSnetTemplates/SE2018/__commons/css/ie8.css" rel="stylesheet"/>
		<![endif]
		-->

	<title>
		Urgent EU action needed for Afghan refugees by Jan De Volder | NEWS | COMMUNITY OF SANT'EGIDIO	</title>
	<meta name="description" content="Urgent EU action needed for Afghan refugees by Jan De Volder"/>
	<meta name="keywords" content="Afghanistan,humanitarian corridor"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://www.santegidio.org/index.php?staticURL=pageID/30284/langID/en/itemID/43813/Urgent-EU-action-needed-for-Afghan-refugees-by-Jan-De-Volder.html"/>
	<meta property="og:title" content="Urgent EU action needed for Afghan refugees by Jan De Volder | NEWS | COMMUNITY OF SANT'EGIDIO"/>
	<meta property="og:description" content="Urgent EU action needed for Afghan refugees by Jan De Volder"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://www.santegidio.org/immagini/news/30284/live-cnn.jpg"/>
	<meta property="og:image:width" content="1024"/>
	<meta property="og:image:height" content="571"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="Urgent EU action needed for Afghan refugees by Jan De Volder | NEWS | COMMUNITY OF SANT'EGIDIO">
	<meta name="twitter:description" content="Urgent EU action needed for Afghan refugees by Jan De Volder">
	<meta name="twitter:image" content="https://www.santegidio.org/immagini/news/30284/live-cnn.jpg">

    <meta property="og:locale" content="en_GB" />
    
	
	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
		
		#Centro .panel-aside { margin-right: 1.5rem !important }
	</style>

		<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/SE2018";
		var PLATFORM = "_responsive";
		
		$.fsnet("createCookie", "fsnet_utzo", (new Date()).getTimezoneOffset(), 0, "/");

		$(document).ready(function () {
			if ( $("#Breadcrumbs").html().trim() == "") $("#Breadcrumbs").hide();
			else $("#Breadcrumbs").show();

			if ((dontShowCookieAlert = $.fsnet("readCookie", "dontShowCookieAlertAnymore")) &&
				dontShowCookieAlert == 1) $("#cookieAlertCnt").hide();
			else {
				$("#cookieAlertCnt").show();
				$("#closeCookieAlert").click( function () {
					if ($("#dontShowCookieAlertAnymore").is(":checked")) $.fsnet("createCookie", "dontShowCookieAlertAnymore", 1, 30, "/");
				});
			}

			AOS.init({
				easing: 'ease-out-back',
				duration: 1000,
				disable: 'mobile'
			});

			HeaderFix();
			ImgLiquid();
			Parallax();
			
			/*$('.carousel-inner').swipe({
				swipeLeft: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('next');
				},
				swipeRight: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('prev');
				},
				threshold: 0
			});*/
		} );
        	</script>
	<!-- Hotjar Tracking Code for https://www.santegidio.org -->
	<script type="text/javascript">
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2281335,hjsv:6};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
                    <script type='text/javascript'>
                    const pushNotifications_applicationServerPublicKey = "BLm3KGyVFzqsqGDUwVc7v2QKQCvo0AOsja5te1eUl4gnZINga9xNOeSn5hQQt5fhW8xLvGaIee8w0AmsDg5foAQ";
                    const pushNotifications_appleWebsitePushID = "web.org.santegidio.www";
                    const pushNotifications_appleWebServiceURL = "https://www.santegidio.org/FSnetTemplates/SE2018/__commons/externalAPI/pushNotifications/apple";
                    const pushNotifications_langID = "en";
                    const pushNotifications_serviceWorker = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnetPushNotifications_serviceWorker.js?ver=1.29";
                    const pushNotificationsURL = "/FSnetTemplates/SE2018/__commons/internalAPI/pushNotifications";
                    const pushNotifications_companyLogo = "/immagini/sottoSezioni/logo/logo-header.svg";

                    var fjs = document.getElementsByTagName("script")[0];
                    js = document.createElement("script");
                    js.src = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnet.jq.pushNotifications.js?ver=2.35";
                    fjs.parentNode.insertBefore(js, fjs);

                    $(js).load(function() {
                        if ("0" != "-"
                         && !$.fsnet("readCookie", "pushNotificationAlreadyAsked")) {
                            $.pushNotifications({ auto: true, 
                                                  subscribeButton: "#",
                                                  subscribeLabel: "Subscribe notifications",
                                                  unscribeLabel: "Unscribe notifications",
                                                  deniedLabel: "Notifications denied",
                                                  notSupportedLabel: "Notifications not supported",
                                                  promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                  okLabel: "OK",
                                                  notNowLabel: "NOT NOW" });
                            if ("0" > "0") $.fsnet("createCookie", "pushNotificationAlreadyAsked", 1, 0, "/");
                        } else $.pushNotifications({ subscribeButton: "#",
                                                     subscribeLabel: "Subscribe notifications",
                                                     unscribeLabel: "Unscribe notifications",
                                                     deniedLabel: "Notifications denied",
                                                     notSupportedLabel: "Notifications not supported",
                                                     promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                     okLabel: "OK",
                                                     notNowLabel: "NOT NOW" });
                    });
                </script></head>

<body>
				<script type="text/javascript">$.ajax({ url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/hit.php" });</script>            <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-NXL16ZHT0D"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag() { dataLayer.push(arguments); }
          gtag('js', new Date());
          gtag('config', 'G-NXL16ZHT0D'); // GA4
          gtag('config', 'UA-28358188-1'); // UA
        </script>
        <!-- Global Site Tag (gtag.js) - Google Analytics - FINE -->
            
		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s);
			}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1221155437968653');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1221155437968653&ev=PageView&noscript=1" /></noscript>
		<!-- Fine Facebook Pixel Code -->
        
        <script type="text/javascript">
			function statistics(url, title) {
				if (typeof gtag !== "undefined") {
                    // GA4
                    gtag('config', 'G-NXL16ZHT0D', { 'page_title': title,
                                                     'page_path': url });
                    // UA
                    gtag('config', 'UA-28358188-1', { 'page_title': title,
                                                      'page_path': url });
                }

				if (typeof fbq !== "undefined") fbq('track', 'PageView');
			}
		</script>	<div id="menuMobile">
		MENU MOBILE
	</div>
	<div id="site">
		<header class="header navbar-fixed-top" id="Header">
					<nav class="navbar navbar-default">
			<div class="container">
				<div class="navbar-header">
                    <img src='/immagini/sottoSezioni/logo/logo-header.svg' class='hidden' style='background-color: #1e3567' fsnet_prtVer='logo' />
					<button class="navbar-toggle" type="button" id="openMenuMobile"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
					<div class="navbar-left visible-xs"><span><a class="btn btn-donate" href="/pageID/30700/langID/en/DONATE.html">DONATE NOW</a></span>
					</div>
				</div>
				<div class="collapse navbar-collapse" id="navbar">
					<style scoped>
						table.gsc-search-box td { vertical-align: top; padding: 0px }
						table.gsc-search-box td input[type="text"] { padding: 0px 5px !important }
						.gs-title { background-color: #1e3567 !important; font-family: Montserrat !important; color: blue !important; font-weight: bold !important; font-size: 14px !important;text-transform: none !important; height: auto !important; }
						.gs-title b { color: yellow !important }
						.dropdown-search { margin-left: -300px; max-height: 400px; overflow-y: auto; overflow-x: hidden }
						@media (max-width: 768px) {
							.dropdown-search { margin-left: 0px }
						}
					</style>
					<div class="navbar-block navbar-right">
						<div class="navbar-tool navbar-right">
							<ul class="list-inline list-social navbar-left hidden-xs">
								<li> <a rel="noopener" href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square"></i></a>
								</li>
								<li> <a rel="noopener" href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square"></i></a>
								</li>
								<li> <a rel="noopener" href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram"></i></a>
								</li>
								<li> <a rel="noopener" href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play"></i></a>
								</li>
							</ul>
							<ul class="list-inline navbar-left hidden-xs pt-3">
								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">EN <span class="caret"></span></a>
									<ul class="dropdown-menu">
										<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a></li>
									</ul>
								</li>
							</ul>
							<div class="navbar-left hidden-xs"><span><a class="btn btn-donate" href="/pageID/30700/langID/en/DONATE.html">DONATE NOW</a></span>
							</div>
						</div>
					</div>
					<ul class="nav navbar-nav navbar-main hidden-xs">
						<li><a href="/"> <i class="fa fa-home"></i></a>
						</li>
						<li class='dropdown'><a class='dropdown-toggle' href='/pageID/30008/langID/en/THE-COMMUNITY.html' data-toggle='dropdown' title='THE COMMUNITY'>THE COMMUNITY <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30036/langID/en/PRAYER.html' data-toggle='dropdown' title='PRAYER'>PRAYER </a><ul class='dropdown-menu'><li><a href='/pageID/30040/langID/en/EVERYDAY-PRAYER.html' title='EVERYDAY PRAYER'>EVERYDAY PRAYER</a></li><li><a href='/pageID/30044/langID/en/LIVEPODCASTAPP.html' title='LIVE-PODCAST-APP'>LIVE-PODCAST-APP</a></li><li><a href='/pageID/37692/langID/en/EVENING-PRAYER-WITH-SANT-EGIDIO.html' title='LIVE STREAMING PRAYER'>LIVE STREAMING PRAYER</a></li></ul></li><li><a href='/pageID/30052/langID/en/THE-POOR.html' title='THE POOR'>THE POOR</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30056/langID/en/Peace.html' data-toggle='dropdown' title='PEACE'>PEACE </a><ul class='dropdown-menu'><li><a href='/pageID/30060/langID/en/MAKING-PEACE.html' title='MAKING PEACE'>MAKING PEACE</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30064/langID/en/ECUMENISM-INTERRELIGIOUS-DIALOGUE.html' data-toggle='dropdown' title='ECUMENISM -INTERRELIGIOUS DIALOGUE'>ECUMENISM -INTERRELIGIOUS DIALOGUE </a><ul class='dropdown-menu'><li><a href='https://preghieraperlapace.santegidio.org/pageID/31256/langID/en/tab/31288/Rome-2020.html' title='Rome 2020. No one is saved alone. Peace and fraternity'>Rome 2020. No one is saved alone. Peace and fraternity</a></li></ul></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30068/langID/en/CHILDREN.html' data-toggle='dropdown' title='CHILDREN'>CHILDREN </a><ul class='dropdown-menu'><li><a href='/pageID/30072/langID/en/PEACE-EDUCATION.html' title='PEACE EDUCATION'>PEACE EDUCATION</a></li><li><a href='/pageID/30076/langID/en/Schools-of-Peace.html' title='Schools of Peace'>Schools of Peace</a></li><li><a href='/pageID/30360/langID/en/THE-COUNTRY-OF-THE-RAINBOW.html' title='THE COUNTRY OF THE RAINBOW'>THE COUNTRY OF THE RAINBOW</a></li></ul></li><li><a href='/pageID/30080/langID/en/YOUTH-FOR-PEACE.html' title='YOUTH FOR PEACE'>YOUTH FOR PEACE</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30088/langID/en/The-Elderly.html' data-toggle='dropdown' title='ELDERLY'>ELDERLY </a><ul class='dropdown-menu'><li><a href='/pageID/30092/langID/en/LONG-LIVE-ELDERLY.html' title='LONG LIVE ELDERLY'>LONG LIVE ELDERLY</a></li><li><a href='/pageID/30096/langID/en/COHOUSING.html' title='CO-HOUSING'>CO-HOUSING</a></li><li><a href='/pageID/30288/langID/en/A-BIT-OF-HISTORY.html' title='A BIT OF HISTORY'>A BIT OF HISTORY</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30100/langID/en/Migrants.html' data-toggle='dropdown' title='MIGRANTS'>MIGRANTS </a><ul class='dropdown-menu'><li><a href='/pageID/30104/langID/en/Schools-of-Language-and-Culture.html' title='SCHOOL OF LANGUAGE AND CULTURE'>SCHOOL OF LANGUAGE AND CULTURE</a></li><li><a href='/pageID/30108/langID/en/People-of-Peace.html' title='PEACE PEOPLE'>PEACE PEOPLE</a></li><li><a href='/pageID/30112/langID/en/Humanitarian-Corridors.html' title='HUMANITARIAN CORRIDORS'>HUMANITARIAN CORRIDORS</a></li><li><a href='/pageID/30364/langID/en/Roma-People.html' title='ROMA PEOPLE'>ROMA PEOPLE</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30116/langID/en/PEOPLE-WITH-DISABILITIES.html' data-toggle='dropdown' title='PEOPLE WITH DISABILITIES'>PEOPLE WITH DISABILITIES </a><ul class='dropdown-menu'><li><a href='/pageID/30120/langID/en/ART-AND-DISABILITY.html' title='ART AND DISABILITY'>ART AND DISABILITY</a></li><li><a href='/pageID/30368/langID/en/Disability-and-working-placement.html' title='JOB AND DISABILITY'>JOB AND DISABILITY</a></li><li><a href='/pageID/30372/langID/en/DISABILITY-AND-GOSPEL.html' title='DISABILITY AND GOSPEL'>DISABILITY AND GOSPEL</a></li><li><a href='/pageID/30124/langID/en/THE-RESTAURANT--GLI-AMICI-.html' title='THE RESTAURANT \'GLI AMICI\''>THE RESTAURANT 'GLI AMICI'</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30128/langID/en/HOMELESS.html' data-toggle='dropdown' title='HOMELESS'>HOMELESS </a><ul class='dropdown-menu'><li><a href='/pageID/30132/langID/en/Meals-on-the-street.html' title='MEALS ON THE ROAD'>MEALS ON THE ROAD</a></li><li><a href='/pageID/30140/langID/en/REMEMBERING-MODESTA.html' title='REMEMBERING MODESTA'>REMEMBERING MODESTA</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30148/langID/en/PRISON.html' data-toggle='dropdown' title='PRISON'>PRISON </a><ul class='dropdown-menu'><li><a href='/pageID/30152/langID/en/VISITING-PEOPLE-IN-JAIL.html' title='VISITING PEOPLE IN JAIL'>VISITING PEOPLE IN JAIL</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30156/langID/en/CHRISTMAS-LUNCH.html' data-toggle='dropdown' title='CHRISTMAS LUNCH'>CHRISTMAS LUNCH </a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/37948/langID/fr/Un-No%C3%ABl-diff%C3%A9rent-mais-avec-les-amis-et-la-chaleur-de-toujours.html' title='Noël 2020'>Noël 2020</a></li></ul></li><li><a href='/pageID/30160/langID/en/ECOSOLIDARITY.html' title='ECO-SOLIDARITY'>ECO-SOLIDARITY</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30164/langID/en/SOLIDARITY--EMERGENCIES.html' data-toggle='dropdown' title='SOLIDARITY - EMERGENCIES'>SOLIDARITY - EMERGENCIES </a><ul class='dropdown-menu'><li><a href='http://dream.santegidio.org/?lang=en#' title='DREAM - HIV/AIDS IN AFRICA'>DREAM - HIV/AIDS IN AFRICA</a></li><li><a href='/pageID/30172/langID/en/BRAVO-Birth-Registration.html' title='BRAVO! Birth Registration'>BRAVO! Birth Registration</a></li><li><a href='/pageID/30176/langID/en/Sponsor-Foster-Care.html' title='Sponsor Foster Care'>Sponsor Foster Care</a></li><li><a href='/pageID/30184/langID/en/No-Death-Penalty.html' title='No Death Penalty'>No Death Penalty</a></li><li><a href='https://nodeathpenalty.santegidio.org/en/cities-for-life-2/' title='CITIES FOR LIFE'>CITIES FOR LIFE</a></li><li><a href='/pageID/30352/langID/en/ROHINGYA-EMERGENCY.html' title='ROHINGYA EMERGENCY'>ROHINGYA EMERGENCY</a></li><li><a href='/pageID/37700/langID/en/CORONAVIRUS-EMERGENCY.html' title='CORONAVIRUS EMERGENCY'>CORONAVIRUS EMERGENCY</a></li></ul></li><li><a href='/pageID/30192/langID/en/SAINT-GILES-THE-CHURCH-THE-SAINT.html' title='SAINT GILES: THE CHURCH, THE SAINT'>SAINT GILES: THE CHURCH, THE SAINT</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30012/langID/en/HOW-TO-HELP.html' data-toggle='dropdown' title='HOW TO HELP'>HOW TO HELP <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30700/langID/en/DONATE.html' data-toggle='dropdown' title='DONATE'>DONATE </a><ul class='dropdown-menu'><li><a href='/pageID/30756/langID/en/OTHER-METHODS-OF-DONATIONS.html' title='OTHER METHODS OF DONATIONS'>OTHER METHODS OF DONATIONS</a></li><li><a href='/pageID/30704/langID/en/PROJECTS.html' title='PROJECTS'>PROJECTS</a></li></ul></li><li><a href='/pageID/30204/langID/en/GET-INVOLVED-VOLUNTEERING.html' title='GET INVOLVED (VOLUNTEERING)'>GET INVOLVED (VOLUNTEERING)</a></li><li><a href='/pageID/30212/langID/en/WRITING-TO-SOMEONE-ON-DEATH-ROW.html' title='WRITING TO SOMEONE ON DEATH ROW'>WRITING TO SOMEONE ON DEATH ROW</a></li><li><a href='/pageID/30220/langID/en/COLLECT-AND-RECYCLE.html' title='COLLECT AND RECYCLE'>COLLECT AND RECYCLE</a></li><li><a href='/pageID/30228/langID/en/FREE-THE-PRISONERS.html' title='FREE THE PRISONERS'>FREE THE PRISONERS</a></li></ul></li><li><a href='/pageID/30016/langID/en/CONTACT.html' title='CONTACT'>CONTACT</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30020/langID/en/MEDIA-CENTRE.html' data-toggle='dropdown' title='MEDIA CENTRE'>MEDIA CENTRE <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/30240/langID/en/VIDEOS.html' title='VIDEOS'>VIDEOS</a></li><li><a href='/pageID/30236/langID/en/PHOTOS.html' title='PHOTOS'>PHOTOS</a></li><li><a href='/pageID/30468/langID/en/PRESS-REVIEW.html' title='PRESS REVIEW'>PRESS REVIEW</a></li><li><a href='/pageID/30264/langID/en/NEWSLETTER.html' title='NEWSLETTER'>NEWSLETTER</a></li><li><a href='/pageID/30404/langID/en/SOCIAL-AND-APP.html' title='SOCIAL AND APP'>SOCIAL AND APP</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30024/langID/en/BLOG.html' data-toggle='dropdown' title='BLOG'>BLOG <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='https://preghieraperlapace.santegidio.org/' title='PRAYER FOR PEACE'>PRAYER FOR PEACE</a></li><li><a href='https://dream.santegidio.org/?lang=en' title='DREAM HIV/AIDS IN AFRICA'>DREAM HIV/AIDS IN AFRICA</a></li><li><a href='https://nodeathpenalty.santegidio.org/en/' title='NO DEATH PENALTY'>NO DEATH PENALTY</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30028/langID/en/NEWSSTORIES.html' data-toggle='dropdown' title='NEWS/STORIES'>NEWS/STORIES <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/30284/langID/en/NEWS.html' title='ALL THE NEWS'>ALL THE NEWS</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30256/langID/en/DOCUMENTSDOSSIER.html' data-toggle='dropdown' title='DOCUMENTS/DOSSIER'>DOCUMENTS/DOSSIER </a><ul class='dropdown-menu'><li><a href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html' title='BILANCI E RAPPORTI'>BILANCI E RAPPORTI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/34044/langID/en/DOSSIER.html' data-toggle='dropdown' title='DOSSIER'>DOSSIER </a><ul class='dropdown-menu'><li><a href='/pageID/34176/langID/en/Humanitarian-corridors-in-Europe.html' title='HUMANITARIAN CORRIDORS'>HUMANITARIAN CORRIDORS</a></li></ul></li><li><a href='/pageID/30260/langID/en/STORIES.html' title='STORIES'>STORIES</a></li><li><a href='/pageID/34040/langID/en/HOMILIES-PREACHED-AT-SANT-EGIDIO.html' title='HOMILIES PREACHED AT SANT\'EGIDIO'>HOMILIES PREACHED AT SANT'EGIDIO</a></li><li><a href='/pageID/30252/langID/en/NEWS-ARCHIVE.html' title='NEWS ARCHIVE'>NEWS ARCHIVE</a></li></ul></li><li><a href='/pageID/30032/langID/en/BOOKS.html' title='BOOKS'>BOOKS</a></li>
						<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown"><i class="fa fa-search"></i></a>
							<ul class="dropdown-menu dropdown-search">
								<li>
									<div class="input-group" style="width: 320px; display: inline-block; padding: 10px; box-sizing: border-box">
										<!--input class="form-control pl-3" type="text" placeholder="Cerca..."><span class="input-group-btn">
								<button class="btn">Vai</button></span-->
										       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
									</div>
								</li>
							</ul>
						</li>
						<li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown">IT <span class="caret"></span></a>
							<ul class="dropdown-menu">
								<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>
		<nav id="menuMobileContent">
			<!--a href="/"><img src='/immagini/sottoSezioni/logo/logo-header.svg' style='position: relative; width: 200px; margin-left: -100px; left: 50%; margin-bottom: 10px'  /></a-->
            <a class="" style="position: relative; display: block; margin-left: 10%; width: 80%; height: 100px; background-size: contain; background-repeat: no-repeat; background-position: center center; background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
			<a href="/" class="fsnetMenu"> <i class="fa fa-home"></i> HOME</a><br />
			<a class='fsnetMenu' href='/pageID/30008/langID/en/THE-COMMUNITY.html' title='THE COMMUNITY'>THE COMMUNITY</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30036/langID/en/PRAYER.html' title='PRAYER'>PRAYER</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30040/langID/en/EVERYDAY-PRAYER.html' title='EVERYDAY PRAYER'>EVERYDAY PRAYER</a><br /><a class='fsnetMenu' href='/pageID/30044/langID/en/LIVEPODCASTAPP.html' title='LIVE-PODCAST-APP'>LIVE-PODCAST-APP</a><br /><a class='fsnetMenu' href='/pageID/37692/langID/en/EVENING-PRAYER-WITH-SANT-EGIDIO.html' title='LIVE STREAMING PRAYER'>LIVE STREAMING PRAYER</a><br /></div><a class='fsnetMenu' href='/pageID/30052/langID/en/THE-POOR.html' title='THE POOR'>THE POOR</a><br /><a class='fsnetMenu' href='/pageID/30056/langID/en/Peace.html' title='PEACE'>PEACE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30060/langID/en/MAKING-PEACE.html' title='MAKING PEACE'>MAKING PEACE</a><br /><a class='fsnetMenu' href='/pageID/30064/langID/en/ECUMENISM-INTERRELIGIOUS-DIALOGUE.html' title='ECUMENISM -INTERRELIGIOUS DIALOGUE'>ECUMENISM -INTERRELIGIOUS DIALOGUE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org/pageID/31256/langID/en/tab/31288/Rome-2020.html' title='Rome 2020. No one is saved alone. Peace and fraternity'>Rome 2020. No one is saved alone. Peace and fraternity</a><br /></div></div><a class='fsnetMenu' href='/pageID/30068/langID/en/CHILDREN.html' title='CHILDREN'>CHILDREN</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30072/langID/en/PEACE-EDUCATION.html' title='PEACE EDUCATION'>PEACE EDUCATION</a><br /><a class='fsnetMenu' href='/pageID/30076/langID/en/Schools-of-Peace.html' title='Schools of Peace'>Schools of Peace</a><br /><a class='fsnetMenu' href='/pageID/30360/langID/en/THE-COUNTRY-OF-THE-RAINBOW.html' title='THE COUNTRY OF THE RAINBOW'>THE COUNTRY OF THE RAINBOW</a><br /></div><a class='fsnetMenu' href='/pageID/30080/langID/en/YOUTH-FOR-PEACE.html' title='YOUTH FOR PEACE'>YOUTH FOR PEACE</a><br /><a class='fsnetMenu' href='/pageID/30088/langID/en/The-Elderly.html' title='ELDERLY'>ELDERLY</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30092/langID/en/LONG-LIVE-ELDERLY.html' title='LONG LIVE ELDERLY'>LONG LIVE ELDERLY</a><br /><a class='fsnetMenu' href='/pageID/30096/langID/en/COHOUSING.html' title='CO-HOUSING'>CO-HOUSING</a><br /><a class='fsnetMenu' href='/pageID/30288/langID/en/A-BIT-OF-HISTORY.html' title='A BIT OF HISTORY'>A BIT OF HISTORY</a><br /></div><a class='fsnetMenu' href='/pageID/30100/langID/en/Migrants.html' title='MIGRANTS'>MIGRANTS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30104/langID/en/Schools-of-Language-and-Culture.html' title='SCHOOL OF LANGUAGE AND CULTURE'>SCHOOL OF LANGUAGE AND CULTURE</a><br /><a class='fsnetMenu' href='/pageID/30108/langID/en/People-of-Peace.html' title='PEACE PEOPLE'>PEACE PEOPLE</a><br /><a class='fsnetMenu' href='/pageID/30112/langID/en/Humanitarian-Corridors.html' title='HUMANITARIAN CORRIDORS'>HUMANITARIAN CORRIDORS</a><br /><a class='fsnetMenu' href='/pageID/30364/langID/en/Roma-People.html' title='ROMA PEOPLE'>ROMA PEOPLE</a><br /></div><a class='fsnetMenu' href='/pageID/30116/langID/en/PEOPLE-WITH-DISABILITIES.html' title='PEOPLE WITH DISABILITIES'>PEOPLE WITH DISABILITIES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30120/langID/en/ART-AND-DISABILITY.html' title='ART AND DISABILITY'>ART AND DISABILITY</a><br /><a class='fsnetMenu' href='/pageID/30368/langID/en/Disability-and-working-placement.html' title='JOB AND DISABILITY'>JOB AND DISABILITY</a><br /><a class='fsnetMenu' href='/pageID/30372/langID/en/DISABILITY-AND-GOSPEL.html' title='DISABILITY AND GOSPEL'>DISABILITY AND GOSPEL</a><br /><a class='fsnetMenu' href='/pageID/30124/langID/en/THE-RESTAURANT--GLI-AMICI-.html' title='THE RESTAURANT \'GLI AMICI\''>THE RESTAURANT 'GLI AMICI'</a><br /></div><a class='fsnetMenu' href='/pageID/30128/langID/en/HOMELESS.html' title='HOMELESS'>HOMELESS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30132/langID/en/Meals-on-the-street.html' title='MEALS ON THE ROAD'>MEALS ON THE ROAD</a><br /><a class='fsnetMenu' href='/pageID/30140/langID/en/REMEMBERING-MODESTA.html' title='REMEMBERING MODESTA'>REMEMBERING MODESTA</a><br /></div><a class='fsnetMenu' href='/pageID/30148/langID/en/PRISON.html' title='PRISON'>PRISON</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30152/langID/en/VISITING-PEOPLE-IN-JAIL.html' title='VISITING PEOPLE IN JAIL'>VISITING PEOPLE IN JAIL</a><br /></div><a class='fsnetMenu' href='/pageID/30156/langID/en/CHRISTMAS-LUNCH.html' title='CHRISTMAS LUNCH'>CHRISTMAS LUNCH</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/37948/langID/fr/Un-No%C3%ABl-diff%C3%A9rent-mais-avec-les-amis-et-la-chaleur-de-toujours.html' title='Noël 2020'>Noël 2020</a><br /></div><a class='fsnetMenu' href='/pageID/30160/langID/en/ECOSOLIDARITY.html' title='ECO-SOLIDARITY'>ECO-SOLIDARITY</a><br /><a class='fsnetMenu' href='/pageID/30164/langID/en/SOLIDARITY--EMERGENCIES.html' title='SOLIDARITY - EMERGENCIES'>SOLIDARITY - EMERGENCIES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://dream.santegidio.org/?lang=en#' title='DREAM - HIV/AIDS IN AFRICA'>DREAM - HIV/AIDS IN AFRICA</a><br /><a class='fsnetMenu' href='/pageID/30172/langID/en/BRAVO-Birth-Registration.html' title='BRAVO! Birth Registration'>BRAVO! Birth Registration</a><br /><a class='fsnetMenu' href='/pageID/30176/langID/en/Sponsor-Foster-Care.html' title='Sponsor Foster Care'>Sponsor Foster Care</a><br /><a class='fsnetMenu' href='/pageID/30184/langID/en/No-Death-Penalty.html' title='No Death Penalty'>No Death Penalty</a><br /><a class='fsnetMenu' href='https://nodeathpenalty.santegidio.org/en/cities-for-life-2/' title='CITIES FOR LIFE'>CITIES FOR LIFE</a><br /><a class='fsnetMenu' href='/pageID/30352/langID/en/ROHINGYA-EMERGENCY.html' title='ROHINGYA EMERGENCY'>ROHINGYA EMERGENCY</a><br /><a class='fsnetMenu' href='/pageID/37700/langID/en/CORONAVIRUS-EMERGENCY.html' title='CORONAVIRUS EMERGENCY'>CORONAVIRUS EMERGENCY</a><br /></div><a class='fsnetMenu' href='/pageID/30192/langID/en/SAINT-GILES-THE-CHURCH-THE-SAINT.html' title='SAINT GILES: THE CHURCH, THE SAINT'>SAINT GILES: THE CHURCH, THE SAINT</a><br /></div><a class='fsnetMenu' href='/pageID/30012/langID/en/HOW-TO-HELP.html' title='HOW TO HELP'>HOW TO HELP</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30700/langID/en/DONATE.html' title='DONATE'>DONATE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30756/langID/en/OTHER-METHODS-OF-DONATIONS.html' title='OTHER METHODS OF DONATIONS'>OTHER METHODS OF DONATIONS</a><br /><a class='fsnetMenu' href='/pageID/30704/langID/en/PROJECTS.html' title='PROJECTS'>PROJECTS</a><br /></div><a class='fsnetMenu' href='/pageID/30204/langID/en/GET-INVOLVED-VOLUNTEERING.html' title='GET INVOLVED (VOLUNTEERING)'>GET INVOLVED (VOLUNTEERING)</a><br /><a class='fsnetMenu' href='/pageID/30212/langID/en/WRITING-TO-SOMEONE-ON-DEATH-ROW.html' title='WRITING TO SOMEONE ON DEATH ROW'>WRITING TO SOMEONE ON DEATH ROW</a><br /><a class='fsnetMenu' href='/pageID/30220/langID/en/COLLECT-AND-RECYCLE.html' title='COLLECT AND RECYCLE'>COLLECT AND RECYCLE</a><br /><a class='fsnetMenu' href='/pageID/30228/langID/en/FREE-THE-PRISONERS.html' title='FREE THE PRISONERS'>FREE THE PRISONERS</a><br /></div><a class='fsnetMenu' href='/pageID/30016/langID/en/CONTACT.html' title='CONTACT'>CONTACT</a><br /><a class='fsnetMenu' href='/pageID/30020/langID/en/MEDIA-CENTRE.html' title='MEDIA CENTRE'>MEDIA CENTRE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30240/langID/en/VIDEOS.html' title='VIDEOS'>VIDEOS</a><br /><a class='fsnetMenu' href='/pageID/30236/langID/en/PHOTOS.html' title='PHOTOS'>PHOTOS</a><br /><a class='fsnetMenu' href='/pageID/30468/langID/en/PRESS-REVIEW.html' title='PRESS REVIEW'>PRESS REVIEW</a><br /><a class='fsnetMenu' href='/pageID/30264/langID/en/NEWSLETTER.html' title='NEWSLETTER'>NEWSLETTER</a><br /><a class='fsnetMenu' href='/pageID/30404/langID/en/SOCIAL-AND-APP.html' title='SOCIAL AND APP'>SOCIAL AND APP</a><br /></div><a class='fsnetMenu' href='/pageID/30024/langID/en/BLOG.html' title='BLOG'>BLOG</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org/' title='PRAYER FOR PEACE'>PRAYER FOR PEACE</a><br /><a class='fsnetMenu' href='https://dream.santegidio.org/?lang=en' title='DREAM HIV/AIDS IN AFRICA'>DREAM HIV/AIDS IN AFRICA</a><br /><a class='fsnetMenu' href='https://nodeathpenalty.santegidio.org/en/' title='NO DEATH PENALTY'>NO DEATH PENALTY</a><br /></div><a class='fsnetMenu' href='/pageID/30028/langID/en/NEWSSTORIES.html' title='NEWS/STORIES'>NEWS/STORIES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30284/langID/en/NEWS.html' title='ALL THE NEWS'>ALL THE NEWS</a><br /><a class='fsnetMenu' href='/pageID/30256/langID/en/DOCUMENTSDOSSIER.html' title='DOCUMENTS/DOSSIER'>DOCUMENTS/DOSSIER</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html' title='BILANCI E RAPPORTI'>BILANCI E RAPPORTI</a><br /></div><a class='fsnetMenu' href='/pageID/34044/langID/en/DOSSIER.html' title='DOSSIER'>DOSSIER</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/34176/langID/en/Humanitarian-corridors-in-Europe.html' title='HUMANITARIAN CORRIDORS'>HUMANITARIAN CORRIDORS</a><br /></div><a class='fsnetMenu' href='/pageID/30260/langID/en/STORIES.html' title='STORIES'>STORIES</a><br /><a class='fsnetMenu' href='/pageID/34040/langID/en/HOMILIES-PREACHED-AT-SANT-EGIDIO.html' title='HOMILIES PREACHED AT SANT\'EGIDIO'>HOMILIES PREACHED AT SANT'EGIDIO</a><br /><a class='fsnetMenu' href='/pageID/30252/langID/en/NEWS-ARCHIVE.html' title='NEWS ARCHIVE'>NEWS ARCHIVE</a><br /></div><a class='fsnetMenu' href='/pageID/30032/langID/en/BOOKS.html' title='BOOKS'>BOOKS</a><br />
			<hr />
			<span class='fsnetMenu'>ENGLISH</span><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a><br /><a class='fsnetMenu' href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a><br /><a class='fsnetMenu' href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a><br /><a class='fsnetMenu' href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a><br /><a class='fsnetMenu' href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a><br /></div>
			<br /><br />
			       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search><br />
            <ul class="list-inline list-social navbar-left">
                <li> <a rel="noopener" href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play" style="color: white; font-size: 30px"></i></a>
                </li>
            </ul>
		</nav>
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left > 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "" });
					$(window).scrollTop(scrollPosition);
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto" });
					$("#site").scrollTop(scrollPosition);
				}
			});
			
			$(".openFSnetSubmenu").click(function(e) {
				var submenu = $(this).nextAll(".fsnetSubmenu").first();
				if (submenu.hasClass("opened")) {
					submenu.removeClass("opened");
					$(this).css("transform", "");
				} else {
					$(".fsnetSubmenu.opened").removeClass("opened");
					$(".openFSnetSubmenu").css("transform", "");
					submenu.parents(".fsnetSubmenu").addClass("opened");
					submenu.addClass("opened");
					$(this).css("transform", "rotate(180deg)");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
			});
		</script>		</header>
		<div class="wrapper" id="mainCenter">
			<div class="breadcrumb" id="Breadcrumbs" style="display: none">
					
		<div class="container">
          <div class="row">
            <div class="col-md-12"><a href='/pageID/1/langID/en/HOME.html' style='color: inherit !important'>HOME</a> > <a href='/pageID/30284/langID/en/NEWS.html' style='color: inherit !important'>NEWS</a> > <a href='https://www.santegidio.org/pageID/30468/langID/en/itemID/41553/Urgent-EU-action-needed-for-Afghan-refugees.html' style='color: inherit !important'>URGENT EU ACTION NEEDED FOR AFGHAN REFUGEES BY JAN DE VOLDER</a></div>
          </div>
        </div>
				</div>
			<div class="container">
				<div class="row">
					<div class="col-md-8 px-0" id="Centro">
							
		<section class="section section-banner" id="newsItem37d0e5c53e006e3f5f2c5828625fec59">
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-12">
				<div id="player37d0e5c53e006e3f5f2c5828625fec59" class="embed-responsive embed-responsive-16by9" style="background-color: black; background-image: url('/FSnetTemplates/SE2018/__commons/images/foregrounds/loaderSEtondo_black.gif'); background-position: center center; background-repeat: no-repeat; display: none"></div>
				<div class="fa fa-close" id="close" style="cursor: pointer;display: none;border-radius: 100%;width: 24px;height: 24px;position: absolute;top: 5px;right: 19px;background-color: white;padding: 5px;z-index: 9999;box-sizing: border-box;text-align: center;"></div>
					
		<div class="carousel slide" id="slider" data-ride="carousel">
		  <ol class='carousel-indicators'><li data-target='#slider' data-slide-to='0' class=' active'></li></ol>
		  <div class="carousel-inner" role="listbox">
			
				<div class="item active">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/live-cnn.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

		  </div><a class="left carousel-control" href="#slider" role="button" data-slide="prev"><span class="icon-prev" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="right carousel-control" href="#slider" role="button" data-slide="next"><span class="icon-next" aria-hidden="true"></span><span class="sr-only">Next</span></a>
		</div>
	
			  </div>
			</div>
		  </div>
		</section>
        <div fsnet_prtVer='body'>
            <section class="section section-news">
              <div class="row">
                <div class="col-md-12 px-5">
                  <h4>news</h4>
                  <h1>Urgent EU action needed for Afghan refugees by Jan De Volder</h1>
                  <h3><a href='/pageID/30284/langID/en/fromDate/2021-08-18/toDate/2021-08-18/NEWS_August-18-2021.html' style='color: inherit !important'>August 18 2021</a></h3><span class='tag'><a href='/pageID/30284/langID/en/tags/245_5/NEWS_Afghanistan.html' style='color: inherit !important'>Afghanistan</a></span>
                  <div class="clearfix"></div><span class='tag tag-xs'><a href='/pageID/30284/langID/en/tags/1568_2/NEWS_humanitarian-corridor.html' style='color: inherit !important'>humanitarian corridor</a></span>
                  <h2></h2>
                          
      <div class="row" fsnet_prtVer="toRemove">
        <div class="col-md-12 px-lg-5">
          <p class="list-share-title">Share On</p>
          <ul class="list-share">
            <li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.santegidio.org/pageID/30284/langID/en/itemID/43813/Urgent-EU-action-needed-for-Afghan-refugees-by-Jan-De-Volder.html&source=website" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i>Share</a></li>
            <li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://www.santegidio.org/pageID/30284/langID/en/itemID/43813/Urgent-EU-action-needed-for-Afghan-refugees-by-Jan-De-Volder.html&title=Urgent%20EU%20action%20needed%20for%20Afghan%20refugees%20by%20Jan%20De%20Volder" target="_blank" rel="noopener"><i class="fa fa-facebook"></i>Share</a></li>
            <li class="item-tw"><a href="https://twitter.com/intent/tweet?url=http://segidio.it/DWaX&text=Urgent%20EU%20action%20needed%20for%20Afghan%20refugees%20by%20Jan%20De%20Volder" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li>
            <!--li class="item-tw"><a href="https://twitter.com/home?status=Urgent%20EU%20action%20needed%20for%20Afghan%20refugees%20by%20Jan%20De%20Volder+http://segidio.it/DWaX" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li-->
            <!--li class="item-gp"><a href="https://plus.google.com/share?url=https://www.santegidio.org/pageID/30284/langID/en/itemID/43813/Urgent-EU-action-needed-for-Afghan-refugees-by-Jan-De-Volder.html" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i>Share</a></li-->
            <li class="item-wa"><span onclick="window.open('whatsapp://send?text=Urgent%20EU%20action%20needed%20for%20Afghan%20refugees%20by%20Jan%20De%20Volder%20http%3A%2F%2Fsegidio.it%2FDWaX', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
            <li class="item-pv"><span onclick="window.open('/FSnetTools/printableVersion.php?083a26f901cf000c5ded0f41282aa69e', '_blank', 'width=600,height:400')"><i class="fa fa-print"></i>Print</a></li>
          </ul>
        </div>
      </div>
        
        
                  <br /><br />
                  <div class='hidden-xs hidden-sm'></div>
                </div>
              </div>
            </section>
        </div>
		<script type="text/javascript">
			var newsItem37d0e5c53e006e3f5f2c5828625fec59 = {
				init: function() {
					cnt = $("#newsItem37d0e5c53e006e3f5f2c5828625fec59");
					
					if (!isSmartDevice) $("li.item-wa").hide();
					else $("li.item-in, li.item-pv").hide();
					
					activateFigures("37d0e5c53e006e3f5f2c5828625fec59", cnt);
				}
			}
			newsItem37d0e5c53e006e3f5f2c5828625fec59.init();
		</script>
							</div>
					<aside class="col-md-4 px-lg-0" id="cDx">
						<p>	
		<div class="panel-aside-img panel-foreground _panel-emergency imgLiquidFill" style="height: 265px">
			<a href='/pageID/37740/langID/en/THERE-IS-NO-FUTURE-WITHOUT-THE-ELDERLY-Appeal-to-rehumanize-our-societies.html'  >
				<img class="img-parallax" src="/immagini/sottoSezioni/English-Appeal-.png" alt="images">
				<div class="panel-heading">
					
				</div>
			</a>
		</div>
	</p>
<p style="text-align: left;">	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-color: #6ab651">Help the Community of Sant'Egidio</div>
			</div>
			<div class="panel-body panel-fixed">
				
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="https://www.santegidio.org/pageID/30704/langID/en/PROJECTS.html" style="border-top-color: #6ab651; color: #6ab651"> DONATE ONLINE</a>
			</div>
		</div>
	</p>
<p><a href="https://www.santegidio.org/pageID/37700/langID/en/CORONAVIRUS-EMERGENCY.html"><img src="/immagini/varie/donate-now-coronavirus-food-santegidio(1).jpg" alt="" width="100%" /></a></p>
<p>	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="height: auto; line-height: 1.43; color: #6ab651; border-top-color: #6ab651">last news </div>
			</div>
			<div class="panel-body panel-fixed" id="flashNews27dd24cd15367c002f7a1596b229db64">
						
			<div class="media">
				<a href="/pageID/30284/langID/en/itemID/43785/Prayer-Dying-of-Hope-in-memory-of-the-refugees-of-past-and-present-days-who-have-lost-their-lives-on-their-way-to-Europe.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>aug</p>
							<p>17</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>LESBOS PREFECTURE, GREECE</h4></div>
						Prayer "Dying of Hope" in memory of the refugees of past and present days who have lost their lives on their way to Europe
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/en/itemID/43777/Prayer-for-Peace.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>aug</p>
							<p>16</p>
						</div>
					</div>
					<div class="media-body">
						
						Prayer for Peace
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/en/itemID/43737/Youth-for-Peace-summer-with-migrants-of-Lipa-refugee-camp-in-Bosnia.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>aug</p>
							<p>13</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>BIHAĆ, BOSNIA AND HERZEGOVINA</h4></div>
						Youth for Peace summer with migrants of Lipa refugee camp in Bosnia
					</div>
				</a>
			</div>
		
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="/pageID/30284/langID/en/NEWS.html" style="color: #6ab651; border-top-color: #6ab651">read everything</a>
			</div>
		</div>
		
		<div class="panel panel-aside mt-4" id="iscrizioneNewsletterb5c5f82c4ecaa5278e496c711272a437">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-top-color: #6ab651">Subscribe to the newsletter</div>
			</div>
			<div class="panel-body">
				<input class="form-control" type="text" id="Nome" name="Nome" placeholder="First Name">
				<input class="form-control" type="text" id="Cognome" name="Cognome" placeholder="Surname">
				<input class="form-control" type="text" id="IndirizzoEmail" name="IndirizzoEmail" placeholder="email address">
				<div class="checkbox">
					<label>
						<input type="checkbox" id='checkPrivacyNL' name='checkPrivacyNL'><a style='color: inherit !important' href='/pageID/30300/langID/en/Informativa-sulla-Privacy.html' target='_blank'>I have read and accept the privacy policy</a>
					</label>
					<div id="privicyb5c5f82c4ecaa5278e496c711272a437" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: #1e3567; color: white; padding: 5px;">
						<style scoped>
							#privicyb5c5f82c4ecaa5278e496c711272a437 p { font-size: 12px !important }
						</style>
						<h4>Informativa sulla Privacy</h4>
						<hr> click to read the privacy policy
					</div>
				</div>
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="subscribe" style="color: #6ab651; border-top-color: #6ab651">>> subscribe</span>
			</div>
		</div>
		<div class="panel panel-aside mt-4" id="nuovaIscrizioneNewsletterb5c5f82c4ecaa5278e496c711272a437" style="display: none">
			<div class="panel-heading">
				<div class="panel-title">Subscribe to the newsletter</div>
			</div>
			<div class="panel-body">
				
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="newSubscribe">>> register another address</span>
			</div>
		</div>
		<script type="text/javascript">
			var iscrizioneNewsletterb5c5f82c4ecaa5278e496c711272a437 = {
				init: function() {
					var cnt = $("#iscrizioneNewsletterb5c5f82c4ecaa5278e496c711272a437");
					$("input, label", cnt).css({ color: "black" });
					$(".checkbox a", cnt).mousemove(function (e) {
						$("#privicyb5c5f82c4ecaa5278e496c711272a437").css({ top: (e.pageY - $(".checkbox", cnt).offset().top) + 30,
												left: (e.pageX - $(".checkbox", cnt).offset().left - 150) + 20,
												display: "inline-table" })
					}).mouseleave(function (e) {
						$("#privicyb5c5f82c4ecaa5278e496c711272a437").hide();
					});
					
					$("#subscribe", cnt).click(function(e) {
						var errors = false;
						$("input", cnt).each(function(ind, itm) {
							if ($(itm).attr("type") == "text" && $(itm).val().trim() == "") {
								$(itm).css({ borderColor: "red" });
								errors = true;
							} else $(itm).css({ borderColor: "" });
							
							if ($(itm).attr("name") == "checkPrivacyNL" && !$(itm).is(":checked")) {
								$(itm).parent("label").css({ color: "red" });
								errors = true;
							} else $(itm).parent("label").css({ color: "black" });
						});

						if (errors) return false;
						else {
							data = {}
							$("input[type='text']", cnt).each(function(ind, itm) { data[$(itm).attr("name")] = $(itm).val(); });
							$.ajax({ 
								url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/subscribeNewsletter.php",
								data: data,
								dataType: "json",
								type: "post",
								success: function(data) {
									var cntNI = $("#nuovaIscrizioneNewsletterb5c5f82c4ecaa5278e496c711272a437");
									$(".panel-body", cntNI)//.css({ height: $(".panel-body", cnt).height() })
														   .html("<br /><br /><center>" + data.cnt + "</center><br /><br />");
									cntNI.show();
									cnt.hide();
									$("#newSubscribe", cntNI).click(function() {
										$("input[type='text']", cnt).val("");
										$("input[name='checkPrivacyNL']", cnt).prop("checked", false);
										$(".panel-body", cntNI).empty().html("");
										cntNI.hide();
										cnt.show();
									});
								},
								error: errorResultHandler
							})
						}
					});
				}
			}
			iscrizioneNewsletterb5c5f82c4ecaa5278e496c711272a437.init();
		</script>
	</p><div class='visible-xs visible-sm'></div>					</aside>
				</div>
							</div>
		</div>
		<footer class="footer" id="Footer">
					<div class="footer-top container-fluid section-main">
			<div class="container">
				<div class="row">
					<div class="box col-md-4 mb-4"><!--img src="/FSnetTemplates/SE2018/__commons/images/foregrounds/logo-footer.svg" width="244" height="67" alt="logo" /-->
                        <a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg'); background-size: contain; background-repeat: no-repeat; background-position: center center; width: 270px; height: 90px" href="/"></a>
						<ul class="list-inline list-social">
							<li>Follow Us On</li>
							<li> <a href="https://www.facebook.com/santegidio.org/"> <i class="fa fa-facebook-square"></i></a>
							</li>
							<li> <a href="https://twitter.com/santegidionews"> <i class="fa fa-twitter-square"></i></a>
							</li>
							<li> <a href="https://www.instagram.com/Sant.Egidio"> <i class="fa fa-instagram"></i></a>
							</li>
							<li> <a href="https://www.youtube.com/user/santegidio"> <i class="fa fa-youtube-play"></i></a>
							</li>
						</ul>
						
					</div>
					<div class="box card-mid col-md-4">
						<h4>Menu</h4>
						<ul class="list-unstyled">
							<li> <a href="#">
								   home</a>
							</li>
							<li><a href='/pageID/30008/langID/en/.html'>THE COMMUNITY</a></li><li><a href='/pageID/30012/langID/en/.html'>HOW TO HELP</a></li><li><a href='/pageID/30016/langID/en/.html'>CONTACT</a></li><li><a href='/pageID/30020/langID/en/.html'>MEDIA CENTRE</a></li><li><a href='/pageID/30024/langID/en/.html'>BLOG</a></li><li><a href='/pageID/30028/langID/en/.html'>NEWS/STORIES</a></li><li><a href='/pageID/30032/langID/en/.html'>BOOKS</a></li>
						</ul>
					</div>
					<div class="box col-md-4">
						<h4>Contact</h4>
<ul class="list-unstyled">
    <li>Address<br />
    Piazza Sant&rsquo;Egidio 3a, 00153 Roma</li>
    <li>Telephone<br />
    +39 06 4292929</li>
    <li>Fax<br />
    +39 06 5800197</li>
    <li>Email<br />
    <a href="/cdn-cgi/l/email-protection#b1d8dfd7def1c2d0dfc5d4d6d8d5d8de9fdec3d6"><span class="__cf_email__" data-cfemail="2e474048416e5d4f405a4b49474a474100415c49">[email&#160;protected]</span></a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-btm container">
			<div class="row">
				<div class="col-md-12 text-center">
					<p><small>Copyright © 2021 - Comunità di Sant’Egidio - C.F. 80191770587 - <span id="creditsHolder3567045edf2e20026d9a9953159f988b">Credits</span></small></p>
					<div id="credits3567045edf2e20026d9a9953159f988b" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: white; color: black; padding: 10px; border: solid 3px darkgray">
						<style scoped>
							#credits3567045edf2e20026d9a9953159f988b p { font-size: 12px !important; }
						</style>
						<h4>CREDITS</h4>
						<p>web design: <strong>FULLSTACKAGENCY</strong><br />
coding: <strong>FSNETSYSTEMS</strong><br />
<br />
cms:<strong> GOOFY by FSNETSYSTEMS</strong></p>
					</div>
				</div>
			</div>
		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			$("#creditsHolder3567045edf2e20026d9a9953159f988b").mousemove(function(e) {
				$("#credits3567045edf2e20026d9a9953159f988b").css({ top: (e.pageY - $("#creditsHolder3567045edf2e20026d9a9953159f988b").offset().top) - $("#credits3567045edf2e20026d9a9953159f988b").height() - 40,
										left: (e.pageX - $("#creditsHolder3567045edf2e20026d9a9953159f988b").offset().left + $("#creditsHolder3567045edf2e20026d9a9953159f988b").parent().offset().left) - 50,
										display: "inline-table" })
			}).mouseleave(function(e) {
				$("#credits3567045edf2e20026d9a9953159f988b").hide();
			});
		</script>		</footer>
			
		<div class="cookie-banner alert alert-dismissible" id='liveFromPP' style='display: none'>
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-9">
				<p><a href='https://preghieraperlapace.santegidio.org/' target='_blank' style="color: inherit !important" rel="noopener"><span class='isOnAir'><i class='fa fa-circle'></i>&nbsp;LIVE</span> <span id='liveLbl'></span></a></p>
			  </div>
			  <div class="col-md-3">
			  	<button class="btn-outline pull-right" id='watchLiveFromPP' onclick='window.open("https://preghieraperlapace.santegidio.org/", "_blank")'>LOOK</button><br />
				<button class="btn-outline pull-right" id='closeLiveFromPP' style="margin-top: 5px">CLOSE</button>
			  </div>
			</div>
		  </div>
		</div>
		<script type="text/javascript">
			var liveFromPP = {
				lastEvent: [],
				init: function() {
					liveFromPP.getPalimpsest();
					$("#closeLiveFromPP").click(function() {
						$("#liveFromPP").hide();
						if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: "" });
					});
				},
				
				callGetPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					liveFromPP.to = setTimeout(liveFromPP.getPalimpsest, 60000);
				},
				
				getPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					$.ajax({
						url: "https://preghieraperlapace.santegidio.org/FSnetTemplates/SEPPP2018/__commons/externalAPI/getPalimpsest.php",
						dataType: "json",
						success: function(data) {
							successResultHandler(data);
							var onAir = false
							var liveLbl = "";
							if (data.res == "result_success" && data.palimpsest.length) {
								for (ind in data.palimpsest) {
									var item = data.palimpsest[ind];
									var now = Math.floor((new Date()).getTime() / 1000);
									if (now >= item.startTime && now < item.endTime && liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										onAir = true;
										liveLbl = item.program;
										break;
									}
								}
								if (onAir && $("#liveFromPP").length) {
									$("#liveFromPP #liveLbl").html(liveLbl);
									if (liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										$("#liveFromPP").show();
										$("#closeLiveFromPP, #watchLiveFromPP").width(Math.max($("#closeLiveFromPP").width(), $("#watchLiveFromPP").width()));
										liveFromPP.lastEvent.push(item.itemID);
										if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: $("#liveFromPP").outerHeight(true) - 1 });
									}
								}
							}
							liveFromPP.callGetPalimpsest();
						},
						error: function(jqXHR, textStatus, errorThrown) {
							errorResultHandler(jqXHR, textStatus, errorThrown);
							liveFromPP.callGetPalimpsest();
						}
					})
				}
			}
			liveFromPP.init();
		</script>
			<div class="cookie-banner alert alert-dismissible" id="cookieAlertCnt" style="display: none">
			<div class="container-fluid">
				<div class="row">
					<div class="col-md-9">
						<p>
							This site uses cookies to improve your experience on the portal.							<!--a href="#">Scopri di più</a-->
						</p>
					</div>
					<div class="pull-right" style="display: inline-table; width: auto; text-align: center; color: white; font-size: 75%">
						<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
							Ok understood!						</button>
						<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Do not show anymore.</label>
					</div>
				</div>
			</div>
		</div>
	</div>
    			<!--Start of Tawk.to Script-->
		<script type="text/javascript">
			var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
			(function(){
				var s1=document.createElement("script"),
					s0=document.getElementsByTagName("script")[0];
				s1.async=true;
				s1.src='https://embed.tawk.to/5a9429774b401e45400d363e/default';
				s1.charset='UTF-8';
				s1.setAttribute('crossorigin','*');
				s0.parentNode.insertBefore(s1,s0);
			})();
		</script>
		<!--End of Tawk.to Script-->			<script type="text/javascript">
		if ($("#cDx").text().trim() == "__REMOVE__") {
				$("#cDx").hide();
				$("#Centro").addClass("col-md-12")
							.removeClass("col-md-8");
			}
			
		if ($("#Header").text().trim() == "__REMOVE__") $("#Header").hide();
		if ($("#Footer").text().trim() == "__REMOVE__") $("#Footer").hide();
		if ($("#Centro").text().trim() == "__REMOVE__") $("#Centro").hide();
	</script>
</body>
</html>