<!DOCTYPE html>
<html lang="es">
<head>
	<!-- 37 -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!--meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"-->

	<link rel="shortcut icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png"/>

	<link href="/FSnetTemplates/SE2018/__commons/css/style.min.css?ver=2.08" rel="stylesheet">
	<link href="/FSnetTemplates/SE2018/__commons/css/personal.min.css?ver=2.56" rel="stylesheet">
	
	<link rel='alternate' type='application/rss+xml' title='NOTICIAS' href='/feed/feedRSS.php?pageID=30284&langID=1069&fromPages=false' />
	<!--link rel="preconnect" href="https://www.googleapis.com" crossorigin="use-credentials" /-->
	<link rel="preload" href="/FSnetTemplates/SE2018/__commons/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin="">
	
	<script type="text/javascript" src="/FSnetTemplates/SE2018/__commons/js/fsnet.jsLoader.js.php"></script>
	<script type="text/javascript" src="/FSnetTemplates/SE2018/_responsive/js/functions.js.php"></script>

	<!-- HTML5 shim and Respond.js-->
	<!--[if lt IE 9]>
		<script src="/FSnetTemplates/SE2018/__commons/js/html5shiv.min.js"></script>
		<script src="/FSnetTemplates/SE2018/__commons/js/respond.min.js"></script>
		<link href="/FSnetTemplates/SE2018/__commons/css/ie8.css" rel="stylesheet"/>
		<![endif]
		-->

	<title>
		Seminario web internacional: #stand4humanity #nodeathpenalty. El 30 de noviembre, Día de las Ciudades por la Vida contra la pena de muerte | NOTICIAS | COMUNIDAD DE SANT'EGIDIO	</title>
	<meta name="description" content="Seminario web internacional: #stand4humanity #nodeathpenalty. El 30 de noviembre, Día de las Ciudades por la Vida contra la pena de muerte"/>
	<meta name="keywords" content="Pena de muerte,Ciudades por la vida"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://www.santegidio.org/index.php?staticURL=pageID/30284/langID/es/itemID/39196/Seminario-web-internacional-stand4humanity-nodeathpenalty-El-30-de-noviembre-D%C3%ADa-de-las-Ciudades-por-la-Vida-contra-la-pena-de-muerte.html"/>
	<meta property="og:title" content="Seminario web internacional: #stand4humanity #nodeathpenalty. El 30 de noviembre, Día de las Ciudades por la Vida contra la pena de muerte | NOTICIAS | COMUNIDAD DE SANT'EGIDIO"/>
	<meta property="og:description" content="Seminario web internacional: #stand4humanity #nodeathpenalty. El 30 de noviembre, Día de las Ciudades por la Vida contra la pena de muerte"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://www.santegidio.org/immagini/news/30284/no-death-penalty-webinar-min.jpg"/>
	<meta property="og:image:width" content="1024"/>
	<meta property="og:image:height" content="374"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidio_ES">
	<meta name="twitter:creator" content="@santegidio_ES">
	<meta name="twitter:title" content="Seminario web internacional: #stand4humanity #nodeathpenalty. El 30 de noviembre, Día de las Ciudades por la Vida contra la pena de muerte | NOTICIAS | COMUNIDAD DE SANT'EGIDIO">
	<meta name="twitter:description" content="Seminario web internacional: #stand4humanity #nodeathpenalty. El 30 de noviembre, Día de las Ciudades por la Vida contra la pena de muerte">
	<meta name="twitter:image" content="https://www.santegidio.org/immagini/news/30284/no-death-penalty-webinar-min.jpg">

    <meta property="og:locale" content="es_ES" />
    <meta property="og:locale:alternate" content="it_IT" />
	<meta property="og:locale:alternate" content="en_US" />
	<meta property="og:locale:alternate" content="en_GB" />
	<link rel="alternate" href="/pageID/30284/langID/it/itemID/39196/Webinar-Internazionale-stand4humanity-nodeathpenalty-Il-30-novembre-Giornata-delle-Citt%C3%A0-per-la-Vita-contro-la-pena-di-morte.html" hreflang="it" />
	<link rel="alternate" href="/pageID/30284/langID/en/itemID/39196/International-Webinar-stand4humanity-nodeathpenalty-November-30-World-Day-Cities-for-Life--Cities-against-the-Death-Penalty.html" hreflang="en" />
	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
		
		#Centro .panel-aside { margin-right: 1.5rem !important }
	</style>

	
	<!-- Google Tag Manager -->
	<!--script>
		dataLayer = [];
		( function ( w, d, s, l, i ) {
			w[ l ] = w[ l ] || [];
			w[ l ].push( {
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			} );
			var f = d.getElementsByTagName( s )[ 0 ],
				j = d.createElement( s ),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore( j, f );
		} )( window, document, 'script', 'dataLayer', 'GTM-PJDLNF2' );
	</script-->
	<!-- End Google Tag Manager -->

	<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/SE2018";
		var PLATFORM = "_responsive";
		
		$.fsnet("createCookie", "fsnet_utzo", (new Date()).getTimezoneOffset(), 0, "/");

		$(document).ready(function () {
			if ( $("#Breadcrumbs").html().trim() == "") $("#Breadcrumbs").hide();
			else $("#Breadcrumbs").show();

			if ((dontShowCookieAlert = $.fsnet("readCookie", "dontShowCookieAlertAnymore")) &&
				dontShowCookieAlert == 1) $("#cookieAlertCnt").hide();
			else {
				$("#cookieAlertCnt").show();
				$("#closeCookieAlert").click( function () {
					if ($("#dontShowCookieAlertAnymore").is(":checked")) $.fsnet("createCookie", "dontShowCookieAlertAnymore", 1, 30, "/");
				});
			}

			AOS.init({
				easing: 'ease-out-back',
				duration: 1000,
				disable: 'mobile'
			});

			HeaderFix();
			ImgLiquid();
			Parallax();
			
			/*$('.carousel-inner').swipe({
				swipeLeft: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('next');
				},
				swipeRight: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('prev');
				},
				threshold: 0
			});*/
		} );
        
        	</script>
                    <script type='text/javascript'>
                    const pushNotifications_applicationServerPublicKey = "BLm3KGyVFzqsqGDUwVc7v2QKQCvo0AOsja5te1eUl4gnZINga9xNOeSn5hQQt5fhW8xLvGaIee8w0AmsDg5foAQ";
                    const pushNotifications_appleWebsitePushID = "web.org.santegidio.www";
                    const pushNotifications_appleWebServiceURL = "https://www.santegidio.org/FSnetTemplates/SE2018/__commons/externalAPI/pushNotifications/apple";
                    const pushNotifications_langID = "es";
                    const pushNotifications_serviceWorker = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnetPushNotifications_serviceWorker.js?ver=1.29";
                    const pushNotificationsURL = "/FSnetTemplates/SE2018/__commons/internalAPI/pushNotifications";
                    const pushNotifications_companyLogo = "/immagini/sottoSezioni/logo/logo-header.svg";

                    var fjs = document.getElementsByTagName("script")[0];
                    js = document.createElement("script");
                    js.src = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnet.jq.pushNotifications.js?ver=2.35";
                    fjs.parentNode.insertBefore(js, fjs);

                    $(js).load(function() {
                        if ("0" != "-"
                         && !$.fsnet("readCookie", "pushNotificationAlreadyAsked")) {
                            $.pushNotifications({ auto: true, 
                                                  subscribeButton: "#",
                                                  subscribeLabel: "Subscribe notifications",
                                                  unscribeLabel: "Unscribe notifications",
                                                  deniedLabel: "Notifications denied",
                                                  notSupportedLabel: "Notifications not supported",
                                                  promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                  okLabel: "OK",
                                                  notNowLabel: "NOT NOW" });
                            if ("0" > "0") $.fsnet("createCookie", "pushNotificationAlreadyAsked", 1, 0, "/");
                        } else $.pushNotifications({ subscribeButton: "#",
                                                     subscribeLabel: "Subscribe notifications",
                                                     unscribeLabel: "Unscribe notifications",
                                                     deniedLabel: "Notifications denied",
                                                     notSupportedLabel: "Notifications not supported",
                                                     promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                     okLabel: "OK",
                                                     notNowLabel: "NOT NOW" });
                    });
                </script></head>

<body>
	<!-- Google Tag Manager -->
	<!--noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript-->
	<!-- End Google Tag Manager -->
				<script type="text/javascript">$.ajax({ url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/hit.php" });</script>	<div id="menuMobile">
		MENU MOBILE
	</div>
	<div id="site">
		<header class="header navbar-fixed-top" id="Header">
					<nav class="navbar navbar-default">
			<div class="container">
				<div class="navbar-header">
                    <img src='/immagini/sottoSezioni/logo/logo-header.svg' class='hidden' style='background-color: #1e3567' fsnet_prtVer='logo' />
					<button class="navbar-toggle" type="button" id="openMenuMobile"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
					<div class="navbar-left visible-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/pageID/30704/langID/es/itemID/128/EMERGENCIA-POR-CORONAVIRUS.html">DONAR AHORA</a></span>
					</div>
				</div>
				<div class="collapse navbar-collapse" id="navbar">
					<style scoped>
						table.gsc-search-box td { vertical-align: top; padding: 0px }
						table.gsc-search-box td input[type="text"] { padding: 0px 5px !important }
						.gs-title { background-color: #1e3567 !important; font-family: Montserrat !important; color: blue !important; font-weight: bold !important; font-size: 14px !important;text-transform: none !important; height: auto !important; }
						.gs-title b { color: yellow !important }
						.dropdown-search { margin-left: -300px; max-height: 400px; overflow-y: auto; overflow-x: hidden }
						@media (max-width: 768px) {
							.dropdown-search { margin-left: 0px }
						}
					</style>
					<div class="navbar-block navbar-right">
						<div class="navbar-tool navbar-right">
							<ul class="list-inline list-social navbar-left hidden-xs">
								<li> <a rel="noopener" href="https://www.facebook.com/SantEgidioES/" target="_blank"> <i class="fa fa-facebook-square"></i></a>
								</li>
								<li> <a rel="noopener" href="https://twitter.com/santegidio_ES" target="_blank"> <i class="fa fa-twitter-square"></i></a>
								</li>
								<li> <a rel="noopener" href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram"></i></a>
								</li>
								<li> <a rel="noopener" href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play"></i></a>
								</li>
							</ul>
							<ul class="list-inline navbar-left hidden-xs pt-3">
								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ES <span class="caret"></span></a>
									<ul class="dropdown-menu">
										<li><a href='/pageID/1/langID/it/INICIO.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/INICIO.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/INICIO.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/INICIO.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/INICIO.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/INICIO.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/INICIO.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/INICIO.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/INICIO.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/INICIO.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/INICIO.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/INICIO.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/INICIO.html' fsnet_openNormally=true>CHINESE</a></li>
									</ul>
								</li>
							</ul>
							<div class="navbar-left hidden-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/pageID/30704/langID/es/itemID/128/EMERGENCIA-POR-CORONAVIRUS.html">DONAR AHORA</a></span>
							</div>
						</div>
					</div>
					<ul class="nav navbar-nav navbar-main hidden-xs">
						<li><a href="/"> <i class="fa fa-home"></i></a>
						</li>
						<li class='dropdown'><a class='dropdown-toggle' href='/pageID/30008/langID/es/LA-COMUNIDAD.html' data-toggle='dropdown' title='LA COMUNIDAD'>LA COMUNIDAD <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30036/langID/es/ORACI%C3%93N.html' data-toggle='dropdown' title='ORACIÓN'>ORACIÓN </a><ul class='dropdown-menu'><li><a href='/pageID/30040/langID/es/ORACI%C3%93N-CADA-D%C3%8DA.html' title='ORACIÓN CADA DÍA'>ORACIÓN CADA DÍA</a></li><li><a href='/pageID/30044/langID/es/DIRECTOSPODCASTSAPPS.html' title='DIRECTOS-PODCASTS-APPS'>DIRECTOS-PODCASTS-APPS</a></li><li><a href='/pageID/30048/langID/es/BIBLIA.html' title='BIBLIA'>BIBLIA</a></li></ul></li><li><a href='/pageID/30052/langID/es/POBRES.html' title='POBRES'>POBRES</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30056/langID/es/PAZ.html' data-toggle='dropdown' title='PAZ'>PAZ </a><ul class='dropdown-menu'><li><a href='/pageID/30060/langID/es/HACER-LA-PAZ.html' title='HACER LA PAZ'>HACER LA PAZ</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30064/langID/es/DI%C3%81LOGO-INTERRELIGIOSO-Y-ECUMENISMO.html' data-toggle='dropdown' title='DIÁLOGO INTERRELIGIOSO Y ECUMENISMO'>DIÁLOGO INTERRELIGIOSO Y ECUMENISMO </a><ul class='dropdown-menu'><li><a href='https://preghieraperlapace.santegidio.org/pageID/31256/langID/en/tab/31288/Rome-2020.html' title='Rome 2020. No one is saved alone. Peace and fraternity'>Rome 2020. No one is saved alone. Peace and fraternity</a></li></ul></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30068/langID/es/NI%C3%91OS.html' data-toggle='dropdown' title='NIÑOS'>NIÑOS </a><ul class='dropdown-menu'><li><a href='/pageID/30072/langID/es/EDUCACI%C3%93N-EN-LA-PAZ.html' title='EDUCACIÓN EN LA PAZ'>EDUCACIÓN EN LA PAZ</a></li><li><a href='/pageID/30076/langID/es/ESCUELAS-DE-LA-PAZ.html' title='ESCUELAS DE LA PAZ'>ESCUELAS DE LA PAZ</a></li></ul></li><li><a href='/pageID/30080/langID/es/J%C3%93VENES-POR-LA-PAZ.html' title='JÓVENES POR LA PAZ'>JÓVENES POR LA PAZ</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30088/langID/es/ANCIANOS.html' data-toggle='dropdown' title='ANCIANOS'>ANCIANOS </a><ul class='dropdown-menu'><li><a href='/pageID/30092/langID/es/VIVA-LOS-ANCIANOS.html' title='VIVA LOS ANCIANOS'>VIVA LOS ANCIANOS</a></li><li><a href='/pageID/30096/langID/es/CASAS-FAMILIA-Y-COVIVIENDAS.html' title='CASAS FAMILIA Y COVIVIENDAS'>CASAS FAMILIA Y COVIVIENDAS</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30100/langID/es/MIGRANTES.html' data-toggle='dropdown' title='MIGRANTES'>MIGRANTES </a><ul class='dropdown-menu'><li><a href='/pageID/30104/langID/es/ESCUELA-DE-LENGUA-Y-CULTURA.html' title='ESCUELA DE LENGUA Y CULTURA'>ESCUELA DE LENGUA Y CULTURA</a></li><li><a href='/pageID/30108/langID/es/GENTE-DE-PAZ.html' title='GENTE DE PAZ'>GENTE DE PAZ</a></li><li><a href='/pageID/30112/langID/es/CORREDORES-HUMANITARIOS.html' title='CORREDORES HUMANITARIOS'>CORREDORES HUMANITARIOS</a></li><li><a href='/pageID/30364/langID/es/GITANOS.html' title='GITANOS'>GITANOS</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30116/langID/es/DISCAPACITADOS.html' data-toggle='dropdown' title='DISCAPACITADOS'>DISCAPACITADOS </a><ul class='dropdown-menu'><li><a href='/pageID/30120/langID/es/ARTE-Y-DISCAPACIDAD.html' title='ARTE Y DISCAPACIDAD'>ARTE Y DISCAPACIDAD</a></li><li><a href='/pageID/30368/langID/es/EMPLEO-Y-DISCAPACIDAD.html' title='EMPLEO Y DISCAPACIDAD'>EMPLEO Y DISCAPACIDAD</a></li><li><a href='/pageID/30372/langID/es/DISCAPACIDAD-Y-EVANGELIO.html' title='DISCAPACIDAD Y EVANGELIO'>DISCAPACIDAD Y EVANGELIO</a></li><li><a href='/pageID/30124/langID/es/TRATTORIA-DE-GLI-AMICI.html' title='TRATTORIA DE GLI AMICI'>TRATTORIA DE GLI AMICI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30128/langID/es/SIN-HOGAR.html' data-toggle='dropdown' title='SIN HOGAR'>SIN HOGAR </a><ul class='dropdown-menu'><li><a href='/pageID/30132/langID/es/COMIDAS-POR-LA-CALLE.html' title='COMIDAS POR LA CALLE'>COMIDAS POR LA CALLE</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30136/langID/es/COMEDORES-Y-CENTROS-DE-ACOGIDA.html' data-toggle='dropdown' title='COMEDORES Y CENTROS DE ACOGIDA'>COMEDORES Y CENTROS DE ACOGIDA </a><ul class='dropdown-menu'><li><a href='/pageID/30480/langID/de/Mensa-in-M%C3%BCnchen.html' title='Mensa in München'>Mensa in München</a></li></ul></li><li><a href='/pageID/30140/langID/es/RECUERDO-DE-MODESTA-VALENTI.html' title='RECUERDO DE MODESTA VALENTI'>RECUERDO DE MODESTA VALENTI</a></li><li><a href='/pageID/30144/langID/es/LAS-GU%C3%8DAS-D%C3%93NDE.html' title='LAS GUÍAS DÓNDE'>LAS GUÍAS DÓNDE</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30148/langID/es/C%C3%81RCEL.html' data-toggle='dropdown' title='CÁRCEL'>CÁRCEL </a><ul class='dropdown-menu'><li><a href='/pageID/30424/langID/es/VISITAR-A-LOS-PRESOS.html' title='VISITAR A LOS PRESOS'>VISITAR A LOS PRESOS</a></li></ul></li><li><a href='/pageID/30156/langID/es/LA-COMIDA-DE-NAVIDAD.html' title='LA COMIDA DE NAVIDAD'>LA COMIDA DE NAVIDAD</a></li><li><a href='/pageID/30160/langID/es/ECOSOLIDARIDAD.html' title='ECOSOLIDARIDAD'>ECOSOLIDARIDAD</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30164/langID/es/SOLIDARIDAD-Y-EMERGENCIAS.html' data-toggle='dropdown' title='SOLIDARIDAD Y EMERGENCIAS'>SOLIDARIDAD Y EMERGENCIAS </a><ul class='dropdown-menu'><li><a href='/pageID/30168/langID/es/DREAM--VIHSIDA-EN-%C3%81FRICA.html' title='DREAM - VIH/SIDA EN ÁFRICA'>DREAM - VIH/SIDA EN ÁFRICA</a></li><li><a href='/pageID/30172/langID/es/BRAVO--INSCRIPCI%C3%93N-EN-EL-REGISTRO-CIVIL.html' title='BRAVO - INSCRIPCIÓN EN EL REGISTRO CIVIL'>BRAVO - INSCRIPCIÓN EN EL REGISTRO CIVIL</a></li><li><a href='/pageID/30176/langID/es/APADRINAMIENTOS.html' title='APADRINAMIENTOS'>APADRINAMIENTOS</a></li><li><a href='/pageID/30180/langID/es/ADOPCIONES-INTERNACIONALES.html' title='ADOPCIONES INTERNACIONALES'>ADOPCIONES INTERNACIONALES</a></li><li><a href='/pageID/30184/langID/es/NO-A-LA-PENA-DE-MUERTE.html' title='NO A LA PENA DE MUERTE'>NO A LA PENA DE MUERTE</a></li><li><a href='/pageID/30188/langID/es/CIUDADES-POR-LA-VIDA.html' title='CIUDADES POR LA VIDA'>CIUDADES POR LA VIDA</a></li><li><a href='/pageID/30352/langID/es/EMERGENCIA-ROHINY%C3%81.html' title='EMERGENCIA ROHINYÁ'>EMERGENCIA ROHINYÁ</a></li><li><a href='/pageID/37700/langID/es/EMERGENCIA-POR-CORONAVIRUS.html' title='EMERGENCIA POR CORONAVIRUS'>EMERGENCIA POR CORONAVIRUS</a></li></ul></li><li><a href='/pageID/30192/langID/es/SANT-EGIDIO-LA-IGLESIA-Y-EL-SANTO.html' title='SANT\'EGIDIO: LA IGLESIA Y EL SANTO'>SANT'EGIDIO: LA IGLESIA Y EL SANTO</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30012/langID/es/C%C3%93MO-AYUDAR.html' data-toggle='dropdown' title='CÓMO AYUDAR'>CÓMO AYUDAR <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='https://www.santegidio.org/pageID/30704/langID/es/itemID/128/EMERGENCIA-POR-CORONAVIRUS.html' data-toggle='dropdown' title='HAZ UN DONATIVO'>HAZ UN DONATIVO </a><ul class='dropdown-menu'><li><a href='/pageID/30704/langID/es/PROYECTOS.html' title='PROYECTOS'>PROYECTOS</a></li></ul></li><li><a href='/pageID/30204/langID/es/APORTA-TU-TIEMPO-VOLUNTARIADO.html' title='APORTA TU TIEMPO (VOLUNTARIADO)'>APORTA TU TIEMPO (VOLUNTARIADO)</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30208/langID/es/AYUDA-A-DISTANCIA.html' data-toggle='dropdown' title='AYUDA A DISTANCIA'>AYUDA A DISTANCIA </a><ul class='dropdown-menu'><li><a href='/pageID/30388/langID/es/BECAS-DE-ESTUDIO-%C3%81FRICA-Y-PAKIST%C3%81N.html' title='BECAS DE ESTUDIO ÁFRICA Y PAKISTÁN'>BECAS DE ESTUDIO ÁFRICA Y PAKISTÁN</a></li><li><a href='/pageID/30392/langID/es/CENTROS-NUTRICIONALES.html' title='CENTROS NUTRICIONALES'>CENTROS NUTRICIONALES</a></li><li><a href='/pageID/30400/langID/es/DERECHO-A-LA-ESCUELA-DERECHO-AL-FUTURO.html' title='DERECHO A LA ESCUELA, DERECHO AL FUTURO'>DERECHO A LA ESCUELA, DERECHO AL FUTURO</a></li><li><a href='https://www.santegidio.org/pageID/30176/langID/es/APADRINAMIENTOS.html' title='APADRINAMIENTOS'>APADRINAMIENTOS</a></li></ul></li><li><a href='/pageID/30212/langID/es/ESCRIBIR-A-UN-CONDENADO-A-MUERTE.html' title='ESCRIBIR A UN CONDENADO A MUERTE'>ESCRIBIR A UN CONDENADO A MUERTE</a></li><li><a href='https://www.santegidio.org/pageID/30160/langID/es/ECOSOLIDARIDAD.html' title='RECOGER Y RECICLAR'>RECOGER Y RECICLAR</a></li><li><a href='/pageID/30228/langID/es/LIBERAR-A-LOS-PRISIONEROS.html' title='LIBERAR A LOS PRISIONEROS'>LIBERAR A LOS PRISIONEROS</a></li><li><a href='https://www.santegidio.org/pageID/30132/langID/es/COMIDAS-POR-LA-CALLE.html' title='COMIDAS POR LA CALLE'>COMIDAS POR LA CALLE</a></li></ul></li><li><a href='/pageID/30016/langID/es/CONTACTO.html' title='CONTACTO'>CONTACTO</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30020/langID/es/MEDIOS.html' data-toggle='dropdown' title='MEDIOS'>MEDIOS <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/30236/langID/es/FOTOS.html' title='FOTOS'>FOTOS</a></li><li><a href='/pageID/30240/langID/es/V%C3%8DDEOS.html' title='VÍDEOS'>VÍDEOS</a></li><li><a href='/pageID/30468/langID/es/REVISTA-DE-PRENSA.html' title='REVISTA DE PRENSA'>REVISTA DE PRENSA</a></li><li><a href='/pageID/30264/langID/es/BOLET%C3%8DN.html' title='BOLETÍN'>BOLETÍN</a></li><li><a href='/pageID/30404/langID/es/NUESTRAS-APPS.html' title='NUESTRAS APPS'>NUESTRAS APPS</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30024/langID/es/BLOGS.html' data-toggle='dropdown' title='BLOGS'>BLOGS <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='https://preghieraperlapace.santegidio.org/' title='PRAYER FOR PEACE'>PRAYER FOR PEACE</a></li><li><a href='https://dream.santegidio.org/?lang=en' title='DREAM HIV/AIDS IN AFRICA'>DREAM HIV/AIDS IN AFRICA</a></li><li><a href='https://nodeathpenalty.santegidio.org/en/' title='NO DEATH PENALTY'>NO DEATH PENALTY</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30028/langID/es/HISTORIAS-Y-NOTICIAS.html' data-toggle='dropdown' title='HISTORIAS Y NOTICIAS'>HISTORIAS Y NOTICIAS <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/30284/langID/es/NEWS.html' title='TODAS LAS NOTICIAS'>TODAS LAS NOTICIAS</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30256/langID/es/DOCUMENTOSDOSIERS.html' data-toggle='dropdown' title='DOCUMENTOS/DOSIERS'>DOCUMENTOS/DOSIERS </a><ul class='dropdown-menu'><li><a href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html' title='BILANCI E RAPPORTI'>BILANCI E RAPPORTI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30260/langID/es/HISTORIAS.html' data-toggle='dropdown' title='HISTORIAS'>HISTORIAS </a><ul class='dropdown-menu'><li><a href='/pageID/30416/langID/de/Yaguine-und-Fod%C3%A9.html' title='Yaguine und Fodé'>Yaguine und Fodé</a></li><li><a href='/pageID/30444/langID/de/William-Quijano.html' title='William Quijano'>William Quijano</a></li><li><a href='/pageID/30448/langID/de/Floribert-Bwana-Chui.html' title='Floribert Bwana Chui'>Floribert Bwana Chui</a></li><li><a href='/pageID/30452/langID/de/Filomena.html' title='Filomena'>Filomena</a></li><li><a href='/pageID/30492/langID/de/Oscar-Arnulfo-Romero.html' title='Oscar Arnulfo Romero'>Oscar Arnulfo Romero</a></li><li><a href='/pageID/30764/langID/de/Jerry-Essan-Masslo.html' title='Jerry Essan Masslo'>Jerry Essan Masslo</a></li><li><a href='/pageID/30888/langID/de/Gigi-Kind-im-Krieg.html' title='Gigi, Kind im Krieg'>Gigi, Kind im Krieg</a></li><li><a href='/pageID/33992/langID/de/Modesta-Valenti.html' title='Modesta Valenti'>Modesta Valenti</a></li><li><a href='/pageID/37676/langID/de/Andrea-Santoro.html' title='Andrea Santoro'>Andrea Santoro</a></li></ul></li><li><a href='/pageID/30252/langID/es/ARCHIVO.html' title='ARCHIVO'>ARCHIVO</a></li></ul></li>
						<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown"><i class="fa fa-search"></i></a>
							<ul class="dropdown-menu dropdown-search">
								<li>
									<div class="input-group" style="width: 320px; display: inline-block; padding: 10px; box-sizing: border-box">
										<!--input class="form-control pl-3" type="text" placeholder="Cerca..."><span class="input-group-btn">
								<button class="btn">Vai</button></span-->
										       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
									</div>
								</li>
							</ul>
						</li>
						<li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown">IT <span class="caret"></span></a>
							<ul class="dropdown-menu">
								<li><a href='/pageID/1/langID/it/INICIO.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/INICIO.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/INICIO.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/INICIO.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/INICIO.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/INICIO.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/INICIO.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/INICIO.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/INICIO.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/INICIO.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/INICIO.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/INICIO.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/INICIO.html' fsnet_openNormally=true>CHINESE</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>
		<nav id="menuMobileContent">
			<!--a href="/"><img src='/immagini/sottoSezioni/logo/logo-header.svg' style='position: relative; width: 200px; margin-left: -100px; left: 50%; margin-bottom: 10px'  /></a-->
            <a class="" style="position: relative; display: block; margin-left: 10%; width: 80%; height: 100px; background-size: contain; background-repeat: no-repeat; background-position: center center; background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
			<a href="/" class="fsnetMenu"> <i class="fa fa-home"></i> HOME</a><br />
			<a class='fsnetMenu' href='/pageID/30008/langID/es/LA-COMUNIDAD.html' title='LA COMUNIDAD'>LA COMUNIDAD</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30036/langID/es/ORACI%C3%93N.html' title='ORACIÓN'>ORACIÓN</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30040/langID/es/ORACI%C3%93N-CADA-D%C3%8DA.html' title='ORACIÓN CADA DÍA'>ORACIÓN CADA DÍA</a><br /><a class='fsnetMenu' href='/pageID/30044/langID/es/DIRECTOSPODCASTSAPPS.html' title='DIRECTOS-PODCASTS-APPS'>DIRECTOS-PODCASTS-APPS</a><br /><a class='fsnetMenu' href='/pageID/30048/langID/es/BIBLIA.html' title='BIBLIA'>BIBLIA</a><br /></div><a class='fsnetMenu' href='/pageID/30052/langID/es/POBRES.html' title='POBRES'>POBRES</a><br /><a class='fsnetMenu' href='/pageID/30056/langID/es/PAZ.html' title='PAZ'>PAZ</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30060/langID/es/HACER-LA-PAZ.html' title='HACER LA PAZ'>HACER LA PAZ</a><br /><a class='fsnetMenu' href='/pageID/30064/langID/es/DI%C3%81LOGO-INTERRELIGIOSO-Y-ECUMENISMO.html' title='DIÁLOGO INTERRELIGIOSO Y ECUMENISMO'>DIÁLOGO INTERRELIGIOSO Y ECUMENISMO</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org/pageID/31256/langID/en/tab/31288/Rome-2020.html' title='Rome 2020. No one is saved alone. Peace and fraternity'>Rome 2020. No one is saved alone. Peace and fraternity</a><br /></div></div><a class='fsnetMenu' href='/pageID/30068/langID/es/NI%C3%91OS.html' title='NIÑOS'>NIÑOS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30072/langID/es/EDUCACI%C3%93N-EN-LA-PAZ.html' title='EDUCACIÓN EN LA PAZ'>EDUCACIÓN EN LA PAZ</a><br /><a class='fsnetMenu' href='/pageID/30076/langID/es/ESCUELAS-DE-LA-PAZ.html' title='ESCUELAS DE LA PAZ'>ESCUELAS DE LA PAZ</a><br /></div><a class='fsnetMenu' href='/pageID/30080/langID/es/J%C3%93VENES-POR-LA-PAZ.html' title='JÓVENES POR LA PAZ'>JÓVENES POR LA PAZ</a><br /><a class='fsnetMenu' href='/pageID/30088/langID/es/ANCIANOS.html' title='ANCIANOS'>ANCIANOS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30092/langID/es/VIVA-LOS-ANCIANOS.html' title='VIVA LOS ANCIANOS'>VIVA LOS ANCIANOS</a><br /><a class='fsnetMenu' href='/pageID/30096/langID/es/CASAS-FAMILIA-Y-COVIVIENDAS.html' title='CASAS FAMILIA Y COVIVIENDAS'>CASAS FAMILIA Y COVIVIENDAS</a><br /></div><a class='fsnetMenu' href='/pageID/30100/langID/es/MIGRANTES.html' title='MIGRANTES'>MIGRANTES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30104/langID/es/ESCUELA-DE-LENGUA-Y-CULTURA.html' title='ESCUELA DE LENGUA Y CULTURA'>ESCUELA DE LENGUA Y CULTURA</a><br /><a class='fsnetMenu' href='/pageID/30108/langID/es/GENTE-DE-PAZ.html' title='GENTE DE PAZ'>GENTE DE PAZ</a><br /><a class='fsnetMenu' href='/pageID/30112/langID/es/CORREDORES-HUMANITARIOS.html' title='CORREDORES HUMANITARIOS'>CORREDORES HUMANITARIOS</a><br /><a class='fsnetMenu' href='/pageID/30364/langID/es/GITANOS.html' title='GITANOS'>GITANOS</a><br /></div><a class='fsnetMenu' href='/pageID/30116/langID/es/DISCAPACITADOS.html' title='DISCAPACITADOS'>DISCAPACITADOS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30120/langID/es/ARTE-Y-DISCAPACIDAD.html' title='ARTE Y DISCAPACIDAD'>ARTE Y DISCAPACIDAD</a><br /><a class='fsnetMenu' href='/pageID/30368/langID/es/EMPLEO-Y-DISCAPACIDAD.html' title='EMPLEO Y DISCAPACIDAD'>EMPLEO Y DISCAPACIDAD</a><br /><a class='fsnetMenu' href='/pageID/30372/langID/es/DISCAPACIDAD-Y-EVANGELIO.html' title='DISCAPACIDAD Y EVANGELIO'>DISCAPACIDAD Y EVANGELIO</a><br /><a class='fsnetMenu' href='/pageID/30124/langID/es/TRATTORIA-DE-GLI-AMICI.html' title='TRATTORIA DE GLI AMICI'>TRATTORIA DE GLI AMICI</a><br /></div><a class='fsnetMenu' href='/pageID/30128/langID/es/SIN-HOGAR.html' title='SIN HOGAR'>SIN HOGAR</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30132/langID/es/COMIDAS-POR-LA-CALLE.html' title='COMIDAS POR LA CALLE'>COMIDAS POR LA CALLE</a><br /><a class='fsnetMenu' href='/pageID/30136/langID/es/COMEDORES-Y-CENTROS-DE-ACOGIDA.html' title='COMEDORES Y CENTROS DE ACOGIDA'>COMEDORES Y CENTROS DE ACOGIDA</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/30480/langID/de/Mensa-in-M%C3%BCnchen.html' title='Mensa in München'>Mensa in München</a><br /></div><a class='fsnetMenu' href='/pageID/30140/langID/es/RECUERDO-DE-MODESTA-VALENTI.html' title='RECUERDO DE MODESTA VALENTI'>RECUERDO DE MODESTA VALENTI</a><br /><a class='fsnetMenu' href='/pageID/30144/langID/es/LAS-GU%C3%8DAS-D%C3%93NDE.html' title='LAS GUÍAS DÓNDE'>LAS GUÍAS DÓNDE</a><br /></div><a class='fsnetMenu' href='/pageID/30148/langID/es/C%C3%81RCEL.html' title='CÁRCEL'>CÁRCEL</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30424/langID/es/VISITAR-A-LOS-PRESOS.html' title='VISITAR A LOS PRESOS'>VISITAR A LOS PRESOS</a><br /></div><a class='fsnetMenu' href='/pageID/30156/langID/es/LA-COMIDA-DE-NAVIDAD.html' title='LA COMIDA DE NAVIDAD'>LA COMIDA DE NAVIDAD</a><br /><a class='fsnetMenu' href='/pageID/30160/langID/es/ECOSOLIDARIDAD.html' title='ECOSOLIDARIDAD'>ECOSOLIDARIDAD</a><br /><a class='fsnetMenu' href='/pageID/30164/langID/es/SOLIDARIDAD-Y-EMERGENCIAS.html' title='SOLIDARIDAD Y EMERGENCIAS'>SOLIDARIDAD Y EMERGENCIAS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30168/langID/es/DREAM--VIHSIDA-EN-%C3%81FRICA.html' title='DREAM - VIH/SIDA EN ÁFRICA'>DREAM - VIH/SIDA EN ÁFRICA</a><br /><a class='fsnetMenu' href='/pageID/30172/langID/es/BRAVO--INSCRIPCI%C3%93N-EN-EL-REGISTRO-CIVIL.html' title='BRAVO - INSCRIPCIÓN EN EL REGISTRO CIVIL'>BRAVO - INSCRIPCIÓN EN EL REGISTRO CIVIL</a><br /><a class='fsnetMenu' href='/pageID/30176/langID/es/APADRINAMIENTOS.html' title='APADRINAMIENTOS'>APADRINAMIENTOS</a><br /><a class='fsnetMenu' href='/pageID/30180/langID/es/ADOPCIONES-INTERNACIONALES.html' title='ADOPCIONES INTERNACIONALES'>ADOPCIONES INTERNACIONALES</a><br /><a class='fsnetMenu' href='/pageID/30184/langID/es/NO-A-LA-PENA-DE-MUERTE.html' title='NO A LA PENA DE MUERTE'>NO A LA PENA DE MUERTE</a><br /><a class='fsnetMenu' href='/pageID/30188/langID/es/CIUDADES-POR-LA-VIDA.html' title='CIUDADES POR LA VIDA'>CIUDADES POR LA VIDA</a><br /><a class='fsnetMenu' href='/pageID/30352/langID/es/EMERGENCIA-ROHINY%C3%81.html' title='EMERGENCIA ROHINYÁ'>EMERGENCIA ROHINYÁ</a><br /><a class='fsnetMenu' href='/pageID/37700/langID/es/EMERGENCIA-POR-CORONAVIRUS.html' title='EMERGENCIA POR CORONAVIRUS'>EMERGENCIA POR CORONAVIRUS</a><br /></div><a class='fsnetMenu' href='/pageID/30192/langID/es/SANT-EGIDIO-LA-IGLESIA-Y-EL-SANTO.html' title='SANT\'EGIDIO: LA IGLESIA Y EL SANTO'>SANT'EGIDIO: LA IGLESIA Y EL SANTO</a><br /></div><a class='fsnetMenu' href='/pageID/30012/langID/es/C%C3%93MO-AYUDAR.html' title='CÓMO AYUDAR'>CÓMO AYUDAR</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30704/langID/es/itemID/128/EMERGENCIA-POR-CORONAVIRUS.html' title='HAZ UN DONATIVO'>HAZ UN DONATIVO</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30704/langID/es/PROYECTOS.html' title='PROYECTOS'>PROYECTOS</a><br /></div><a class='fsnetMenu' href='/pageID/30204/langID/es/APORTA-TU-TIEMPO-VOLUNTARIADO.html' title='APORTA TU TIEMPO (VOLUNTARIADO)'>APORTA TU TIEMPO (VOLUNTARIADO)</a><br /><a class='fsnetMenu' href='/pageID/30208/langID/es/AYUDA-A-DISTANCIA.html' title='AYUDA A DISTANCIA'>AYUDA A DISTANCIA</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30388/langID/es/BECAS-DE-ESTUDIO-%C3%81FRICA-Y-PAKIST%C3%81N.html' title='BECAS DE ESTUDIO ÁFRICA Y PAKISTÁN'>BECAS DE ESTUDIO ÁFRICA Y PAKISTÁN</a><br /><a class='fsnetMenu' href='/pageID/30392/langID/es/CENTROS-NUTRICIONALES.html' title='CENTROS NUTRICIONALES'>CENTROS NUTRICIONALES</a><br /><a class='fsnetMenu' href='/pageID/30400/langID/es/DERECHO-A-LA-ESCUELA-DERECHO-AL-FUTURO.html' title='DERECHO A LA ESCUELA, DERECHO AL FUTURO'>DERECHO A LA ESCUELA, DERECHO AL FUTURO</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30176/langID/es/APADRINAMIENTOS.html' title='APADRINAMIENTOS'>APADRINAMIENTOS</a><br /></div><a class='fsnetMenu' href='/pageID/30212/langID/es/ESCRIBIR-A-UN-CONDENADO-A-MUERTE.html' title='ESCRIBIR A UN CONDENADO A MUERTE'>ESCRIBIR A UN CONDENADO A MUERTE</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30160/langID/es/ECOSOLIDARIDAD.html' title='RECOGER Y RECICLAR'>RECOGER Y RECICLAR</a><br /><a class='fsnetMenu' href='/pageID/30228/langID/es/LIBERAR-A-LOS-PRISIONEROS.html' title='LIBERAR A LOS PRISIONEROS'>LIBERAR A LOS PRISIONEROS</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30132/langID/es/COMIDAS-POR-LA-CALLE.html' title='COMIDAS POR LA CALLE'>COMIDAS POR LA CALLE</a><br /></div><a class='fsnetMenu' href='/pageID/30016/langID/es/CONTACTO.html' title='CONTACTO'>CONTACTO</a><br /><a class='fsnetMenu' href='/pageID/30020/langID/es/MEDIOS.html' title='MEDIOS'>MEDIOS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30236/langID/es/FOTOS.html' title='FOTOS'>FOTOS</a><br /><a class='fsnetMenu' href='/pageID/30240/langID/es/V%C3%8DDEOS.html' title='VÍDEOS'>VÍDEOS</a><br /><a class='fsnetMenu' href='/pageID/30468/langID/es/REVISTA-DE-PRENSA.html' title='REVISTA DE PRENSA'>REVISTA DE PRENSA</a><br /><a class='fsnetMenu' href='/pageID/30264/langID/es/BOLET%C3%8DN.html' title='BOLETÍN'>BOLETÍN</a><br /><a class='fsnetMenu' href='/pageID/30404/langID/es/NUESTRAS-APPS.html' title='NUESTRAS APPS'>NUESTRAS APPS</a><br /></div><a class='fsnetMenu' href='/pageID/30024/langID/es/BLOGS.html' title='BLOGS'>BLOGS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org/' title='PRAYER FOR PEACE'>PRAYER FOR PEACE</a><br /><a class='fsnetMenu' href='https://dream.santegidio.org/?lang=en' title='DREAM HIV/AIDS IN AFRICA'>DREAM HIV/AIDS IN AFRICA</a><br /><a class='fsnetMenu' href='https://nodeathpenalty.santegidio.org/en/' title='NO DEATH PENALTY'>NO DEATH PENALTY</a><br /></div><a class='fsnetMenu' href='/pageID/30028/langID/es/HISTORIAS-Y-NOTICIAS.html' title='HISTORIAS Y NOTICIAS'>HISTORIAS Y NOTICIAS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30284/langID/es/NEWS.html' title='TODAS LAS NOTICIAS'>TODAS LAS NOTICIAS</a><br /><a class='fsnetMenu' href='/pageID/30256/langID/es/DOCUMENTOSDOSIERS.html' title='DOCUMENTOS/DOSIERS'>DOCUMENTOS/DOSIERS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html' title='BILANCI E RAPPORTI'>BILANCI E RAPPORTI</a><br /></div><a class='fsnetMenu' href='/pageID/30260/langID/es/HISTORIAS.html' title='HISTORIAS'>HISTORIAS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30416/langID/de/Yaguine-und-Fod%C3%A9.html' title='Yaguine und Fodé'>Yaguine und Fodé</a><br /><a class='fsnetMenu' href='/pageID/30444/langID/de/William-Quijano.html' title='William Quijano'>William Quijano</a><br /><a class='fsnetMenu' href='/pageID/30448/langID/de/Floribert-Bwana-Chui.html' title='Floribert Bwana Chui'>Floribert Bwana Chui</a><br /><a class='fsnetMenu' href='/pageID/30452/langID/de/Filomena.html' title='Filomena'>Filomena</a><br /><a class='fsnetMenu' href='/pageID/30492/langID/de/Oscar-Arnulfo-Romero.html' title='Oscar Arnulfo Romero'>Oscar Arnulfo Romero</a><br /><a class='fsnetMenu' href='/pageID/30764/langID/de/Jerry-Essan-Masslo.html' title='Jerry Essan Masslo'>Jerry Essan Masslo</a><br /><a class='fsnetMenu' href='/pageID/30888/langID/de/Gigi-Kind-im-Krieg.html' title='Gigi, Kind im Krieg'>Gigi, Kind im Krieg</a><br /><a class='fsnetMenu' href='/pageID/33992/langID/de/Modesta-Valenti.html' title='Modesta Valenti'>Modesta Valenti</a><br /><a class='fsnetMenu' href='/pageID/37676/langID/de/Andrea-Santoro.html' title='Andrea Santoro'>Andrea Santoro</a><br /></div><a class='fsnetMenu' href='/pageID/30252/langID/es/ARCHIVO.html' title='ARCHIVO'>ARCHIVO</a><br /></div>
			<hr />
			<span class='fsnetMenu'>CASTELLANO</span><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/1/langID/it/INICIO.html' fsnet_openNormally=true>ITALIANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/en/INICIO.html' fsnet_openNormally=true>ENGLISH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/de/INICIO.html' fsnet_openNormally=true>DEUTSCH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/fr/INICIO.html' fsnet_openNormally=true>FRANÇAIS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pt/INICIO.html' fsnet_openNormally=true>PORTUGUÊS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ca/INICIO.html' fsnet_openNormally=true>CATALÀ</a><br /><a class='fsnetMenu' href='/pageID/1/langID/nl/INICIO.html' fsnet_openNormally=true>NEDERLANDS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ru/INICIO.html' fsnet_openNormally=true>RUSSIAN</a><br /><a class='fsnetMenu' href='/pageID/1/langID/id/INICIO.html' fsnet_openNormally=true>BAHASA INDONESIA</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pl/INICIO.html' fsnet_openNormally=true>POLSKI</a><br /><a class='fsnetMenu' href='/pageID/1/langID/hu/INICIO.html' fsnet_openNormally=true>MAGYAR</a><br /><a class='fsnetMenu' href='/pageID/1/langID/zh/INICIO.html' fsnet_openNormally=true>CHINESE</a><br /></div>
			<br /><br />
			       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search><br />
            <ul class="list-inline list-social navbar-left">
                <li> <a rel="noopener" href="https://www.facebook.com/SantEgidioES/" target="_blank"> <i class="fa fa-facebook-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://twitter.com/santegidio_ES" target="_blank"> <i class="fa fa-twitter-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play" style="color: white; font-size: 30px"></i></a>
                </li>
            </ul>
		</nav>
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left > 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "" });
					$(window).scrollTop(scrollPosition);
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto" });
					$("#site").scrollTop(scrollPosition);
				}
			});
			
			$(".openFSnetSubmenu").click(function(e) {
				var submenu = $(this).nextAll(".fsnetSubmenu").first();
				if (submenu.hasClass("opened")) {
					submenu.removeClass("opened");
					$(this).css("transform", "");
				} else {
					$(".fsnetSubmenu.opened").removeClass("opened");
					$(".openFSnetSubmenu").css("transform", "");
					submenu.parents(".fsnetSubmenu").addClass("opened");
					submenu.addClass("opened");
					$(this).css("transform", "rotate(180deg)");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
			});
		</script>		</header>
		<div class="wrapper" id="mainCenter">
			<div class="breadcrumb" id="Breadcrumbs" style="display: none">
					
		<div class="container">
          <div class="row">
            <div class="col-md-12"><a href='/pageID/1/langID/es/INICIO.html' style='color: inherit !important'>INICIO</a> > <a href='/pageID/30284/langID/es/NOTICIAS.html' style='color: inherit !important'>NOTICIAS</a> > <a href='https://www.santegidio.org/pageID/37908/langID/es/Seminario-web-No-Death-Penalty-stand4humanity.html' style='color: inherit !important'>SEMINARIO WEB INTERNACIONAL: #STAND4HUMANITY #NODEATHPENALTY. EL 30 DE NOVIEMBRE, DíA DE LAS CIUDADES POR LA VIDA CONTRA LA PENA DE MUERTE</a></div>
          </div>
        </div>
				</div>
			<div class="container">
				<div class="row">
					<div class="col-md-8 px-0" id="Centro">
							
		<section class="section section-banner" id="newsItem47640ba3d632d78110718c32182bb34d">
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-12">
				<div id="player47640ba3d632d78110718c32182bb34d" class="embed-responsive embed-responsive-16by9" style="background-color: black; background-image: url('/FSnetTemplates/SE2018/__commons/images/foregrounds/loaderSEtondo_black.gif'); background-position: center center; background-repeat: no-repeat; display: none"></div>
				<div class="fa fa-close" id="close" style="cursor: pointer;display: none;border-radius: 100%;width: 24px;height: 24px;position: absolute;top: 5px;right: 19px;background-color: white;padding: 5px;z-index: 9999;box-sizing: border-box;text-align: center;"></div>
					
		<div class="carousel slide" id="slider" data-ride="carousel">
		  <ol class='carousel-indicators'><li data-target='#slider' data-slide-to='0' class=' active'></li></ol>
		  <div class="carousel-inner" role="listbox">
			
				<div class="item active">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/no-death-penalty-webinar-min.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

		  </div><a class="left carousel-control" href="#slider" role="button" data-slide="prev"><span class="icon-prev" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="right carousel-control" href="#slider" role="button" data-slide="next"><span class="icon-next" aria-hidden="true"></span><span class="sr-only">Next</span></a>
		</div>
	
			  </div>
			</div>
		  </div>
		</section>
        <div fsnet_prtVer='body'>
            <section class="section section-news">
              <div class="row">
                <div class="col-md-12 px-5">
                  <h4>news</h4>
                  <h1>Seminario web internacional: #stand4humanity #nodeathpenalty. El 30 de noviembre, Día de las Ciudades por la Vida contra la pena de muerte</h1>
                  <h3><a href='/pageID/30284/langID/es/fromDate/2020-11-20/toDate/2020-11-20/NEWS_20-Noviembre-2020.html' style='color: inherit !important'>20 Noviembre 2020</a></h3><span class='tag'><a href='/pageID/30284/langID/es/tags/5_5/NEWS_Pena-de-muerte.html' style='color: inherit !important'>Pena de muerte</a></span><span class='tag'><a href='/pageID/30284/langID/es/tags/517_5/NEWS_Ciudades-por-la-vida.html' style='color: inherit !important'>Ciudades por la vida</a></span>
                  <div class="clearfix"></div>
                  <h2>Inscríbete ahora</h2>
                          
      <div class="row" fsnet_prtVer="toRemove">
        <div class="col-md-12 px-lg-5">
          <p class="list-share-title">Compartir En</p>
          <ul class="list-share">
            <li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.santegidio.org/pageID/30284/langID/es/itemID/39196/Seminario-web-internacional-stand4humanity-nodeathpenalty-El-30-de-noviembre-D%C3%ADa-de-las-Ciudades-por-la-Vida-contra-la-pena-de-muerte.html&source=website" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i>Share</a></li>
            <li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://www.santegidio.org/pageID/30284/langID/es/itemID/39196/Seminario-web-internacional-stand4humanity-nodeathpenalty-El-30-de-noviembre-D%C3%ADa-de-las-Ciudades-por-la-Vida-contra-la-pena-de-muerte.html&title=Seminario%20web%20internacional%3A%20%23stand4humanity%20%23nodeathpenalty.%20El%2030%20de%20noviembre%2C%20D%C3%ADa%20de%20las%20Ciudades%20por%20la%20Vida%20contra%20la%20pena%20de%20muerte" target="_blank" rel="noopener"><i class="fa fa-facebook"></i>Share</a></li>
            <li class="item-tw"><a href="https://twitter.com/intent/tweet?url=http://segidio.it/DmuW&text=Seminario%20web%20internacional%3A%20%23stand4humanity%20%23nodeathpenalty.%20El%2030%20de%20noviembre%2C%20D%C3%ADa%20de%20las%20Ciudades%20por%20la%20Vida%20contra%20la%20pena%20de%20muerte" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li>
            <!--li class="item-tw"><a href="https://twitter.com/home?status=Seminario%20web%20internacional%3A%20%23stand4humanity%20%23nodeathpenalty.%20El%2030%20de%20noviembre%2C%20D%C3%ADa%20de%20las%20Ciudades%20por%20la%20Vida%20contra%20la%20pena%20de%20muerte+http://segidio.it/DmuW" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li-->
            <!--li class="item-gp"><a href="https://plus.google.com/share?url=https://www.santegidio.org/pageID/30284/langID/es/itemID/39196/Seminario-web-internacional-stand4humanity-nodeathpenalty-El-30-de-noviembre-D%C3%ADa-de-las-Ciudades-por-la-Vida-contra-la-pena-de-muerte.html" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i>Share</a></li-->
            <li class="item-wa"><span onclick="window.open('whatsapp://send?text=Seminario%20web%20internacional%3A%20%23stand4humanity%20%23nodeathpenalty.%20El%2030%20de%20noviembre%2C%20D%C3%ADa%20de%20las%20Ciudades%20por%20la%20Vida%20contra%20la%20pena%20de%20muerte%20http%3A%2F%2Fsegidio.it%2FDmuW', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
            <li class="item-pv"><span onclick="window.open('/FSnetTools/printableVersion.php?d37287b10fda28efc3246889eabc1123', '_blank', 'width=600,height:400')"><i class="fa fa-print"></i>Impresi&oacute;n</a></li>
          </ul>
        </div>
      </div>
        
        
                  <br /><br />
                  <div class='hidden-xs hidden-sm'>				
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='https://www.santegidio.org/pageID/37908/langID/it/Webinar-Stand4Humanity-NoDeathPenalty.html' fsnet_opennormally='true'>italiano</a>, <a href='https://www.santegidio.org/pageID/37908/langID/en/Webinar-No-Death-Penalty-Stand-4-Humanity.html' fsnet_opennormally='true'>english</a>, <a href='https://www.santegidio.org/pageID/37908/langID/es/Seminario-web-No-Death-Penalty-stand4humanity.html' fsnet_opennormally='true'>català</a>");
				</script>
			</div>
                </div>
              </div>
            </section>
        </div>
		<script type="text/javascript">
			var newsItem47640ba3d632d78110718c32182bb34d = {
				init: function() {
					cnt = $("#newsItem47640ba3d632d78110718c32182bb34d");
					
					if (!isSmartDevice) $("li.item-wa").hide();
					else $("li.item-in, li.item-pv").hide();
					
					activateFigures("47640ba3d632d78110718c32182bb34d", cnt);
				}
			}
			newsItem47640ba3d632d78110718c32182bb34d.init();
		</script>
							</div>
					<aside class="col-md-4 px-lg-0" id="cDx">
						<p>	
		<div class="panel-aside-img panel-foreground _panel-emergency imgLiquidFill" style="height: 265px">
			<a href='/pageID/37740/langID/es/Sin-ancianos-no-hay-futuro-Llamamiento-para-rehumanizar-nuestras-sociedades-No-a-una-sanidad-selectiva.html'  >
				<img class="img-parallax" src="/immagini/sottoSezioni/Espanol-Llamamiento.png" alt="images">
				<div class="panel-heading">
					
				</div>
			</a>
		</div>
	<br />
&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: rgb(0, 128, 128);"><strong>Nadie se salva solo<br />
Paz y fraternidad</strong></span></h3>
<p style="text-align: center;">Encuentro Internacional de Oraci&oacute;n por la Paz<br />
Roma 20 de octubre 2020<span style="color: rgb(0, 128, 128);"><strong> </strong></span></p>
<p style="text-align: center;"><a href="https://www.youtube.com/watch?v=RcXcqMp4rOQ" target="_blank"><img src="/immagini/varie/roma-campidoglio-preghiera.jpg" alt="" width="80%" /></a></p>
<p style="text-align: center;"><a href="http://preghieraperlapace.santegidio.org/pageID/31256/langID/es/tab/31288/Roma-2020_20-Oct-2020.html"><img src="/immagini/varie/textos.png" alt="" width="200" height="63" /></a></p>
<p style="text-align: center;"><a href="http://preghieraperlapace.santegidio.org/pageID/31316/langID/it/Roma-2020.html"><img src="/immagini/varie/fotos.png" alt="" width="200" height="63" /></a></p>
<p style="text-align: center;"><a href="https://www.youtube.com/watch?v=RcXcqMp4rOQ"><img src="/immagini/varie/video_1.png" alt="" width="200" height="63" /></a></p>
<p><br />
<br />
	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-color: #6ab651">Apoya la Comunidad de Sant'Egidio</div>
			</div>
			<div class="panel-body panel-fixed">
				
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="https://www.santegidio.org/pageID/30704/langID/es/PROJECTOS.html" style="/*border-top-color: #6ab651*/">Done en línea</a>
			</div>
		</div>
		
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="height: auto">&uacute;ltimas noticias </div>
			</div>
			<div class="panel-body panel-fixed" id="flashNewsbaa533e2e782bc32fa0569c479c09837">
						
			<div class="media">
				<a href="/pageID/30284/langID/es/itemID/39176/20-de-noviembre-Oraci%C3%B3n-de-la-Santa-Cruz-desde-la-Bas%C3%ADlica-de-Santa-Mar%C3%ADa-de-Trastevere-a-las-1930.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>nov</p>
							<p>20</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>ROMA, ITALIA</h4></div>
						20 de noviembre. Oración de la Santa Cruz desde la Basílica de Santa María de Trastevere a las 19:30
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/es/itemID/39172/19-de-noviembre-Oraci%C3%B3n-con-los-Santos-desde-la-Bas%C3%ADlica-de-Santa-Mar%C3%ADa-de-Trastevere.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>nov</p>
							<p>19</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>ROMA, ITALIA</h4></div>
						19 de noviembre. Oración con los Santos desde la Basílica de Santa María de Trastevere
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/es/itemID/39156/Oraci%C3%B3n-por-la-Iglesia-desde-la-Bas%C3%ADlica-de-Santa-Mar%C3%ADa-de-Trastevere.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>nov</p>
							<p>18</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>ROMA, ITALIA</h4></div>
						Oración por la Iglesia desde la Basílica de Santa María de Trastevere
					</div>
				</a>
			</div>
		
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="/pageID/30284/langID/es/NEWS.html">lee todo</a>
			</div>
		</div>
		
		<div class="panel panel-aside mt-4" id="iscrizioneNewsletterb95a48069bc1f63f34a85ece9020d9b1">
			<div class="panel-heading">
				<div class="panel-title">Suscr&iacute;base al bolet&iacute;n</div>
			</div>
			<div class="panel-body">
				<input class="form-control" type="text" id="Nome" name="Nome" placeholder="Nombre">
				<input class="form-control" type="text" id="Cognome" name="Cognome" placeholder="Apellido">
				<input class="form-control" type="text" id="IndirizzoEmail" name="IndirizzoEmail" placeholder="Direcci&oacute;n de correo electr&oacute;nico">
				<div class="checkbox">
					<label>
						<input type="checkbox" id='checkPrivacyNL' name='checkPrivacyNL'><a style='color: inherit !important' href='/pageID/30300/langID/es/PRIVACIDAD.html' target='_blank'>He leido y acepto la política de privacidad</a>
					</label>
					<div id="privicyb95a48069bc1f63f34a85ece9020d9b1" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: #1e3567; color: white; padding: 5px;">
						<style scoped>
							#privicyb95a48069bc1f63f34a85ece9020d9b1 p { font-size: 12px !important }
						</style>
						<h4>PRIVACIDAD</h4>
						<hr> haga clic para leer la pol&iacute;tica de privacidad
					</div>
				</div>
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="subscribe">>> suscribir</span>
			</div>
		</div>
		<div class="panel panel-aside mt-4" id="nuovaIscrizioneNewsletterb95a48069bc1f63f34a85ece9020d9b1" style="display: none">
			<div class="panel-heading">
				<div class="panel-title">Suscr&iacute;base al bolet&iacute;n</div>
			</div>
			<div class="panel-body">
				
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="newSubscribe">>> ingrese otra direcci&oacute;n</span>
			</div>
		</div>
		<script type="text/javascript">
			var iscrizioneNewsletterb95a48069bc1f63f34a85ece9020d9b1 = {
				init: function() {
					var cnt = $("#iscrizioneNewsletterb95a48069bc1f63f34a85ece9020d9b1");
					$("input, label", cnt).css({ color: "black" });
					$(".checkbox a", cnt).mousemove(function (e) {
						$("#privicyb95a48069bc1f63f34a85ece9020d9b1").css({ top: (e.pageY - $(".checkbox", cnt).offset().top) + 30,
												left: (e.pageX - $(".checkbox", cnt).offset().left - 150) + 20,
												display: "inline-table" })
					}).mouseleave(function (e) {
						$("#privicyb95a48069bc1f63f34a85ece9020d9b1").hide();
					});
					
					$("#subscribe", cnt).click(function(e) {
						var errors = false;
						$("input", cnt).each(function(ind, itm) {
							if ($(itm).attr("type") == "text" && $(itm).val().trim() == "") {
								$(itm).css({ borderColor: "red" });
								errors = true;
							} else $(itm).css({ borderColor: "" });
							
							if ($(itm).attr("name") == "checkPrivacyNL" && !$(itm).is(":checked")) {
								$(itm).parent("label").css({ color: "red" });
								errors = true;
							} else $(itm).parent("label").css({ color: "black" });
						});

						if (errors) return false;
						else {
							data = {}
							$("input[type='text']", cnt).each(function(ind, itm) { data[$(itm).attr("name")] = $(itm).val(); });
							$.ajax({ 
								url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/subscribeNewsletter.php",
								data: data,
								dataType: "json",
								type: "post",
								success: function(data) {
									var cntNI = $("#nuovaIscrizioneNewsletterb95a48069bc1f63f34a85ece9020d9b1");
									$(".panel-body", cntNI)//.css({ height: $(".panel-body", cnt).height() })
														   .html("<br /><br /><center>" + data.cnt + "</center><br /><br />");
									cntNI.show();
									cnt.hide();
									$("#newSubscribe", cntNI).click(function() {
										$("input[type='text']", cnt).val("");
										$("input[name='checkPrivacyNL']", cnt).prop("checked", false);
										$(".panel-body", cntNI).empty().html("");
										cntNI.hide();
										cnt.show();
									});
								},
								error: errorResultHandler
							})
						}
					});
				}
			}
			iscrizioneNewsletterb95a48069bc1f63f34a85ece9020d9b1.init();
		</script>
	</p><div class='visible-xs visible-sm'>				
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='https://www.santegidio.org/pageID/37908/langID/it/Webinar-Stand4Humanity-NoDeathPenalty.html' fsnet_opennormally='true'>italiano</a>, <a href='https://www.santegidio.org/pageID/37908/langID/en/Webinar-No-Death-Penalty-Stand-4-Humanity.html' fsnet_opennormally='true'>english</a>, <a href='https://www.santegidio.org/pageID/37908/langID/es/Seminario-web-No-Death-Penalty-stand4humanity.html' fsnet_opennormally='true'>català</a>");
				</script>
			</div>					</aside>
				</div>
							</div>
		</div>
		<footer class="footer" id="Footer">
					<div class="footer-top container-fluid section-main">
			<div class="container">
				<div class="row">
					<div class="box col-md-4 mb-4"><img src="/FSnetTemplates/SE2018/__commons/images/foregrounds/logo-footer.svg" width="244" height="67" alt="logo" />
						<ul class="list-inline list-social">
							<li>Siga Con Nosotros</li>
							<li> <a href="https://www.facebook.com/SantEgidioES/"> <i class="fa fa-facebook-square"></i></a>
							</li>
							<li> <a href="https://twitter.com/santegidio_ES"> <i class="fa fa-twitter-square"></i></a>
							</li>
							<li> <a href="https://www.instagram.com/Sant.Egidio"> <i class="fa fa-instagram"></i></a>
							</li>
							<li> <a href="https://www.youtube.com/user/santegidio"> <i class="fa fa-youtube-play"></i></a>
							</li>
						</ul>
						
					</div>
					<div class="box card-mid col-md-4">
						<h4>Menu</h4>
						<ul class="list-unstyled">
							<li> <a href="#">
								   home</a>
							</li>
							<li><a href='/pageID/30008/langID/es/.html'>LA COMUNIDAD</a></li><li><a href='/pageID/30012/langID/es/.html'>CÓMO AYUDAR</a></li><li><a href='/pageID/30016/langID/es/.html'>CONTACTO</a></li><li><a href='/pageID/30020/langID/es/.html'>MEDIOS</a></li><li><a href='/pageID/30024/langID/es/.html'>BLOGS</a></li><li><a href='/pageID/30028/langID/es/.html'>HISTORIAS Y NOTICIAS</a></li>
						</ul>
					</div>
					<div class="box col-md-4">
						<h4>Contactos</h4>
<ul class="list-unstyled">
    <li>Direcci&oacute;n<br />
    Piazza Sant&rsquo;Egidio 3a, 00153 Roma</li>
    <li>Tel&eacute;fono<br />
    +39 06 4292929</li>
    <li>Fax<br />
    +39 06 5800197</li>
    <li>Email<br />
    <a href="/cdn-cgi/l/email-protection#375e595158774456594352505e535e5819584550"><span class="__cf_email__" data-cfemail="d2bbbcb4bd92a1b3bca6b7b5bbb6bbbdfcbda0b5">[email&#160;protected]</span></a></li>
</ul>
<p><img src="moz-extension://23a82b6a-e054-4776-ad95-e900a4f47ea2/icons/share_image.png" id="socialpilot-extension-hover-button" style="cursor:pointer;display:none;" alt="" /></p>
<p><img src="moz-extension://23a82b6a-e054-4776-ad95-e900a4f47ea2/icons/share_image.png" id="socialpilot-extension-hover-button" style="cursor:pointer;display:none;" alt="" /></p>
<p><img src="moz-extension://23a82b6a-e054-4776-ad95-e900a4f47ea2/icons/share_image.png" id="socialpilot-extension-hover-button" style="cursor:pointer;display:none;" alt="" /></p>
<p><img src="moz-extension://6cc2d80a-d6e8-4a12-b26f-0873aaf44685/icons/share_image.png" id="socialpilot-extension-hover-button" style="cursor:pointer;display:none;" alt="" /></p>
<p><img src="moz-extension://6cc2d80a-d6e8-4a12-b26f-0873aaf44685/icons/share_image.png" id="socialpilot-extension-hover-button" style="cursor:pointer;display:none;" alt="" /></p>
<p><img src="moz-extension://6cc2d80a-d6e8-4a12-b26f-0873aaf44685/icons/share_image.png" id="socialpilot-extension-hover-button" style="cursor:pointer;display:none;" alt="" /></p>
<p><img src="moz-extension://6cc2d80a-d6e8-4a12-b26f-0873aaf44685/icons/share_image.png" id="socialpilot-extension-hover-button" style="cursor:pointer;display:none;" alt="" /></p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-ad-client="ca-pub-4214109752681897" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-btm container">
			<div class="row">
				<div class="col-md-12 text-center">
					<p><small>Copyright © 2020 - Comunità di Sant’Egidio - C.F. 80191770587 - <span id="creditsHolder017796b6a085fc0635f5bf7a6ef1c08a">Credits</span></small></p>
					<div id="credits017796b6a085fc0635f5bf7a6ef1c08a" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: white; color: black; padding: 10px; border: solid 3px darkgray">
						<style scoped>
							#credits017796b6a085fc0635f5bf7a6ef1c08a p { font-size: 12px !important; }
						</style>
						<h4>CREDITS</h4>
						<p>web design: <strong>FULLSTACKAGENCY</strong><br />
coding: <strong>FSNETSYSTEMS</strong><br />
<br />
cms:<strong> GOOFY by FSNETSYSTEMS</strong></p>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			$("#creditsHolder017796b6a085fc0635f5bf7a6ef1c08a").mousemove(function(e) {
				$("#credits017796b6a085fc0635f5bf7a6ef1c08a").css({ top: (e.pageY - $("#creditsHolder017796b6a085fc0635f5bf7a6ef1c08a").offset().top) - $("#credits017796b6a085fc0635f5bf7a6ef1c08a").height() - 40,
										left: (e.pageX - $("#creditsHolder017796b6a085fc0635f5bf7a6ef1c08a").offset().left + $("#creditsHolder017796b6a085fc0635f5bf7a6ef1c08a").parent().offset().left) - 50,
										display: "inline-table" })
			}).mouseleave(function(e) {
				$("#credits017796b6a085fc0635f5bf7a6ef1c08a").hide();
			});
		</script>		</footer>
			
		<div class="cookie-banner alert alert-dismissible" id='liveFromPP' style='display: none'>
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-9">
				<p><a href='https://preghieraperlapace.santegidio.org/' target='_blank' style="color: inherit !important" rel="noopener"><span class='isOnAir'><i class='fa fa-circle'></i>&nbsp;LIVE</span> <span id='liveLbl'></span></a></p>
			  </div>
			  <div class="col-md-3">
			  	<button class="btn-outline pull-right" id='watchLiveFromPP' onclick='window.open("https://preghieraperlapace.santegidio.org/", "_blank")'>RELOJ</button><br />
				<button class="btn-outline pull-right" id='closeLiveFromPP' style="margin-top: 5px">CERRAR</button>
			  </div>
			</div>
		  </div>
		</div>
		<script type="text/javascript">
			var liveFromPP = {
				lastEvent: [],
				init: function() {
					liveFromPP.getPalimpsest();
					$("#closeLiveFromPP").click(function() {
						$("#liveFromPP").hide();
						if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: "" });
					});
				},
				
				callGetPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					liveFromPP.to = setTimeout(liveFromPP.getPalimpsest, 60000);
				},
				
				getPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					$.ajax({
						url: "https://preghieraperlapace.santegidio.org/FSnetTemplates/SEPPP2018/__commons/externalAPI/getPalimpsest.php",
						dataType: "json",
						success: function(data) {
							successResultHandler(data);
							var onAir = false
							var liveLbl = "";
							if (data.res == "result_success" && data.palimpsest.length) {
								for (ind in data.palimpsest) {
									var item = data.palimpsest[ind];
									var now = Math.floor((new Date()).getTime() / 1000);
									if (now >= item.startTime && now < item.endTime && liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										onAir = true;
										liveLbl = item.program;
										break;
									}
								}
								if (onAir && $("#liveFromPP").length) {
									$("#liveFromPP #liveLbl").html(liveLbl);
									if (liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										$("#liveFromPP").show();
										$("#closeLiveFromPP, #watchLiveFromPP").width(Math.max($("#closeLiveFromPP").width(), $("#watchLiveFromPP").width()));
										liveFromPP.lastEvent.push(item.itemID);
										if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: $("#liveFromPP").outerHeight(true) - 1 });
									}
								}
							}
							liveFromPP.callGetPalimpsest();
						},
						error: function(jqXHR, textStatus, errorThrown) {
							errorResultHandler(jqXHR, textStatus, errorThrown);
							liveFromPP.callGetPalimpsest();
						}
					})
				}
			}
			liveFromPP.init();
		</script>
			<div class="cookie-banner alert alert-dismissible" id="cookieAlertCnt" style="display: none">
			<div class="container-fluid">
				<div class="row">
					<div class="col-md-9">
						<p>
							Este sitio utiliza cookies para mejorar su experiencia en el portal.							<!--a href="#">Scopri di più</a-->
						</p>
					</div>
					<div class="pull-right" style="display: inline-table; width: auto; text-align: center; color: white; font-size: 75%">
						<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
							Ok, entiéndelo!						</button>
						<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> No mostrar más</label>
					</div>
				</div>
			</div>
		</div>
	</div>
    	        <!-- Google Analytics -->
        <script>
		  (function(i,s,o,g,r,a,m) {
			  i['GoogleAnalyticsObject'] = r;
			  i[r] = i[r] || function() {
				  (i[r].q=i[r].q||[]).push(arguments)
			  },
			  i[r].l = 1*new Date();
			  a = s.createElement(o),
			  m = s.getElementsByTagName(o)[0];
			  a.async=1;
			  a.src=g;
			  m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-28358188-1', 'auto');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		
		</script>
        <!-- Fine Google Analytics -->
		
		<!-- Google Adwords Conversion -->
			<!--script type="text/javascript">
			/* <![CDATA[ */
				var google_conversion_id = 941731670;
				var google_custom_params = window.google_tag_params;
				var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
			<noscript>
				<div style="display:inline;">
					<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/941731670/?guid=ON&amp;script=0"/>
				</div>
			</noscript-->
		<!-- Fine Google Adwords Conversion -->
		
		<!-- Google Tag Manager -->
		<!--script>
			dataLayer = [];
			(function(w,d,s,l,i) {
				w[l] = w[l] || [];
				w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-PJDLNF2');
		</script>
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display: none; visibility: hidden"></iframe>
		</noscript-->
		<!-- End Google Tag Manager -->
		
		<!-- Global site tag (gtag.js) - AdWords: 941731670 -->
		<!--script async src="https://www.googletagmanager.com/gtag/js?id=AW-941731670"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag() { dataLayer.push(arguments); }
		  gtag('js', new Date());
		  gtag('config', 'AW-941731670');
		</script-->
		<!-- Fine Global site tag (gtag.js) - AdWords: 941731670 -->
		
		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s);
			}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1221155437968653');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1221155437968653&ev=PageView&noscript=1" /></noscript>
		<!-- Fine Facebook Pixel Code -->
        
        <script type="text/javascript">
			function otherStatistics(url, title) {
				if (typeof ga !== "undefined") ga('send', { hitType: 'pageview',
															page: url, 
															title: title });
				
				if (typeof fbq !== "undefined") fbq('track', 'PageView');
			}
		</script>			<!--Start of Tawk.to Script-->
		<script type="text/javascript">
			var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
			(function(){
				var s1=document.createElement("script"),
					s0=document.getElementsByTagName("script")[0];
				s1.async=true;
				s1.src='https://embed.tawk.to/5a9429774b401e45400d363e/default';
				s1.charset='UTF-8';
				s1.setAttribute('crossorigin','*');
				s0.parentNode.insertBefore(s1,s0);
			})();
		</script>
		<!--End of Tawk.to Script-->			<script type="text/javascript">
		if ($("#cDx").text().trim() == "__REMOVE__") {
				$("#cDx").hide();
				$("#Centro").addClass("col-md-12")
							.removeClass("col-md-8");
			}
			
		if ($("#Header").text().trim() == "__REMOVE__") $("#Header").hide();
		if ($("#Footer").text().trim() == "__REMOVE__") $("#Footer").hide();
		if ($("#Centro").text().trim() == "__REMOVE__") $("#Centro").hide();
	</script>
</body>
</html>