<!DOCTYPE html>
<html>
<head>
	<!-- 37 -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

	<link rel="shortcut icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png"/>

	<link href="/FSnetTemplates/SE2018/__commons/css/style.css?ver=1.13" rel="stylesheet">
	<link href="/FSnetTemplates/SE2018/__commons/css/personal.css?ver=2.40" rel="stylesheet">

	<link rel='alternate' type='application/rss+xml' title='NEWS' href='/feed/feedRSS.php?pageID=30284&langID=1063&fromPages=false' />
	<script type="text/javascript" src="/FSnetTemplates/SE2018/__commons/js/fsnet.jsLoader.js.php"></script>
	<script type="text/javascript" src="/FSnetTemplates/SE2018/_responsive/js/functions.js.php"></script>

	<!-- HTML5 shim and Respond.js-->
	<!--[if lt IE 9]>
		<script src="/FSnetTemplates/SE2018/__commons/js/html5shiv.min.js"></script>
		<script src="/FSnetTemplates/SE2018/__commons/js/respond.min.js"></script>
		<link href="/FSnetTemplates/SE2018/__commons/css/ie8.css" rel="stylesheet"/>
		<![endif]
		-->

	<title>
		Les couloirs humanitaires, une excellence non seulement italienne mais européenne: ils se poursuivent en France. 33 nouvelles vies sauvées! | NEWS | COMMUNAUTÉ DE SANT'EGIDIO	</title>
	<meta name="description" content="COMMUNIQUE DE PRESSE - 28 janvier 2020  Paris - Sept nouvelles familles syriennes accueillies en France depuis le Liban via les #couloirshumanitaires      Arriv&eacute;e en France de sept nouvelles familles de r&eacute;fugi&eacute;s syriens en provenance du"/>
	<meta name="keywords" content="Couloirs humanitaires"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://www.santegidio.org/pageID/30284/langID/fr/itemID/34288/Les-couloirs-humanitaires-une-excellence-non-seulement-italienne-mais-europ%C3%A9enne-ils-se-poursuivent-en-France-33-nouvelles-vies-sauv%C3%A9es.html"/>
	<meta property="og:title" content="Les couloirs humanitaires, une excellence non seulement italienne mais européenne: ils se poursuivent en France. 33 nouvelles vies sauvées! | NEWS | COMMUNAUTÉ DE SANT'EGIDIO"/>
	<meta property="og:description" content="COMMUNIQUE DE PRESSE - 28 janvier 2020  Paris - Sept nouvelles familles syriennes accueillies en France depuis le Liban via les #couloirshumanitaires      Arriv&eacute;e en France de sept nouvelles familles de r&eacute;fugi&eacute;s syriens en provenance du"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://www.santegidio.org/immagini/news/30284/corridoi-umanitari-parigi.png"/>
	<meta property="og:image:width" content="929"/>
	<meta property="og:image:height" content="768"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="Les couloirs humanitaires, une excellence non seulement italienne mais européenne: ils se poursuivent en France. 33 nouvelles vies sauvées! | NEWS | COMMUNAUTÉ DE SANT'EGIDIO">
	<meta name="twitter:description" content="COMMUNIQUE DE PRESSE - 28 janvier 2020  Paris - Sept nouvelles familles syriennes accueillies en France depuis le Liban via les #couloirshumanitaires      Arriv&eacute;e en France de sept nouvelles familles de r&eacute;fugi&eacute;s syriens en provenance du">
	<meta name="twitter:image" content="https://www.santegidio.org/immagini/news/30284/corridoi-umanitari-parigi.png">

    <meta property="og:locale" content="fr_FR" />
    <meta property="og:locale:alternate" content="it_IT" />
	<meta property="og:locale:alternate" content="es_ES" />
	<link rel="alternate" href="/pageID/30284/langID/it/itemID/34288/Uneccellenza-non-solo-italiana-ma-europea-i-corridoi-umanitari-proseguono-in-Francia-In-salvo-altre-33-vite.html" hreflang="it" />
	<link rel="alternate" href="/pageID/30284/langID/es/itemID/34288/Una-excelencia-no-solo-italiana-sino-europea-los-corredores-humanitarios-contin%C3%BAan-en-Francia-Ya-hay-33-vidas-m%C3%A1s-a-salvo.html" hreflang="es" />
	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
	</style>

	
	<!-- Google Tag Manager -->
	<script>
		dataLayer = [];
		( function ( w, d, s, l, i ) {
			w[ l ] = w[ l ] || [];
			w[ l ].push( {
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			} );
			var f = d.getElementsByTagName( s )[ 0 ],
				j = d.createElement( s ),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore( j, f );
		} )( window, document, 'script', 'dataLayer', 'GTM-PJDLNF2' );
	</script>
	<!-- End Google Tag Manager -->

	<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/SE2018";
		var PLATFORM = "_responsive";

		$( document ).ready( function () {
			if ( $( "#Breadcrumbs" ).html().trim() == "" ) $( "#Breadcrumbs" ).hide();
			else $( "#Breadcrumbs" ).show();

			if ( ( dontShowCookieAlert = $.fsnet( "readCookie", "dontShowCookieAlertAnymore" ) ) &&
				dontShowCookieAlert == 1 ) $( "#cookieAlertCnt" ).hide();
			else {
				$( "#cookieAlertCnt" ).show();
				$( "#closeCookieAlert" ).click( function () {
					if ( $( "#dontShowCookieAlertAnymore" ).is( ":checked" ) ) $.fsnet( "createCookie", "dontShowCookieAlertAnymore", 1, 30, "/" );
				} );
			}

			AOS.init( {
				easing: 'ease-out-back',
				duration: 1000,
				disable: 'mobile'
			} );

			HeaderFix();
			ImgLiquid();
			Parallax();
			
			/*$('.carousel-inner').swipe({
				swipeLeft: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('next');
				},
				swipeRight: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('prev');
				},
				threshold: 0
			});*/
		} );
        
        	</script>
                    <script type='text/javascript'>
                    const pushNotifications_applicationServerPublicKey = "BLm3KGyVFzqsqGDUwVc7v2QKQCvo0AOsja5te1eUl4gnZINga9xNOeSn5hQQt5fhW8xLvGaIee8w0AmsDg5foAQ";
                    const pushNotifications_appleWebsitePushID = "web.org.santegidio.www";
                    const pushNotifications_appleWebServiceURL = "https://www.santegidio.org/FSnetTemplates/SE2018/__commons/externalAPI/pushNotifications/apple";
                    const pushNotifications_langID = "fr";
                    const pushNotifications_serviceWorker = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnetPushNotifications_serviceWorker.js?ver=1.29";
                    const pushNotificationsURL = "/FSnetTemplates/SE2018/__commons/internalAPI/pushNotifications";
                    const pushNotificationsCheck = "811dd729f5e19ac6f918fc74bf87d698";
                    const pushNotifications_companyLogo = "/immagini/sottoSezioni/logo/logo-header.svg";

                    var fjs = document.getElementsByTagName("script")[0];
                    js = document.createElement("script");
                    js.src = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnet.jq.pushNotifications.js?ver=2.34";
                    fjs.parentNode.insertBefore(js, fjs);

                    $(js).load(function() {
                        if ("0" != "-"
                         && !$.fsnet("readCookie", "pushNotificationAlreadyAsked")) {
                            $.pushNotifications({ auto: true, 
                                                  subscribeButton: "#",
                                                  subscribeLabel: "Subscribe notifications",
                                                  unscribeLabel: "Unscribe notifications",
                                                  deniedLabel: "Notifications denied",
                                                  notSupportedLabel: "Notifications not supported",
                                                  promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                  okLabel: "OK",
                                                  notNowLabel: "NOT NOW" });
                            if ("0" > "0") $.fsnet("createCookie", "pushNotificationAlreadyAsked", 1, 0, "/");
                        } else $.pushNotifications({ subscribeButton: "#",
                                                     subscribeLabel: "Subscribe notifications",
                                                     unscribeLabel: "Unscribe notifications",
                                                     deniedLabel: "Notifications denied",
                                                     notSupportedLabel: "Notifications not supported",
                                                     promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                     okLabel: "OK",
                                                     notNowLabel: "NOT NOW" });
                    });
                </script></head>

<body>
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
	<!-- End Google Tag Manager -->
	<div id="menuMobile">
		MENU MOBILE
	</div>
	<div id="site">
		<header class="header navbar-fixed-top" id="Header">
					<nav class="navbar navbar-default">
			<div class="container">
				<div class="navbar-header">
                    <img src='/immagini/sottoSezioni/logo/logo-header.svg' class='hidden' style='background-color: #1e3567' fsnet_prtVer='logo' />
					<button class="navbar-toggle" type="button" id="openMenuMobile"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
					<div class="navbar-left visible-xs"><span><a class="btn btn-donate" href="/pageID/30700/langID/fr/FAIRE-UN-DON.html">FAITES UN DON</a></span>
					</div>
				</div>
				<div class="collapse navbar-collapse" id="navbar">
					<style scoped>
						table.gsc-search-box td { vertical-align: top; padding: 0px }
						table.gsc-search-box td input[type="text"] { padding: 0px 5px !important }
						.gs-title { background-color: #1e3567 !important; font-family: Montserrat !important; color: blue !important; font-weight: bold !important; font-size: 14px !important;text-transform: none !important; height: auto !important; }
						.gs-title b { color: yellow !important }
						.dropdown-search { margin-left: -300px; max-height: 400px; overflow-y: auto; overflow-x: hidden }
						@media (max-width: 768px) {
							.dropdown-search { margin-left: 0px }
						}
					</style>
					<div class="navbar-block navbar-right">
						<div class="navbar-tool navbar-right">
							<ul class="list-inline list-social navbar-left hidden-xs">
								<li> <a href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square"></i></a>
								</li>
								<li> <a href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square"></i></a>
								</li>
								<li> <a href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram"></i></a>
								</li>
								<li> <a href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play"></i></a>
								</li>
							</ul>
							<ul class="list-inline navbar-left hidden-xs pt-3">
								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">FR <span class="caret"></span></a>
									<ul class="dropdown-menu">
										<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li>
									</ul>
								</li>
							</ul>
							<div class="navbar-left hidden-xs"><span><a class="btn btn-donate" href="/pageID/30700/langID/fr/FAIRE-UN-DON.html">FAITES UN DON</a></span>
							</div>
						</div>
					</div>
					<ul class="nav navbar-nav navbar-main hidden-xs">
						<li><a href="/"> <i class="fa fa-home"></i></a>
						</li>
						<li class='dropdown'><a class='dropdown-toggle' href='/pageID/30008/langID/fr/LA-COMMUNAUT%C3%89.html' data-toggle='dropdown'>LA COMMUNAUTÉ <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30036/langID/fr/PRI%C3%88RE.html' data-toggle='dropdown'>PRIÈRE </a><ul class='dropdown-menu'><li><a href='/pageID/30040/langID/fr/PRI%C3%88RE-CHAQUE-JOUR.html'>PRIÈRE CHAQUE JOUR</a></li><li><a href='/pageID/30044/langID/fr/LIVEPODCASTAPPLIS.html'>LIVE-PODCAST-APPLIS</a></li><li><a href='/pageID/30048/langID/fr/BIBLE.html'>BIBLE</a></li></ul></li><li><a href='/pageID/30052/langID/fr/PAUVRES.html'>PAUVRES</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30056/langID/fr/PAIX.html' data-toggle='dropdown'>PAIX </a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30060/langID/fr/FAIRE-LA-PAIX.html' data-toggle='dropdown'>FAIRE LA PAIX </a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30384/langID/de/Frieden-in-Mosambik-19922017.html' data-toggle='dropdown'>Frieden in Mosambik 1992-2017 </a><ul class='dropdown-menu'><li><a href='/pageID/30412/langID/de/Das-Bild-der-Friede-von-Mosambik.html'>Das Bild der Friede von Mosambik</a></li></ul></li><li><a href='/pageID/30408/langID/de/Zentralafrikanische-Republik.html'>Zentralafrikanische Republik</a></li><li><a href='/pageID/30540/langID/de/Guatemala.html'>Guatemala</a></li><li><a href='/pageID/30544/langID/de/Burundi.html'>Burundi</a></li><li><a href='https://www.santegidio.org/pageID/30284/langID/de/tags/165_2/NEWS_Albania.html'>Albanien</a></li><li><a href='/pageID/30552/langID/de/Kosovo.html'>Kosovo</a></li><li><a href='/pageID/30584/langID/de/Kolumbien.html'>Kolumbien</a></li><li><a href='/pageID/30588/langID/de/Kongo.html'>Kongo</a></li><li><a href='/pageID/30676/langID/de/Senegal-Casamance.html'>Senegal (Casamance)</a></li><li><a href='/pageID/30592/langID/de/S%C3%BCdsudan.html'>Südsudan</a></li><li><a href='/pageID/30608/langID/de/Libyen.html'>Libyen</a></li><li><a href='/pageID/30624/langID/de/Syrien.html'>Syrien</a></li><li><a href='/pageID/30628/langID/de/Ukraine.html'>Ukraine</a></li><li><a href='/pageID/30560/langID/de/Elfenbeink%C3%BCste.html'>Elfenbeinküste</a></li><li><a href='/pageID/30576/langID/de/Gesundheitsdiplomatie-zur-Bek%C3%A4mpfung-von-AIDS.html'>Gesundheitsdiplomatie zur Bekämpfung von AIDS</a></li><li><a href='/pageID/30580/langID/de/Humanit%C3%A4re-Diplomatie-gegen-die-Todesstrafe.html'>Humanitäre Diplomatie gegen die Todesstrafe</a></li></ul></li><li><a href='/pageID/30064/langID/fr/DIALOGUE-INTERRELIGIEUX%C5%92CUM%C3%89NISME.html'>DIALOGUE INTERRELIGIEUX/ŒCUMÉNISME</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30068/langID/fr/ENFANTS.html' data-toggle='dropdown'>ENFANTS </a><ul class='dropdown-menu'><li><a href='/pageID/30072/langID/fr/EDUCATION-%C3%80-LA-PAIX.html'>EDUCATION À LA PAIX</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30076/langID/fr/ECOLES-DE-LA-PAIX.html' data-toggle='dropdown'>ECOLES DE LA PAIX </a><ul class='dropdown-menu'><li><a href='/pageID/30336/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-EUROPE.html'>LES ECOLES DE LA PAIX EN EUROPE</a></li><li><a href='/pageID/30340/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-AFRIQUE.html'>LES ECOLES DE LA PAIX EN AFRIQUE</a></li><li><a href='/pageID/30344/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-AMERIQUE-LATINE.html'>LES ECOLES DE LA PAIX EN AMERIQUE LATINE</a></li><li><a href='/pageID/30348/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-ASIE.html'>LES ECOLES DE LA PAIX EN ASIE</a></li></ul></li><li><a href='/pageID/30360/langID/fr/LE-PAYS-DE-L-ARCENCIEL.html'>LE PAYS DE L'ARC-EN-CIEL</a></li></ul></li><li><a href='/pageID/30080/langID/fr/JEUNES-POUR-LA-PAIX.html'>JEUNES POUR LA PAIX</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30088/langID/fr/Les-a%C3%AEn%C3%A9s.html' data-toggle='dropdown'>PERSONNES ÂGÉES </a><ul class='dropdown-menu'><li><a href='/pageID/30092/langID/fr/VIVE-LES-A%C3%8EN%C3%89S.html'>VIVE LES AÎNÉS</a></li><li><a href='/pageID/30096/langID/fr/MAISONS-D-ACCUEIL-ET-MAISONS-PARTAG%C3%89ES.html'>MAISONS D'ACCUEIL ET MAISONS PARTAGÉES</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30100/langID/fr/MIGRANTS.html' data-toggle='dropdown'>MIGRANTS </a><ul class='dropdown-menu'><li><a href='/pageID/30104/langID/fr/ECOLE-DE-LANGUE-ET-DE-CULTURE.html'>ECOLE DE LANGUE ET DE CULTURE</a></li><li><a href='/pageID/30108/langID/fr/GENS-DE-PAIX.html'>GENS DE PAIX</a></li><li><a href='/pageID/30112/langID/fr/COULOIRS-HUMANITAIRES.html'>COULOIRS HUMANITAIRES</a></li><li><a href='/pageID/30364/langID/fr/ROMS-ET-SINTIS.html'>ROMS ET SINTIS</a></li><li><a href='/pageID/34120/langID/fr/JOURNEE-MONDIALE-DU-REFUGIE.html'>JOURNEE MONDIALE DU REFUGIE</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30116/langID/fr/PERSONNES-HANDICAP%C3%89ES.html' data-toggle='dropdown'>PERSONNES HANDICAPÉES </a><ul class='dropdown-menu'><li><a href='/pageID/30120/langID/fr/ART-ET-HANDICAP.html'>ART ET HANDICAP</a></li><li><a href='/pageID/30368/langID/fr/TRAVAIL-ET-HANDICAP.html'>TRAVAIL ET HANDICAP</a></li><li><a href='/pageID/30372/langID/fr/HANDICAP-ET-EVANGILE.html'>HANDICAP ET EVANGILE</a></li><li><a href='/pageID/30124/langID/fr/LE-RESTAURANT-DES-AMIS.html'>LE RESTAURANT DES AMIS</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30128/langID/fr/LES-SANSABRI.html' data-toggle='dropdown'>LES SANS-ABRI </a><ul class='dropdown-menu'><li><a href='/pageID/30132/langID/fr/DISTRIBUTION-DE-REPAS-DANS-LA-RUE.html'>DISTRIBUTION DE REPAS DANS LA RUE</a></li><li><a href='/pageID/30136/langID/fr/TABLES-OUVERTES-ET-CENTRES-D-ACCUEIL.html'>TABLES OUVERTES ET CENTRES D'ACCUEIL</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30140/langID/fr/M%C3%89MOIRE-DE-MODESTA-VALENTI.html' data-toggle='dropdown'>MÉMOIRE DE MODESTA VALENTI </a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/30284/langID/it/itemID/34152/Il-ricordo-di-Modesta-Valenti-e-delle-persone-senza-dimora-morte-per-durezza-della-vita-di-strada.html'>Il ricordo di Modesta (2020)</a></li></ul></li><li><a href='/pageID/30144/langID/fr/Les-guides-o%C3%B9-manger-dormir-se-laver.html'>Les guides "où manger, dormir, se laver?"</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30148/langID/fr/PRISONS.html' data-toggle='dropdown'>PRISONS </a><ul class='dropdown-menu'><li><a href='/pageID/30424/langID/fr/VISITER-LES-PRISONNIERS.html'>VISITER LES PRISONNIERS</a></li></ul></li><li><a href='/pageID/30156/langID/fr/Le-repas-de-No%C3%ABl.html'>LE REPAS DE NOËL</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30160/langID/fr/ECOSOLIDARIT%C3%89.html' data-toggle='dropdown'>ECOSOLIDARITÉ </a><ul class='dropdown-menu'><li><a href='/pageID/30356/langID/de/Spielzeugmarkt.html'>Spielzeugmarkt</a></li><li><a href='/pageID/30332/langID/de/%C3%96kosolidarisches-Gesch%C3%A4ft-in-Rom.html'>Ökosolidarisches Geschäft in Rom</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30164/langID/fr/SOLIDARIT%C3%89-ET-URGENCE.html' data-toggle='dropdown'>SOLIDARITÉ ET URGENCE </a><ul class='dropdown-menu'><li><a href='/pageID/30168/langID/fr/DREAM--VIHSIDA-EN-AFRIQUE.html'>DREAM - VIH/SIDA EN AFRIQUE</a></li><li><a href='/pageID/30172/langID/fr/BRAVO--ENREGISTREMENT-%C3%80-L-%C3%89TAT-CIVIL.html'>BRAVO - ENREGISTREMENT À L'ÉTAT CIVIL</a></li><li><a href='/pageID/30176/langID/fr/ADOPTIONS-%C3%80-DISTANCE.html'>ADOPTIONS À DISTANCE</a></li><li><a href='/pageID/30180/langID/fr/ADOPTIONS-INTERNATIONALES.html'>ADOPTIONS INTERNATIONALES</a></li><li><a href='/pageID/30184/langID/fr/NON-%C3%80-LA-PEINE-DE-MORT.html'>NON À LA PEINE DE MORT</a></li><li><a href='/pageID/30188/langID/fr/VILLES-POUR-LA-VIE.html'>VILLES POUR LA VIE</a></li><li><a href='/pageID/30352/langID/fr/URGENCE-ROHINGYA.html'>URGENCE ROHINGYA</a></li></ul></li><li><a href='/pageID/30192/langID/fr/SANT-EGIDIO-L-%C3%89GLISE-ET-LE-SAINT.html'>SANT'EGIDIO: L'ÉGLISE ET LE SAINT</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30012/langID/fr/COMMENT-AIDER.html' data-toggle='dropdown'>COMMENT AIDER <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30700/langID/fr/FAIRE-UN-DON.html' data-toggle='dropdown'>FAIRE UN DON </a><ul class='dropdown-menu'><li><a href='/pageID/30756/langID/fr/Autres-moyens-de-faire-un-don.html'>Autres moyens de faire un don</a></li><li><a href='/pageID/30704/langID/fr/PROJETS.html'>PROJETS</a></li></ul></li><li><a href='/pageID/30204/langID/fr/OFFRE-UN-PEU-DE-TON-TEMPS-B%C3%89N%C3%89VOLAT.html'>OFFRE UN PEU DE TON TEMPS (BÉNÉVOLAT)</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30208/langID/fr/SOUTIEN-%C3%80-DISTANCE.html' data-toggle='dropdown'>SOUTIEN À DISTANCE </a><ul class='dropdown-menu'><li><a href='/pageID/30388/langID/de/STIPENDIEN-IN-AFRIKA-UND-PAKISTAN.html'>STIPENDIEN IN AFRIKA UND PAKISTAN</a></li><li><a href='/pageID/30392/langID/de/ERN%C3%84HRUNGSZENTREN.html'>ERNÄHRUNGSZENTREN</a></li><li><a href='/pageID/30400/langID/de/RECHT-AUF-SCHULE-UND-ZUKUNFT.html'>RECHT AUF SCHULE UND ZUKUNFT</a></li><li><a href='https://www.santegidio.org/pageID/30176/langID/de/Patenschaften.html'>PATENSCHAFTEN</a></li></ul></li><li><a href='/pageID/30212/langID/fr/ECRIRE-%C3%80-UN-CONDAMN%C3%89-%C3%80-MORT.html'>ECRIRE À UN CONDAMNÉ À MORT</a></li><li><a href='/pageID/30220/langID/fr/COLLECTER-ET-RECYCLER.html'>COLLECTER ET RECYCLER</a></li><li><a href='/pageID/30228/langID/fr/LIB%C3%89RER-LES-PRISONNIERS.html'>LIBÉRER LES PRISONNIERS</a></li><li><a href='https://www.santegidio.org/pageID/30132/langID/fr/PASTI-PER-STRADA.html'>DISTRIBUTION DE REPAS DANS LA RUE</a></li></ul></li><li><a href='/pageID/30016/langID/fr/CONTACTS.html'>CONTACTS</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30020/langID/fr/MEDIAS.html' data-toggle='dropdown'>MEDIAS <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/30236/langID/fr/PHOTOS.html'>PHOTOS</a></li><li><a href='/pageID/30240/langID/fr/VID%C3%89OS.html'>VIDÉOS</a></li><li><a href='/pageID/30244/langID/fr/COMMUNIQU%C3%89S-DE-PRESSE.html'>COMMUNIQUÉS DE PRESSE</a></li><li><a href='/pageID/30468/langID/fr/REVUE-DE-PRESSE.html'>REVUE DE PRESSE</a></li><li><a href='/pageID/30264/langID/fr/NEWSLETTER.html'>NEWSLETTER</a></li><li><a href='/pageID/30404/langID/fr/NOS-APPLICATIONS.html'>NOS APPLICATIONS</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30024/langID/fr/BLOGS.html' data-toggle='dropdown'>BLOGS <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='http://www.vivaglianziani.it'>ES LEBE, WER ALT IST!</a></li><li><a href='http://www.giovaniperlapace.it'>JUGEND FÜR DEN FRIEDEN</a></li><li><a href="https://cittaperlavita.blogspot.it/">STÄDTE FÜR DAS LEBEN</a></li><li><a href='http://www.sanbartolomeo.org/'>ST. BARTHOLOMÄUS AUF DER TIBERINSEL</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30028/langID/fr/NOUVELLES.html' data-toggle='dropdown'>NOUVELLES <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/30284/langID/fr/NEWS.html'>TOUTES LES NOUVELLES</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30256/langID/fr/DOCUMENTS.html' data-toggle='dropdown'>DOCUMENTS </a><ul class='dropdown-menu'><li><a href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html'>BILANCI E RAPPORTI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/34044/langID/fr/DOSSIERS.html' data-toggle='dropdown'>DOSSIERS </a><ul class='dropdown-menu'><li><a href='/pageID/34036/langID/fr/DOSSIER-ABU-DHABI-2019.html'>ABU DHABI 2019</a></li><li><a href='/pageID/34180/langID/fr/Dossier-Le-Mozambique-et-la-Communaut%C3%A9-de-Sant-Egidio.html'>Dossier: Le Mozambique et la Communauté de Sant'Egidio</a></li><li><a href='/pageID/34184/langID/fr/Le-Pape-Fran%C3%A7ois-au-Mozambique.html'>Le Pape François au Mozambique</a></li></ul></li><li><a href='/pageID/30260/langID/fr/RECITS.html'>RECITS</a></li><li><a href='/pageID/34040/langID/fr/HOMELIES-SANT-EGIDIO.html'>HOMELIES SANT'EGIDIO</a></li><li><a href='/pageID/30252/langID/fr/ARCHIVES.html'>ARCHIVES</a></li></ul></li><li><a href='/pageID/30032/langID/fr/LIVRES.html'>LIVRES</a></li>
						<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown"><i class="fa fa-search"></i></a>
							<ul class="dropdown-menu dropdown-search">
								<li>
									<div class="input-group" style="width: 320px; display: inline-block; padding: 10px; box-sizing: border-box">
										<!--input class="form-control pl-3" type="text" placeholder="Cerca..."><span class="input-group-btn">
								<button class="btn">Vai</button></span-->
										       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
									</div>
								</li>
							</ul>
						</li>
						<li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown">IT <span class="caret"></span></a>
							<ul class="dropdown-menu">
								<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>
		<nav id="menuMobileContent">
			<!--a href="/"><img src='/immagini/sottoSezioni/logo/logo-header.svg' style='position: relative; width: 200px; margin-left: -100px; left: 50%; margin-bottom: 10px'  /></a-->
            <a class="" style="position: relative; display: block; margin-left: 10%; width: 80%; height: 100px; background-size: contain; background-repeat: no-repeat; background-position: center center; background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
			<a href="/" class="fsnetMenu"> <i class="fa fa-home"></i> HOME</a><br />
			<a class='fsnetMenu' href='/pageID/30008/langID/fr/LA-COMMUNAUT%C3%89.html'>LA COMMUNAUTÉ</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30036/langID/fr/PRI%C3%88RE.html'>PRIÈRE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30040/langID/fr/PRI%C3%88RE-CHAQUE-JOUR.html'>PRIÈRE CHAQUE JOUR</a><br /><a class='fsnetMenu' href='/pageID/30044/langID/fr/LIVEPODCASTAPPLIS.html'>LIVE-PODCAST-APPLIS</a><br /><a class='fsnetMenu' href='/pageID/30048/langID/fr/BIBLE.html'>BIBLE</a><br /></div><a class='fsnetMenu' href='/pageID/30052/langID/fr/PAUVRES.html'>PAUVRES</a><br /><a class='fsnetMenu' href='/pageID/30056/langID/fr/PAIX.html'>PAIX</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30060/langID/fr/FAIRE-LA-PAIX.html'>FAIRE LA PAIX</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/30384/langID/de/Frieden-in-Mosambik-19922017.html'>Frieden in Mosambik 1992-2017</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 40px'><a class='fsnetMenu' href='/pageID/30412/langID/de/Das-Bild-der-Friede-von-Mosambik.html'>Das Bild der Friede von Mosambik</a><br /></div><a class='fsnetMenu' href='/pageID/30408/langID/de/Zentralafrikanische-Republik.html'>Zentralafrikanische Republik</a><br /><a class='fsnetMenu' href='/pageID/30540/langID/de/Guatemala.html'>Guatemala</a><br /><a class='fsnetMenu' href='/pageID/30544/langID/de/Burundi.html'>Burundi</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30284/langID/de/tags/165_2/NEWS_Albania.html'>Albanien</a><br /><a class='fsnetMenu' href='/pageID/30552/langID/de/Kosovo.html'>Kosovo</a><br /><a class='fsnetMenu' href='/pageID/30584/langID/de/Kolumbien.html'>Kolumbien</a><br /><a class='fsnetMenu' href='/pageID/30588/langID/de/Kongo.html'>Kongo</a><br /><a class='fsnetMenu' href='/pageID/30676/langID/de/Senegal-Casamance.html'>Senegal (Casamance)</a><br /><a class='fsnetMenu' href='/pageID/30592/langID/de/S%C3%BCdsudan.html'>Südsudan</a><br /><a class='fsnetMenu' href='/pageID/30608/langID/de/Libyen.html'>Libyen</a><br /><a class='fsnetMenu' href='/pageID/30624/langID/de/Syrien.html'>Syrien</a><br /><a class='fsnetMenu' href='/pageID/30628/langID/de/Ukraine.html'>Ukraine</a><br /><a class='fsnetMenu' href='/pageID/30560/langID/de/Elfenbeink%C3%BCste.html'>Elfenbeinküste</a><br /><a class='fsnetMenu' href='/pageID/30576/langID/de/Gesundheitsdiplomatie-zur-Bek%C3%A4mpfung-von-AIDS.html'>Gesundheitsdiplomatie zur Bekämpfung von AIDS</a><br /><a class='fsnetMenu' href='/pageID/30580/langID/de/Humanit%C3%A4re-Diplomatie-gegen-die-Todesstrafe.html'>Humanitäre Diplomatie gegen die Todesstrafe</a><br /></div><a class='fsnetMenu' href='/pageID/30064/langID/fr/DIALOGUE-INTERRELIGIEUX%C5%92CUM%C3%89NISME.html'>DIALOGUE INTERRELIGIEUX/ŒCUMÉNISME</a><br /></div><a class='fsnetMenu' href='/pageID/30068/langID/fr/ENFANTS.html'>ENFANTS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30072/langID/fr/EDUCATION-%C3%80-LA-PAIX.html'>EDUCATION À LA PAIX</a><br /><a class='fsnetMenu' href='/pageID/30076/langID/fr/ECOLES-DE-LA-PAIX.html'>ECOLES DE LA PAIX</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/30336/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-EUROPE.html'>LES ECOLES DE LA PAIX EN EUROPE</a><br /><a class='fsnetMenu' href='/pageID/30340/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-AFRIQUE.html'>LES ECOLES DE LA PAIX EN AFRIQUE</a><br /><a class='fsnetMenu' href='/pageID/30344/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-AMERIQUE-LATINE.html'>LES ECOLES DE LA PAIX EN AMERIQUE LATINE</a><br /><a class='fsnetMenu' href='/pageID/30348/langID/fr/LES-ECOLES-DE-LA-PAIX-EN-ASIE.html'>LES ECOLES DE LA PAIX EN ASIE</a><br /></div><a class='fsnetMenu' href='/pageID/30360/langID/fr/LE-PAYS-DE-L-ARCENCIEL.html'>LE PAYS DE L'ARC-EN-CIEL</a><br /></div><a class='fsnetMenu' href='/pageID/30080/langID/fr/JEUNES-POUR-LA-PAIX.html'>JEUNES POUR LA PAIX</a><br /><a class='fsnetMenu' href='/pageID/30088/langID/fr/Les-a%C3%AEn%C3%A9s.html'>PERSONNES ÂGÉES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30092/langID/fr/VIVE-LES-A%C3%8EN%C3%89S.html'>VIVE LES AÎNÉS</a><br /><a class='fsnetMenu' href='/pageID/30096/langID/fr/MAISONS-D-ACCUEIL-ET-MAISONS-PARTAG%C3%89ES.html'>MAISONS D'ACCUEIL ET MAISONS PARTAGÉES</a><br /></div><a class='fsnetMenu' href='/pageID/30100/langID/fr/MIGRANTS.html'>MIGRANTS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30104/langID/fr/ECOLE-DE-LANGUE-ET-DE-CULTURE.html'>ECOLE DE LANGUE ET DE CULTURE</a><br /><a class='fsnetMenu' href='/pageID/30108/langID/fr/GENS-DE-PAIX.html'>GENS DE PAIX</a><br /><a class='fsnetMenu' href='/pageID/30112/langID/fr/COULOIRS-HUMANITAIRES.html'>COULOIRS HUMANITAIRES</a><br /><a class='fsnetMenu' href='/pageID/30364/langID/fr/ROMS-ET-SINTIS.html'>ROMS ET SINTIS</a><br /><a class='fsnetMenu' href='/pageID/34120/langID/fr/JOURNEE-MONDIALE-DU-REFUGIE.html'>JOURNEE MONDIALE DU REFUGIE</a><br /></div><a class='fsnetMenu' href='/pageID/30116/langID/fr/PERSONNES-HANDICAP%C3%89ES.html'>PERSONNES HANDICAPÉES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30120/langID/fr/ART-ET-HANDICAP.html'>ART ET HANDICAP</a><br /><a class='fsnetMenu' href='/pageID/30368/langID/fr/TRAVAIL-ET-HANDICAP.html'>TRAVAIL ET HANDICAP</a><br /><a class='fsnetMenu' href='/pageID/30372/langID/fr/HANDICAP-ET-EVANGILE.html'>HANDICAP ET EVANGILE</a><br /><a class='fsnetMenu' href='/pageID/30124/langID/fr/LE-RESTAURANT-DES-AMIS.html'>LE RESTAURANT DES AMIS</a><br /></div><a class='fsnetMenu' href='/pageID/30128/langID/fr/LES-SANSABRI.html'>LES SANS-ABRI</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30132/langID/fr/DISTRIBUTION-DE-REPAS-DANS-LA-RUE.html'>DISTRIBUTION DE REPAS DANS LA RUE</a><br /><a class='fsnetMenu' href='/pageID/30136/langID/fr/TABLES-OUVERTES-ET-CENTRES-D-ACCUEIL.html'>TABLES OUVERTES ET CENTRES D'ACCUEIL</a><br /><a class='fsnetMenu' href='/pageID/30140/langID/fr/M%C3%89MOIRE-DE-MODESTA-VALENTI.html'>MÉMOIRE DE MODESTA VALENTI</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30284/langID/it/itemID/34152/Il-ricordo-di-Modesta-Valenti-e-delle-persone-senza-dimora-morte-per-durezza-della-vita-di-strada.html'>Il ricordo di Modesta (2020)</a><br /></div><a class='fsnetMenu' href='/pageID/30144/langID/fr/Les-guides-o%C3%B9-manger-dormir-se-laver.html'>Les guides "où manger, dormir, se laver?"</a><br /></div><a class='fsnetMenu' href='/pageID/30148/langID/fr/PRISONS.html'>PRISONS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30424/langID/fr/VISITER-LES-PRISONNIERS.html'>VISITER LES PRISONNIERS</a><br /></div><a class='fsnetMenu' href='/pageID/30156/langID/fr/Le-repas-de-No%C3%ABl.html'>LE REPAS DE NOËL</a><br /><a class='fsnetMenu' href='/pageID/30160/langID/fr/ECOSOLIDARIT%C3%89.html'>ECOSOLIDARITÉ</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30356/langID/de/Spielzeugmarkt.html'>Spielzeugmarkt</a><br /><a class='fsnetMenu' href='/pageID/30332/langID/de/%C3%96kosolidarisches-Gesch%C3%A4ft-in-Rom.html'>Ökosolidarisches Geschäft in Rom</a><br /></div><a class='fsnetMenu' href='/pageID/30164/langID/fr/SOLIDARIT%C3%89-ET-URGENCE.html'>SOLIDARITÉ ET URGENCE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30168/langID/fr/DREAM--VIHSIDA-EN-AFRIQUE.html'>DREAM - VIH/SIDA EN AFRIQUE</a><br /><a class='fsnetMenu' href='/pageID/30172/langID/fr/BRAVO--ENREGISTREMENT-%C3%80-L-%C3%89TAT-CIVIL.html'>BRAVO - ENREGISTREMENT À L'ÉTAT CIVIL</a><br /><a class='fsnetMenu' href='/pageID/30176/langID/fr/ADOPTIONS-%C3%80-DISTANCE.html'>ADOPTIONS À DISTANCE</a><br /><a class='fsnetMenu' href='/pageID/30180/langID/fr/ADOPTIONS-INTERNATIONALES.html'>ADOPTIONS INTERNATIONALES</a><br /><a class='fsnetMenu' href='/pageID/30184/langID/fr/NON-%C3%80-LA-PEINE-DE-MORT.html'>NON À LA PEINE DE MORT</a><br /><a class='fsnetMenu' href='/pageID/30188/langID/fr/VILLES-POUR-LA-VIE.html'>VILLES POUR LA VIE</a><br /><a class='fsnetMenu' href='/pageID/30352/langID/fr/URGENCE-ROHINGYA.html'>URGENCE ROHINGYA</a><br /></div><a class='fsnetMenu' href='/pageID/30192/langID/fr/SANT-EGIDIO-L-%C3%89GLISE-ET-LE-SAINT.html'>SANT'EGIDIO: L'ÉGLISE ET LE SAINT</a><br /></div><a class='fsnetMenu' href='/pageID/30012/langID/fr/COMMENT-AIDER.html'>COMMENT AIDER</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30700/langID/fr/FAIRE-UN-DON.html'>FAIRE UN DON</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30756/langID/fr/Autres-moyens-de-faire-un-don.html'>Autres moyens de faire un don</a><br /><a class='fsnetMenu' href='/pageID/30704/langID/fr/PROJETS.html'>PROJETS</a><br /></div><a class='fsnetMenu' href='/pageID/30204/langID/fr/OFFRE-UN-PEU-DE-TON-TEMPS-B%C3%89N%C3%89VOLAT.html'>OFFRE UN PEU DE TON TEMPS (BÉNÉVOLAT)</a><br /><a class='fsnetMenu' href='/pageID/30208/langID/fr/SOUTIEN-%C3%80-DISTANCE.html'>SOUTIEN À DISTANCE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30388/langID/de/STIPENDIEN-IN-AFRIKA-UND-PAKISTAN.html'>STIPENDIEN IN AFRIKA UND PAKISTAN</a><br /><a class='fsnetMenu' href='/pageID/30392/langID/de/ERN%C3%84HRUNGSZENTREN.html'>ERNÄHRUNGSZENTREN</a><br /><a class='fsnetMenu' href='/pageID/30400/langID/de/RECHT-AUF-SCHULE-UND-ZUKUNFT.html'>RECHT AUF SCHULE UND ZUKUNFT</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30176/langID/de/Patenschaften.html'>PATENSCHAFTEN</a><br /></div><a class='fsnetMenu' href='/pageID/30212/langID/fr/ECRIRE-%C3%80-UN-CONDAMN%C3%89-%C3%80-MORT.html'>ECRIRE À UN CONDAMNÉ À MORT</a><br /><a class='fsnetMenu' href='/pageID/30220/langID/fr/COLLECTER-ET-RECYCLER.html'>COLLECTER ET RECYCLER</a><br /><a class='fsnetMenu' href='/pageID/30228/langID/fr/LIB%C3%89RER-LES-PRISONNIERS.html'>LIBÉRER LES PRISONNIERS</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30132/langID/fr/PASTI-PER-STRADA.html'>DISTRIBUTION DE REPAS DANS LA RUE</a><br /></div><a class='fsnetMenu' href='/pageID/30016/langID/fr/CONTACTS.html'>CONTACTS</a><br /><a class='fsnetMenu' href='/pageID/30020/langID/fr/MEDIAS.html'>MEDIAS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30236/langID/fr/PHOTOS.html'>PHOTOS</a><br /><a class='fsnetMenu' href='/pageID/30240/langID/fr/VID%C3%89OS.html'>VIDÉOS</a><br /><a class='fsnetMenu' href='/pageID/30244/langID/fr/COMMUNIQU%C3%89S-DE-PRESSE.html'>COMMUNIQUÉS DE PRESSE</a><br /><a class='fsnetMenu' href='/pageID/30468/langID/fr/REVUE-DE-PRESSE.html'>REVUE DE PRESSE</a><br /><a class='fsnetMenu' href='/pageID/30264/langID/fr/NEWSLETTER.html'>NEWSLETTER</a><br /><a class='fsnetMenu' href='/pageID/30404/langID/fr/NOS-APPLICATIONS.html'>NOS APPLICATIONS</a><br /></div><a class='fsnetMenu' href='/pageID/30024/langID/fr/BLOGS.html'>BLOGS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='http://www.vivaglianziani.it'>ES LEBE, WER ALT IST!</a><br /><a class='fsnetMenu' href='http://www.giovaniperlapace.it'>JUGEND FÜR DEN FRIEDEN</a><br /><a class='fsnetMenu' href="https://cittaperlavita.blogspot.it/">STÄDTE FÜR DAS LEBEN</a><br /><a class='fsnetMenu' href='http://www.sanbartolomeo.org/'>ST. BARTHOLOMÄUS AUF DER TIBERINSEL</a><br /></div><a class='fsnetMenu' href='/pageID/30028/langID/fr/NOUVELLES.html'>NOUVELLES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30284/langID/fr/NEWS.html'>TOUTES LES NOUVELLES</a><br /><a class='fsnetMenu' href='/pageID/30256/langID/fr/DOCUMENTS.html'>DOCUMENTS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html'>BILANCI E RAPPORTI</a><br /></div><a class='fsnetMenu' href='/pageID/34044/langID/fr/DOSSIERS.html'>DOSSIERS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/34036/langID/fr/DOSSIER-ABU-DHABI-2019.html'>ABU DHABI 2019</a><br /><a class='fsnetMenu' href='/pageID/34180/langID/fr/Dossier-Le-Mozambique-et-la-Communaut%C3%A9-de-Sant-Egidio.html'>Dossier: Le Mozambique et la Communauté de Sant'Egidio</a><br /><a class='fsnetMenu' href='/pageID/34184/langID/fr/Le-Pape-Fran%C3%A7ois-au-Mozambique.html'>Le Pape François au Mozambique</a><br /></div><a class='fsnetMenu' href='/pageID/30260/langID/fr/RECITS.html'>RECITS</a><br /><a class='fsnetMenu' href='/pageID/34040/langID/fr/HOMELIES-SANT-EGIDIO.html'>HOMELIES SANT'EGIDIO</a><br /><a class='fsnetMenu' href='/pageID/30252/langID/fr/ARCHIVES.html'>ARCHIVES</a><br /></div><a class='fsnetMenu' href='/pageID/30032/langID/fr/LIVRES.html'>LIVRES</a><br />
			<hr />
			<span class='fsnetMenu'>FRANÇAIS</span><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a><br /><a class='fsnetMenu' href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a><br /><a class='fsnetMenu' href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a><br /><a class='fsnetMenu' href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a><br /></div>
			<br /><br />
			       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search><br />
            <ul class="list-inline list-social navbar-left">
                <li> <a href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play" style="color: white; font-size: 30px"></i></a>
                </li>
            </ul>
		</nav>
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left > 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "" });
					$(window).scrollTop(scrollPosition);
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto" });
					$("#site").scrollTop(scrollPosition);
				}
			});
			
			$(".openFSnetSubmenu").click(function(e) {
				var submenu = $(this).nextAll(".fsnetSubmenu").first();
				if (submenu.hasClass("opened")) {
					submenu.removeClass("opened");
					$(this).css("transform", "");
				} else {
					$(".fsnetSubmenu.opened").removeClass("opened");
					$(".openFSnetSubmenu").css("transform", "");
					submenu.parents(".fsnetSubmenu").addClass("opened");
					submenu.addClass("opened");
					$(this).css("transform", "rotate(180deg)");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
			});
		</script>		</header>
		<div class="wrapper" id="mainCenter">
			<div class="breadcrumb" id="Breadcrumbs" style="display: none">
					
		<div class="container">
          <div class="row">
            <div class="col-md-12"><a href='/pageID/1/langID/fr/HOME.html' style='color: inherit !important'>HOME</a> > <a href='/pageID/30284/langID/fr/NEWS.html' style='color: inherit !important'>NEWS</a> > <a href='/pageID/30284/langID/fr/itemID/34288/Les-couloirs-humanitaires-une-excellence-non-seulement-italienne-mais-europ%C3%A9enne-ils-se-poursuivent-en-France-33-nouvelles-vies-sauv%C3%A9es.html' style='color: inherit !important'>LES COULOIRS HUMANITAIRES, UNE EXCELLENCE NON SEULEMENT ITALIENNE MAIS EUROPéENNE: ILS SE POURSUIVENT EN FRANCE. 33 NOUVELLES VIES SAUVéES!</a></div>
          </div>
        </div>
				</div>
			<div class="container">
				<div class="row">
					<div class="col-md-8 px-0" id="Centro">
							
		<section class="section section-banner" id="newsItemd04f66e4bdf87eaed1bd7e85fcefde38">
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-12">
				<div id="playerd04f66e4bdf87eaed1bd7e85fcefde38" class="embed-responsive embed-responsive-16by9" style="background-color: black; background-image: url('/FSnetTemplates/SE2018/__commons/images/foregrounds/loaderSEtondo_black.gif'); background-position: center center; background-repeat: no-repeat; display: none"></div>
				<div class="fa fa-close" id="close" style="cursor: pointer;display: none;border-radius: 100%;width: 24px;height: 24px;position: absolute;top: 5px;right: 19px;background-color: white;padding: 5px;z-index: 9999;box-sizing: border-box;text-align: center;"></div>
					
		<div class="carousel slide" id="slider" data-ride="carousel">
		  <ol class='carousel-indicators'><li data-target='#slider' data-slide-to='0' class=' active'></li><li data-target='#slider' data-slide-to='1' class=''></li></ol>
		  <div class="carousel-inner" role="listbox">
			
				<div class="item active">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/corridoi-umanitari-parigi.png" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

				<div class="item">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/corridoi-umanitari-francia.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

		  </div><a class="left carousel-control" href="#slider" role="button" data-slide="prev"><span class="icon-prev" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="right carousel-control" href="#slider" role="button" data-slide="next"><span class="icon-next" aria-hidden="true"></span><span class="sr-only">Next</span></a>
		</div>
	
			  </div>
			</div>
		  </div>
		</section>
        <div fsnet_prtVer='body'>
            <section class="section section-news">
              <div class="row">
                <div class="col-md-12 px-5">
                  <h4>news</h4>
                  <h1>Les couloirs humanitaires, une excellence non seulement italienne mais européenne: ils se poursuivent en France. 33 nouvelles vies sauvées!</h1>
                  <h3><a href='/pageID/30284/langID/fr/fromDate/2020-01-29/toDate/2020-01-29/NEWS_29-Janvier-2020.html' style='color: inherit !important'>29 Janvier 2020</a> - <a href='/pageID/30284/langID/fr/georef/LC=Paris/NEWS_PARIS.html' style='color: inherit !important'>PARIS</a>, <a href='/pageID/30284/langID/fr/georef/CY=France/NEWS_FRANCE.html' style='color: inherit !important'>FRANCE</a></h3><span class='tag'><a href='/pageID/30284/langID/fr/tags/1568_5/NEWS_Couloirs-humanitaires.html' style='color: inherit !important'>Couloirs humanitaires</a></span>
                  <div class="clearfix"></div>
                  <h2></h2>
                          
      <div class="row" fsnet_prtVer="toRemove">
        <div class="col-md-12 px-lg-5">
          <p class="list-share-title">Partager Sur</p>
          <ul class="list-share">
            <li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.santegidio.org/pageID/30284/langID/fr/itemID/34288/Les-couloirs-humanitaires-une-excellence-non-seulement-italienne-mais-europ%C3%A9enne-ils-se-poursuivent-en-France-33-nouvelles-vies-sauv%C3%A9es.html&source=website" target="_blank"><i class="fa fa-linkedin"></i>Share</a></li>
            <li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://www.santegidio.org/pageID/30284/langID/fr/itemID/34288/Les-couloirs-humanitaires-une-excellence-non-seulement-italienne-mais-europ%C3%A9enne-ils-se-poursuivent-en-France-33-nouvelles-vies-sauv%C3%A9es.html&title=Les%20couloirs%20humanitaires%2C%20une%20excellence%20non%20seulement%20italienne%20mais%20europ%C3%A9enne%3A%20ils%20se%20poursuivent%20en%20France.%2033%20nouvelles%20vies%20sauv%C3%A9es%21" target="_blank"><i class="fa fa-facebook"></i>Share</a></li>
            <li class="item-tw"><a href="https://twitter.com/intent/tweet?url=http://segidio.it/CgSK&text=Les%20couloirs%20humanitaires%2C%20une%20excellence%20non%20seulement%20italienne%20mais%20europ%C3%A9enne%3A%20ils%20se%20poursuivent%20en%20France.%2033%20nouvelles%20vies%20sauv%C3%A9es%21" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li>
            <!--li class="item-tw"><a href="https://twitter.com/home?status=Les%20couloirs%20humanitaires%2C%20une%20excellence%20non%20seulement%20italienne%20mais%20europ%C3%A9enne%3A%20ils%20se%20poursuivent%20en%20France.%2033%20nouvelles%20vies%20sauv%C3%A9es%21+http://segidio.it/CgSK" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li-->
            <!--li class="item-gp"><a href="https://plus.google.com/share?url=https://www.santegidio.org/pageID/30284/langID/fr/itemID/34288/Les-couloirs-humanitaires-une-excellence-non-seulement-italienne-mais-europ%C3%A9enne-ils-se-poursuivent-en-France-33-nouvelles-vies-sauv%C3%A9es.html" target="_blank"><i class="fa fa-google-plus"></i>Share</a></li-->
            <li class="item-wa"><span onclick="window.open('whatsapp://send?text=Les%20couloirs%20humanitaires%2C%20une%20excellence%20non%20seulement%20italienne%20mais%20europ%C3%A9enne%3A%20ils%20se%20poursuivent%20en%20France.%2033%20nouvelles%20vies%20sauv%C3%A9es%21%20https%3A%2F%2Fwww.santegidio.org%2FpageID%2F30284%2FlangID%2Ffr%2FitemID%2F34288%2FLes-couloirs-humanitaires-une-excellence-non-seulement-italienne-mais-europ%25C3%25A9enne-ils-se-poursuivent-en-France-33-nouvelles-vies-sauv%25C3%25A9es.html', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
            <li class="item-pv"><span onclick="window.open('/FSnetTools/printableVersion.php?0ae51c9649a782d6320c594b08739d84', '_blank', 'width=600,height:400')"><i class="fa fa-print"></i>Imprimer</a></li>
          </ul>
        </div>
      </div>
        
        
                  <p style="text-align: center;"><em>COMMUNIQUE DE PRESSE - 28 janvier 2020<br />
Paris - Sept nouvelles familles syriennes accueillies en France depuis le Liban via les #couloirshumanitaires<br />
</em></p>
<p style="text-align: center;"><em><br />
Arriv&eacute;e en France de sept nouvelles familles de r&eacute;fugi&eacute;s syriens en provenance du Liban - soient trente-trois nouvelles personnes accueillies et accompagn&eacute;es par des collectifs citoyens des couloirs humanitaires<br />
</em><br />
Mercredi 29 janvier 2020 &agrave; 19h35 aux arriv&eacute;es du Terminal 2E, a&eacute;roport Roissy Charles-de-Gaulle</p>
<p style="text-align: left;"><br />
<strong>La premi&egrave;re phase du protocole &quot;Couloirs humanitaires&quot;</strong> se termine bient&ocirc;t avec l&rsquo;arriv&eacute;e &agrave; Paris depuis le Liban mercredi 29 janvier 2020 d&rsquo;un nouveau groupe de r&eacute;fugi&eacute;s syriens qui entrera en toute s&eacute;curit&eacute; (via un vol Air France) et l&eacute;galement en France. Il s&rsquo;agit de sept familles, soient trente-trois nouvelles personnes, dont 17 enfants de 2 mois &agrave; 18 ans ! Il s&rsquo;agit exclusivement de familles syriennes, originaires de Homs, de Qamishli, d&rsquo;Alep, de Sweda ou encore de Daraa.<br />
<br />
<strong>Les familles seront comme d&rsquo;habitude r&eacute;parties dans diff&eacute;rents lieux d&rsquo;accueil</strong>. Nous sommes heureux de la participation d&rsquo;un nouveau d&eacute;partement : le Finist&egrave;re accueille sa premi&egrave;re famille des couloirs humanitaires. Les autres familles iront en Eure-et-Loir, en Loz&egrave;re, dans le Lot-et-Garonne, en Charente-Maritime et dans les Pyr&eacute;n&eacute;es-Atlantiques. <br />
<br />
Ces personnes seront attendues &agrave; l&rsquo;a&eacute;roport avec toute la chaleur et la fraternit&eacute; dues &agrave; des familles en exode et traumatis&eacute;es par la guerre. Une distribution de fleurs et des discours sont ainsi pr&eacute;vus &agrave; leur descente d&rsquo;avion.</p>
<h2><br />
Plus de 3000 r&eacute;fugi&eacute;s arriv&eacute;s en Europe via les couloirs humanitaires</h2>
<p style="text-align: left;">Les histoires de ceux qui sont d&eacute;j&agrave; arriv&eacute;s montrent qu&rsquo;il est possible non seulement de sauver ceux qui risquent de tomber entre les mains des trafiquants d&rsquo;&ecirc;tres humains, mais aussi d&rsquo;engager des voies d&rsquo;int&eacute;gration. <strong>&Agrave; une &eacute;poque o&ugrave; aider ceux qui ont besoin appara&icirc;t toujours plus difficile, le mod&egrave;le lanc&eacute; par Sant&rsquo;Egidio</strong> &ndash; avec le minist&egrave;re de l&rsquo;Int&eacute;rieur, le minist&egrave;re des Affaires &eacute;trang&egrave;res, la F&eacute;d&eacute;ration protestante de France, la F&eacute;d&eacute;ration de l&rsquo;Entraide protestante, la Conf&eacute;rence des &eacute;v&ecirc;ques de France et le Secours catholique-Caritas France &ndash;<strong> a vu au contraire cro&icirc;tre la solidarit&eacute;, gr&acirc;ce &agrave; la g&eacute;n&eacute;rosit&eacute; de nombreux Fran&ccedil;ais</strong> (dont certains ont m&ecirc;me offert leurs maisons pour l&rsquo;hospitalit&eacute;) et leur engagement volontaire et gratuit.<br />
<br />
Depuis f&eacute;vrier 2016, plus de 3000 r&eacute;fugi&eacute;s sont d&eacute;j&agrave; arriv&eacute;s en Italie, en France, Belgique et Andorre via les couloirs humanitaires.</p>
<h2><br />
Les couloirs humanitaires en France</h2>
<p style="text-align: left;"><strong>En France, les nouveaux arrivants sont g&eacute;r&eacute;s par des collectifs citoyens</strong> (associations, paroisses, communaut&eacute;s, familles...) dans plus de 40 d&eacute;partements fran&ccedil;ais gr&acirc;ce &agrave; plus de 2000 b&eacute;n&eacute;voles (24 d&eacute;partements accueillent d&eacute;j&agrave; deux familles et plus). <strong>La priorit&eacute; est l'apprentissage de la langue fran&ccedil;aise et la scolarisation imm&eacute;diate des enfants</strong>. Une fois le statut de r&eacute;fugi&eacute; obtenu,<strong> les adultes sont guid&eacute;s dans leur insertion professionnelle</strong>, avec l'objectif de devenir autonomes dans un d&eacute;lai d'une ann&eacute;e, afin de laisser le logement pour de nouvelles familles.<br />
<br />
<strong>Cette nouvelle arriv&eacute;e portera &agrave; 453 le nombre de personnes accueillies en France </strong>(sur 500 pr&eacute;vues par le premier protocole) depuis juillet 2017 (soit 115 familles, et 9 personnes isol&eacute;es). Ces 124 familles et personnes seules sont majoritairement syriennes (62 Irakiens / 23 Palestiniens de Syrie / 368 Syriens) ; 198 personnes sont des enfants de moins de 18 ans (ou dans leur 18e ann&eacute;e) lorsqu&rsquo;ils arrivent en France (soit presque 45 %).</p><br /><br />
                  <div class='hidden-xs hidden-sm'>				
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='/pageID/30284/langID/it/itemID/34288/Uneccellenza-non-solo-italiana-ma-europea-i-corridoi-umanitari-proseguono-in-Francia-In-salvo-altre-33-vite.html' fsnet_opennormally='true'>italiano</a>, <a href='/pageID/30284/langID/es/itemID/34288/Una-excelencia-no-solo-italiana-sino-europea-los-corredores-humanitarios-contin%C3%BAan-en-Francia-Ya-hay-33-vidas-m%C3%A1s-a-salvo.html' fsnet_opennormally='true'>castellano</a>, <a href='/pageID/30284/langID/ca/itemID/34288/Una-excell%C3%A8ncia-no-nom%C3%A9s-italiana-sin%C3%B3-europea-els-corredors-humanitaris-continuen-a-Fran%C3%A7a-Ja-s-han-salvat-33-vides-m%C3%A9s.html' fsnet_opennormally='true'>català</a>");
				</script>
			</div>
                </div>
              </div>
            </section>
        </div>
		<script type="text/javascript">
			var newsItemd04f66e4bdf87eaed1bd7e85fcefde38 = {
				init: function() {
					cnt = $("#newsItemd04f66e4bdf87eaed1bd7e85fcefde38");
					
					if (!isSmartDevice) $("li.item-wa").hide();
					else $("li.item-in, li.item-pv").hide();
					
					activateFigures("d04f66e4bdf87eaed1bd7e85fcefde38", cnt);
				}
			}
			newsItemd04f66e4bdf87eaed1bd7e85fcefde38.init();
		</script>
				
			<section class="section section-tab">
			  <div class="row col-md-12" style="display: flex; flex-wrap: wrap; padding: 0 4px; box-sizing: border-box" id="imageList8a53d764867c6f97480a771588ced127">
			  <div class="col-md-12" style="width: 100%; padding: 0px 15px; border-bottom: solid 3px #ddd"><h3><i class='fa '></i> </a></li></h3></div>
			  	<style scoped>
					.column { flex: 50%; max-width: 50%; padding: 0 4px; box-sizing: border-box }
					.column .img { margin: 5px 0px; vertical-align: middle; display: inline-block; cursor: pointer; box-sizing: border-box }
					@media screen and (max-width: 600px) {
  						.column { flex: 100%; max-width: 100%; }
					}
				</style>
				<div class="column"><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Les couloirs humanitaires, une excellence non seulement italienne mais européenne: ils se poursuivent en France. 33 nouvelles vies sauvées!" href='/immagini/news/30284/corridoi-umanitari-parigi.png' style='width: 100%; height: 300px; ' title="Les couloirs humanitaires, une excellence non seulement italienne mais européenne: ils se poursuivent en France. 33 nouvelles vies sauvées!"><img src='/immagini/news/30284/corridoi-umanitari-parigi.png' alt="Les couloirs humanitaires, une excellence non seulement italienne mais européenne: ils se poursuivent en France. 33 nouvelles vies sauvées!"></div></div>
				<div class="column"><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Les couloirs humanitaires, une excellence non seulement italienne mais européenne: ils se poursuivent en France. 33 nouvelles vies sauvées!" href='/immagini/news/30284/corridoi-umanitari-francia.jpg' style='width: 49%; height: 150px; ' title="Les couloirs humanitaires, une excellence non seulement italienne mais européenne: ils se poursuivent en France. 33 nouvelles vies sauvées!"><img src='/immagini/news/30284/corridoi-umanitari-francia.jpg' alt="Les couloirs humanitaires, une excellence non seulement italienne mais européenne: ils se poursuivent en France. 33 nouvelles vies sauvées!"></div></div>
			  </div>
			</section>
			<script type="text/javascript">
				var imageList8a53d764867c6f97480a771588ced127 = {
					init: function() {
						//$("#imageList8a53d764867c6f97480a771588ced127 .imageListImg").modalGallery({ imagesData: [{"URL":"\/immagini\/news\/30284\/corridoi-umanitari-parigi.png","visits":"0 vues","title":"Les couloirs humanitaires, une excellence non seulement italienne mais europ\u00e9enne: ils se poursuivent en France. 33 nouvelles vies sauv\u00e9es!","description":"","itemID":0},{"URL":"\/immagini\/news\/30284\/corridoi-umanitari-francia.jpg","visits":"0 vues","title":"Les couloirs humanitaires, une excellence non seulement italienne mais europ\u00e9enne: ils se poursuivent en France. 33 nouvelles vies sauv\u00e9es!","description":"","itemID":0}], loader: "/FSnetTemplates/SE2018/__commons/images/foregrounds/loaderSEtondo_black.gif" /*, logo: "/immagini/sottoSezioni/logo/logo-header.svg"*/ });
						$("#imageList8a53d764867c6f97480a771588ced127 .imageListImg").fancybox();
									setTimeout(function() {
				var headerImages = [{"ssID":0,"image":"\/immagini\/news\/30284\/corridoi-umanitari-parigi.png","title":"Les couloirs humanitaires, une excellence non seulement italienne mais europ\u00e9enne: ils se poursuivent en France. 33 nouvelles vies sauv\u00e9es!","visits":0,"body":"","itemID":0},{"ssID":0,"image":"\/immagini\/news\/30284\/corridoi-umanitari-francia.jpg","title":"Les couloirs humanitaires, une excellence non seulement italienne mais europ\u00e9enne: ils se poursuivent en France. 33 nouvelles vies sauv\u00e9es!","visits":0,"body":"","itemID":0}].map(function(itm) { 
																		  if (itm.ssID == 0) return itm.image;
																		  else return "/videoGalleries/" + itm.ssID + "/" + itm.image;
																	   });
				$("figure img").filter(function () { return headerImages.indexOf($(this).attr("src")) > -1 }).closest("figure").css("cursor", "pointer")
																															   .click(function(e) { 
																																	$(".imageListImg img[src='" + $("img", this).attr("src") + "']").trigger("click");
																															   });
			}, 200);
					}
				}
				imageList8a53d764867c6f97480a771588ced127.init();
			</script>
							</div>
					<aside class="col-md-4 px-lg-0" id="cDx">
						<p>	
		<div class="panel-aside-img panel-foreground _panel-emergency imgLiquidFill" style="height: 265px">
			<a href='/pageID/30592/langID/fr/SOUDAN-DU-SUD.html' >
				<img class="img-parallax" src="/immagini/sottoSezioni/sud-sudan-pace-santegidio-2018-1.jpeg" alt="images">
				<div class="panel-heading">
					<h3>DOSSIER SOUDAN DU SUD</h3>
					<hr>
				</div>
			</a>
		</div>
	<br />
	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="height: auto">derni&egrave;res nouvelles </div>
			</div>
			<div class="panel-body panel-fixed" id="flashNews5543943e18f79be54452bef017ae7453">
						
			<div class="media">
				<a href="/pageID/30284/langID/fr/itemID/34272/Les-couloirs-humanitaires-une-excellence-italienne-Le-31-janvier-nouvelle-arriv%C3%A9e-de-r%C3%A9fugi%C3%A9s-syriens-En-direct-streaming-%C3%A0-partir-de-7h.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>jan</p>
							<p>28</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>ROME, ITALIE</h4></div>
						Les couloirs humanitaires, une excellence italienne. Le 31 janvier, nouvelle arrivée de réfugiés syriens. En direct streaming à partir de 7h
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/fr/itemID/34260/Les-communaut%C3%A9s-juives-italiennes-adh%C3%A8rent-aux-couloirs-humanitaires-de-Sant-Egidio-et-de-la-FCEi--une-premi%C3%A8re-famille-accueillie-%C3%A0-Milan.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>jan</p>
							<p>28</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>MILAN, ITALIE</h4></div>
						Les communautés juives italiennes adhèrent aux couloirs humanitaires de Sant'Egidio et de la FCEi : une première famille accueillie à Milan
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/fr/itemID/34228/Journ%C3%A9e-mondiale-de-la-m%C3%A9moire-de-la-Shoah--r%C3%A9pondons-%C3%A0-l-antis%C3%A9mitisme-et-au-langage-de-la-haine-par-la-culture-et-la-connaissance.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>jan</p>
							<p>27</p>
						</div>
					</div>
					<div class="media-body">
						
						Journée mondiale de la mémoire de la Shoah : répondons à l'antisémitisme et au langage de la haine par la culture et la connaissance
					</div>
				</a>
			</div>
		
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="/pageID/30284/langID/fr/NEWS.html">lisez tout</a>
			</div>
		</div>
		
		<div class="panel panel-aside mt-4" id="iscrizioneNewsletterde2e1ba6bbb667f8d1f471d356a5a491">
			<div class="panel-heading">
				<div class="panel-title">Abonnez-vous &agrave; la newsletter</div>
			</div>
			<div class="panel-body">
				<input class="form-control" type="text" id="Nome" name="Nome" placeholder="Prenom">
				<input class="form-control" type="text" id="Cognome" name="Cognome" placeholder="Nom De Famille">
				<input class="form-control" type="text" id="IndirizzoEmail" name="IndirizzoEmail" placeholder="Adresse e-mail">
				<div class="checkbox">
					<label>
						<input type="checkbox" id='checkPrivacyNL' name='checkPrivacyNL'><a style='color: inherit !important' href='/pageID/30300/langID/fr/INFORMATION-SUR-LE-TRAITEMENT-DES-DONNEES-PERSONNELLES.html' target='_blank'>J'ai lu et accepté la politique de confidentialité</a>
					</label>
					<div id="privicyde2e1ba6bbb667f8d1f471d356a5a491" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: #1e3567; color: white; padding: 5px;">
						<style scoped>
							#privicyde2e1ba6bbb667f8d1f471d356a5a491 p { font-size: 12px !important }
						</style>
						<h4>INFORMATION SUR LE TRAITEMENT DES DONNEES PERSONNELLES</h4>
						<hr> cliquez pour lire la politique de confidentialit&eacute;
					</div>
				</div>
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="subscribe">>> s&#039;abonner</span>
			</div>
		</div>
		<div class="panel panel-aside mt-4" id="nuovaIscrizioneNewsletterde2e1ba6bbb667f8d1f471d356a5a491" style="display: none">
			<div class="panel-heading">
				<div class="panel-title">Abonnez-vous &agrave; la newsletter</div>
			</div>
			<div class="panel-body">
				
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="newSubscribe">>> inscrivez-vous pour une autre adresse</span>
			</div>
		</div>
		<script type="text/javascript">
			var iscrizioneNewsletterde2e1ba6bbb667f8d1f471d356a5a491 = {
				init: function() {
					var cnt = $("#iscrizioneNewsletterde2e1ba6bbb667f8d1f471d356a5a491");
					$("input, label", cnt).css({ color: "black" });
					$(".checkbox a", cnt).mousemove(function (e) {
						$("#privicyde2e1ba6bbb667f8d1f471d356a5a491").css({ top: (e.pageY - $(".checkbox", cnt).offset().top) + 30,
												left: (e.pageX - $(".checkbox", cnt).offset().left - 150) + 20,
												display: "inline-table" })
					}).mouseleave(function (e) {
						$("#privicyde2e1ba6bbb667f8d1f471d356a5a491").hide();
					});
					
					$("#subscribe", cnt).click(function(e) {
						var errors = false;
						$("input", cnt).each(function(ind, itm) {
							if ($(itm).attr("type") == "text" && $(itm).val().trim() == "") {
								$(itm).css({ borderColor: "red" });
								errors = true;
							} else $(itm).css({ borderColor: "" });
							
							if ($(itm).attr("name") == "checkPrivacyNL" && !$(itm).is(":checked")) {
								$(itm).parent("label").css({ color: "red" });
								errors = true;
							} else $(itm).parent("label").css({ color: "black" });
						});

						if (errors) return false;
						else {
							data = { check: "558edcf1c712bc8a4a39a284fa7ef038" }
							$("input[type='text']", cnt).each(function(ind, itm) { data[$(itm).attr("name")] = $(itm).val(); });
							$.ajax({ 
								url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/subscribeNewsletter.php",
								data: data,
								dataType: "json",
								type: "post",
								success: function(data) {
									var cntNI = $("#nuovaIscrizioneNewsletterde2e1ba6bbb667f8d1f471d356a5a491");
									$(".panel-body", cntNI)//.css({ height: $(".panel-body", cnt).height() })
														   .html("<br /><br /><center>" + data.cnt + "</center><br /><br />");
									cntNI.show();
									cnt.hide();
									$("#newSubscribe", cntNI).click(function() {
										$("input[type='text']", cnt).val("");
										$("input[name='checkPrivacyNL']", cnt).prop("checked", false);
										$(".panel-body", cntNI).empty().html("");
										cntNI.hide();
										cnt.show();
									});
								},
								error: errorResultHandler
							})
						}
					});
				}
			}
			iscrizioneNewsletterde2e1ba6bbb667f8d1f471d356a5a491.init();
		</script>
	</p><div class='visible-xs visible-sm'>				
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='/pageID/30284/langID/it/itemID/34288/Uneccellenza-non-solo-italiana-ma-europea-i-corridoi-umanitari-proseguono-in-Francia-In-salvo-altre-33-vite.html' fsnet_opennormally='true'>italiano</a>, <a href='/pageID/30284/langID/es/itemID/34288/Una-excelencia-no-solo-italiana-sino-europea-los-corredores-humanitarios-contin%C3%BAan-en-Francia-Ya-hay-33-vidas-m%C3%A1s-a-salvo.html' fsnet_opennormally='true'>castellano</a>, <a href='/pageID/30284/langID/ca/itemID/34288/Una-excell%C3%A8ncia-no-nom%C3%A9s-italiana-sin%C3%B3-europea-els-corredors-humanitaris-continuen-a-Fran%C3%A7a-Ja-s-han-salvat-33-vides-m%C3%A9s.html' fsnet_opennormally='true'>català</a>");
				</script>
			</div>					</aside>
				</div>
				    
        <div class="row">
            <div class="col-md-6 p-lg-0">
                <div class="panel panel-aside panel-social">
                    <div class="panel-heading"><img class="icn-social" src="/FSnetTemplates/SE2018/__commons/images/foregrounds/icn-fb.svg" alt="icon">
                    </div>
                    <div class="panel-body" style="text-align: center">
                        <div class="fb-page" data-href="https://www.facebook.com/santegidio.org/" data-tabs="timeline" data-height="500" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                            <blockquote cite="https://www.facebook.com/santegidio.org/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/santegidio.org/">Comunità di Sant&#039;Egidio - Community of Sant&#039;Egidio</a>
                            </blockquote>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-md-6 p-lg-0">
                <div class="panel panel-aside panel-social">
                    <div class="panel-heading"><img class="icn-social" src="/FSnetTemplates/SE2018/__commons/images/foregrounds/icn-tw.svg" alt="icon">
                    </div>
                    <div class="panel-body" style="text-align: center">
                        <a class="twitter-timeline" href="https://twitter.com/santegidionews?ref_src=twsrc%5Etfw" data-width="500" data-height="500">Tweets by santegidionews</a>
                    </div>
                </div>
            </div>
        </div>
        			</div>
		</div>
		<footer class="footer" id="Footer">
					<div class="footer-top container-fluid section-main">
			<div class="container">
				<div class="row">
					<div class="box col-md-4"><img src="/FSnetTemplates/SE2018/__commons/images/foregrounds/logo-footer.svg" width="244" height="67" alt="logo" />
						<ul class="list-inline list-social">
							<li>Seguici su</li>
							<li> <a href="https://www.facebook.com/santegidio.org/"> <i class="fa fa-facebook-square"></i></a>
							</li>
							<li> <a href="https://twitter.com/santegidionews"> <i class="fa fa-twitter-square"></i></a>
							</li>
							<li> <a href="https://www.instagram.com/Sant.Egidio"> <i class="fa fa-instagram"></i></a>
							</li>
							<li> <a href="https://www.youtube.com/user/santegidio"> <i class="fa fa-youtube-play"></i></a>
							</li>
						</ul>
					</div>
					<div class="box card-mid col-md-4">
						<h4>Menu</h4>
						<ul class="list-unstyled">
							<li> <a href="#">
								   home</a>
							</li>
							<li><a href='/pageID/30008/langID/fr/.html'>LA COMMUNAUTÉ</a></li><li><a href='/pageID/30012/langID/fr/.html'>COMMENT AIDER</a></li><li><a href='/pageID/30016/langID/fr/.html'>CONTACTS</a></li><li><a href='/pageID/30020/langID/fr/.html'>MEDIAS</a></li><li><a href='/pageID/30024/langID/fr/.html'>BLOGS</a></li><li><a href='/pageID/30028/langID/fr/.html'>NOUVELLES</a></li><li><a href='/pageID/30032/langID/fr/.html'>LIVRES</a></li>
						</ul>
					</div>
					<div class="box col-md-4">
						<h4>Contatti</h4>
<ul class="list-unstyled">
    <li>Indirizzo<br />
    Piazza Sant&rsquo;Egidio 3a, 00153 Roma</li>
    <li>Telefono<br />
    +39 06 4292929</li>
    <li>Fax<br />
    +39 06 5800197</li>
    <li>Email<br />
    <a href="/cdn-cgi/l/email-protection#caa3a4aca58ab9aba4beafada3aea3a5e4a5b8ad"><span class="__cf_email__" data-cfemail="89e0e7efe6c9fae8e7fdeceee0ede0e6a7e6fbee">[email&#160;protected]</span></a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-btm container">
			<div class="row">
				<div class="col-md-12 text-center">
					<p><small>Copyright © 2018 - Comunità di Sant’Egidio - C.F. 80191770587 - <span id="creditsHolder8a53d764867c6f97480a771588ced127">Credits</span></small></p>
					<div id="credits8a53d764867c6f97480a771588ced127" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: white; color: black; padding: 10px; border: solid 3px darkgray">
						<style scoped>
							#credits8a53d764867c6f97480a771588ced127 p { font-size: 12px !important; }
						</style>
						<h4>CREDITS</h4>
						<p>web design: <strong>FULLSTACKAGENCY</strong><br />
coding: <strong>FSNETSYSTEMS</strong><br />
<br />
cms:<strong> GOOFY by FSNETSYSTEMS</strong></p>
					</div>
				</div>
			</div>
		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			$("#creditsHolder8a53d764867c6f97480a771588ced127").mousemove(function(e) {
				$("#credits8a53d764867c6f97480a771588ced127").css({ top: (e.pageY - $("#creditsHolder8a53d764867c6f97480a771588ced127").offset().top) - $("#credits8a53d764867c6f97480a771588ced127").height() - 40,
										left: (e.pageX - $("#creditsHolder8a53d764867c6f97480a771588ced127").offset().left + $("#creditsHolder8a53d764867c6f97480a771588ced127").parent().offset().left) - 50,
										display: "inline-table" })
			}).mouseleave(function(e) {
				$("#credits8a53d764867c6f97480a771588ced127").hide();
			});
		</script>		</footer>
			
		<div class="cookie-banner alert alert-dismissible" id='liveFromPP' style='display: none'>
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-9">
				<p><a href='https://preghieraperlapace.santegidio.org/' target='_blank' style="color: inherit !important"><span class='isOnAir'><i class='fa fa-circle'></i>&nbsp;LIVE</span> <span id='liveLbl'></span></a></p>
			  </div>
			  <div class="col-md-3">
			  	<button class="btn-outline pull-right" id='watchLiveFromPP' onclick='window.open("https://preghieraperlapace.santegidio.org/", "_blank")'>WATCH</button><br />
				<button class="btn-outline pull-right" id='closeLiveFromPP' style="margin-top: 5px">PROCHE</button>
			  </div>
			</div>
		  </div>
		</div>
		<script type="text/javascript">
			var liveFromPP = {
				lastEvent: [],
				init: function() {
					liveFromPP.getPalimpsest();
					$("#closeLiveFromPP").click(function() {
						$("#liveFromPP").hide();
						if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: "" });
					});
				},
				
				callGetPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					liveFromPP.to = setTimeout(liveFromPP.getPalimpsest, 60000);
				},
				
				getPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					$.ajax({
						url: "https://preghieraperlapace.santegidio.org/FSnetTemplates/SEPPP2018/__commons/externalAPI/getPalimpsest.php",
						dataType: "json",
						success: function(data) {
							successResultHandler(data);
							var onAir = false
							var liveLbl = "";
							if (data.res == "result_success" && data.palimpsest.length) {
								for (ind in data.palimpsest) {
									var item = data.palimpsest[ind];
									var now = Math.floor((new Date()).getTime() / 1000);
									if (now >= item.startTime && now < item.endTime && liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										onAir = true;
										liveLbl = item.program;
										break;
									}
								}
								if (onAir && $("#liveFromPP").length) {
									$("#liveFromPP #liveLbl").html(liveLbl);
									if (liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										$("#liveFromPP").show();
										$("#closeLiveFromPP, #watchLiveFromPP").width(Math.max($("#closeLiveFromPP").width(), $("#watchLiveFromPP").width()));
										liveFromPP.lastEvent.push(item.itemID);
										if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: $("#liveFromPP").outerHeight(true) - 1 });
									}
								}
							}
							liveFromPP.callGetPalimpsest();
						},
						error: function(jqXHR, textStatus, errorThrown) {
							errorResultHandler(jqXHR, textStatus, errorThrown);
							liveFromPP.callGetPalimpsest();
						}
					})
				}
			}
			liveFromPP.init();
		</script>
			<div class="cookie-banner alert alert-dismissible" id="cookieAlertCnt" style="display: none">
			<div class="container-fluid">
				<div class="row">
					<div class="col-md-9">
						<p>
							Ce site utilise des cookies pour améliorer votre expérience sur le portail.							<!--a href="#">Scopri di più</a-->
						</p>
					</div>
					<div class="pull-right" style="display: inline-table; width: auto; text-align: center; color: white; font-size: 75%">
						<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
							Ok, comprends-le!						</button>
						<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Ne plus montrer.</label>
					</div>
				</div>
			</div>
		</div>
	</div>
    	        <!-- Google Analytics -->
        <script>
		  (function(i,s,o,g,r,a,m) {
			  i['GoogleAnalyticsObject'] = r;
			  i[r] = i[r] || function() {
				  (i[r].q=i[r].q||[]).push(arguments)
			  },
			  i[r].l = 1*new Date();
			  a = s.createElement(o),
			  m = s.getElementsByTagName(o)[0];
			  a.async=1;
			  a.src=g;
			  m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-28358188-1', 'auto');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		
		</script>
        <!-- Fine Google Analytics -->
		
		<!-- Google Adwords Conversion -->
			<script type="text/javascript">
			/* <![CDATA[ */
				var google_conversion_id = 941731670;
				var google_custom_params = window.google_tag_params;
				var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
			<noscript>
				<div style="display:inline;">
					<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/941731670/?guid=ON&amp;script=0"/>
				</div>
			</noscript>
		<!-- Fine Google Adwords Conversion -->
		
		<!-- Google Tag Manager -->
		<!--script>
			dataLayer = [];
			(function(w,d,s,l,i) {
				w[l] = w[l] || [];
				w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-PJDLNF2');
		</script>
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display: none; visibility: hidden"></iframe>
		</noscript-->
		<!-- End Google Tag Manager -->
		
		<!-- Global site tag (gtag.js) - AdWords: 941731670 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-941731670"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag() { dataLayer.push(arguments); }
		  gtag('js', new Date());
		  gtag('config', 'AW-941731670');
		</script>
		<!-- Fine Global site tag (gtag.js) - AdWords: 941731670 -->
		
		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s);
			}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1221155437968653');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1221155437968653&ev=PageView&noscript=1" /></noscript>
		<!-- Fine Facebook Pixel Code -->
        
        <script type="text/javascript">
			function otherStatistics(url, title) {
				if (typeof ga !== "undefined") ga('send', { hitType: 'pageview',
															page: url, 
															title: title });
				
				if (typeof fbq !== "undefined") fbq('track', 'PageView');
			}
		</script>		        <div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.00&appId=684798504885379&autoLogAppEvents=1";
				fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));
		</script>	        <script>
			window.twttr = (function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0],
					t = window.twttr || {};
				if (d.getElementById(id)) return t;
				js = d.createElement(s);
				js.id = id;
				js.src = "https://platform.twitter.com/widgets.js";
				fjs.parentNode.insertBefore(js, fjs);
				t._e = [];
				t.ready = function(f) {
					t._e.push(f);
				};
				return t;
			}(document, "script", "twitter-wjs"));</script></body>
</html>