<!DOCTYPE html>
<html lang="it">
<head>
	<!-- 79 -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!--meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"-->

	<link rel="shortcut icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png"/>

	<link href="/FSnetTemplates/SE2018/__commons/css/style.min.css?ver=2.09" rel="stylesheet">
	<link href="/FSnetTemplates/SE2018/__commons/css/personal.min.css?ver=2.61" rel="stylesheet">
	
	<link rel='alternate' type='application/rss+xml' title='NEWS' href='/feed/feedRSS.php?pageID=30284&langID=1062&fromPages=false' />
	<!--link rel="preconnect" href="https://www.googleapis.com" crossorigin="use-credentials" /-->
	<link rel="preload" href="/FSnetTemplates/SE2018/__commons/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin="">
	
	<script type="text/javascript" src="/FSnetTemplates/SE2018/__commons/js/fsnet.jsLoader.js.php"></script>
	<script type="text/javascript" src="/FSnetTemplates/SE2018/_responsive/js/functions.js.php"></script>

	<!-- HTML5 shim and Respond.js-->
	<!--[if lt IE 9]>
		<script src="/FSnetTemplates/SE2018/__commons/js/html5shiv.min.js"></script>
		<script src="/FSnetTemplates/SE2018/__commons/js/respond.min.js"></script>
		<link href="/FSnetTemplates/SE2018/__commons/css/ie8.css" rel="stylesheet"/>
		<![endif]
		-->

	<title>
		Genova ricorda la Shoah e dice no ad antisemitismo e razzismo. Atrio Carlo Felice ore 17:30 | NEWS | COMUNITÀ DI SANT'EGIDIO	</title>
	<meta name="description" content="Sono trascorsi 79 anni dalla deportazione di oltre 250 ebrei genovesi verso il campo di sterminio di Auschwitz-Birkenau, iniziata il 3 novembre del 1943, una delle date pi&ugrave; buie della storia della citt&agrave;.    La Comunit&agrave; di Sant'Egidio e"/>
	<meta name="keywords" content="Shoah,Ebraismo"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://www.santegidio.org/pageID/30284/langID/it/itemID/50857/Genova-ricorda-la-Shoah-e-dice-no-ad-antisemitismo-e-razzismo-Atrio-Carlo-Felice-ore-1730.html"/>
	<meta property="og:title" content="Genova ricorda la Shoah e dice no ad antisemitismo e razzismo. Atrio Carlo Felice ore 17:30 | NEWS | COMUNITÀ DI SANT'EGIDIO"/>
	<meta property="og:description" content="Sono trascorsi 79 anni dalla deportazione di oltre 250 ebrei genovesi verso il campo di sterminio di Auschwitz-Birkenau, iniziata il 3 novembre del 1943, una delle date pi&ugrave; buie della storia della citt&agrave;.    La Comunit&agrave; di Sant'Egidio e"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://www.santegidio.org/immagini/news/30284/genova-shoah-ebraismo-santegidio-2022-cop.JPG"/>
	<meta property="og:image:width" content="1024"/>
	<meta property="og:image:height" content="560"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="Genova ricorda la Shoah e dice no ad antisemitismo e razzismo. Atrio Carlo Felice ore 17:30 | NEWS | COMUNITÀ DI SANT'EGIDIO">
	<meta name="twitter:description" content="Sono trascorsi 79 anni dalla deportazione di oltre 250 ebrei genovesi verso il campo di sterminio di Auschwitz-Birkenau, iniziata il 3 novembre del 1943, una delle date pi&ugrave; buie della storia della citt&agrave;.    La Comunit&agrave; di Sant'Egidio e">
	<meta name="twitter:image:src" content="https://www.santegidio.org/immagini/news/30284/genova-shoah-ebraismo-santegidio-2022-cop.JPG">

    <meta property="og:locale" content="it_IT" />
    
	
	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
		
		#Centro .panel-aside { margin-right: 1.5rem !important }
	</style>

		<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/SE2018";
		var PLATFORM = "_responsive";
		
		$.fsnet("createCookie", "fsnet_utzo", (new Date()).getTimezoneOffset(), 0, "/");

		$(document).ready(function () {
			if ( $("#Breadcrumbs").html().trim() == "") $("#Breadcrumbs").hide();
			else $("#Breadcrumbs").show();

			let setPrivacy = () => {
				let functionalCookies = $.fsnet("readCookie", "functionalCookies"),
					marketingCookies = $.fsnet("readCookie", "marketingCookies");
				
				if (marketingCookies !== null
				 && marketingCookies == 0) {
					delete window.gtag;
					delete window.fbq;
					if (typeof dataLayer !== "undefined") dataLayer.push("consent", "default", { "ad_storage": "denied" });
				}
				
				if (functionalCookies !== null
				 && functionalCookies == 0) {
					$.fsnet("eraseCookie", "functionalCookies");
					$.fsnet("eraseCookie", "marketingCookies");
					$.fsnet("eraseCookie", "dontShowCookieAlertAnymore");
				}
			}
			
			if ((dontShowCookieAlert = $.fsnet("readCookie", "dontShowCookieAlertAnymore"))
			 && dontShowCookieAlert == 1
			 && (functionalCookies = $.fsnet("readCookie", "functionalCookies"))
			 && functionalCookies == 1) {
				$("#cookieAlertCnt").hide();
				setPrivacy();
			} else {
				$("#cookieAlertCnt").show();
				let functionalCookies = $.fsnet("readCookie", "functionalCookies"),
					marketingCookies = $.fsnet("readCookie", "marketingCookies");
				if (functionalCookies !== null
				 && functionalCookies == 0) {
					$("#functionalCookies").prop("checked", false);
					$("#dontShowCookieAlertAnymore").prop("checked", false)
													.closest("label").hide();
				} else {
					$("#functionalCookies").prop("checked", true);
					$("#dontShowCookieAlertAnymore").prop("checked", false)
													.closest("label").show();
				}
				if (marketingCookies !== null
				 && marketingCookies == 0) $("#marketingCookies").prop("checked", false);
				else $("#marketingCookies").prop("checked", true);
				
				$("#functionalCookies").click(function(e) {
					if ($(this).is(":checked")) $("#dontShowCookieAlertAnymore").closest("label").show();
					else $("#dontShowCookieAlertAnymore").prop("checked", false)
														 .closest("label").hide();
				});
				
				$("#closeCookieAlert").click( function () {
					if ($("#marketingCookies").is(":checked")) $.fsnet("createCookie", "marketingCookies", 1, 30, "/");
					else $.fsnet("createCookie", "marketingCookies", 0, 30, "/");
					
					if ($("#functionalCookies").is(":checked")) $.fsnet("createCookie", "functionalCookies", 1, 30, "/");
					else $.fsnet("createCookie", "functionalCookies", 0, 30, "/");
					
					if ($("#dontShowCookieAlertAnymore").is(":checked")) $.fsnet("createCookie", "dontShowCookieAlertAnymore", 1, 30, "/");
					setPrivacy();
				});
			}

			AOS.init({
				easing: 'ease-out-back',
				duration: 1000,
				disable: 'mobile'
			});

			HeaderFix();
			ImgLiquid();
			Parallax();
			
			/*$('.carousel-inner').swipe({
				swipeLeft: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('next');
				},
				swipeRight: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('prev');
				},
				threshold: 0
			});*/
		} );
        	</script>
	
	<!-- Google Tag Manager (UGO) -->
	<script>
		(function(w, d, s, l, i) {
			let marketingCookies = $.fsnet("readCookie", "marketingCookies");
			if (marketingCookies === null
		 	 || marketingCookies == 1) {
				w[l] = w[l] || [];
				w[l].push({ 'gtm.start': new Date().getTime(),
							event: 'gtm.js' });
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l !='dataLayer' ? '&l='+l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id='+i+dl;
				f.parentNode.insertBefore(j,f);
			}
		})(window, document, 'script', 'dataLayer', 'GTM-PJDLNF2');
	</script>
	<!-- End Google Tag Manager (UGO) -->
	
	<!-- Hotjar Tracking Code for https://www.santegidio.org -->
	<script type="text/javascript">
		(function(h,o,t,j,a,r){
			let marketingCookies = $.fsnet("readCookie", "marketingCookies");
			if (marketingCookies === null
			 || marketingCookies == 1) {
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:2281335,hjsv:6};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			}
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
                    <script type='text/javascript'>
                    const pushNotifications_applicationServerPublicKey = "BLm3KGyVFzqsqGDUwVc7v2QKQCvo0AOsja5te1eUl4gnZINga9xNOeSn5hQQt5fhW8xLvGaIee8w0AmsDg5foAQ";
                    const pushNotifications_appleWebsitePushID = "web.org.santegidio.www";
                    const pushNotifications_appleWebServiceURL = "https://www.santegidio.org/FSnetTemplates/SE2018/__commons/externalAPI/pushNotifications/apple";
                    const pushNotifications_langID = "it";
                    const pushNotifications_serviceWorker = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnetPushNotifications_serviceWorker.js?ver=1.29";
                    const pushNotificationsURL = "/FSnetTemplates/SE2018/__commons/internalAPI/pushNotifications";
                    const pushNotifications_companyLogo = "/immagini/sottoSezioni/logo/logo-header.svg";

                    var fjs = document.getElementsByTagName("script")[0];
                    js = document.createElement("script");
                    js.src = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnet.jq.pushNotifications.js?ver=2.35";
                    fjs.parentNode.insertBefore(js, fjs);

                    $(js).load(function() {
                        if ("0" != "-"
                         && !$.fsnet("readCookie", "pushNotificationAlreadyAsked")) {
                            $.pushNotifications({ auto: true, 
                                                  subscribeButton: "#",
                                                  subscribeLabel: "Subscribe notifications",
                                                  unscribeLabel: "Unscribe notifications",
                                                  deniedLabel: "Notifications denied",
                                                  notSupportedLabel: "Notifications not supported",
                                                  promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                  okLabel: "OK",
                                                  notNowLabel: "NOT NOW" });
                            if ("0" > "0") $.fsnet("createCookie", "pushNotificationAlreadyAsked", 1, 0, "/");
                        } else $.pushNotifications({ subscribeButton: "#",
                                                     subscribeLabel: "Subscribe notifications",
                                                     unscribeLabel: "Unscribe notifications",
                                                     deniedLabel: "Notifications denied",
                                                     notSupportedLabel: "Notifications not supported",
                                                     promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                     okLabel: "OK",
                                                     notNowLabel: "NOT NOW" });
                    });
                </script></head>

<body>
				<script type="text/javascript">$.ajax({ url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/hit.php" });</script>	<!-- Google Tag Manager (noscript) (UGO) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) (UGO) -->
    		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s);
			}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1221155437968653');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1221155437968653&ev=PageView&noscript=1" /></noscript>
		<!-- Fine Facebook Pixel Code -->
        
        <script type="text/javascript">
			function statistics(url, title) {
				let marketingCookies = $.fsnet("readCookie", "marketingCookies");
				if (marketingCookies !== null
				 && marketingCookies == 0) {
					delete window.gtag;
					delete window.fbq;
					if (typeof dataLayer !== "undefined") dataLayer.push("consent", "update", { "ad_storage": "denied" });
				} else {
					if (typeof gtag !== "undefined") {
						// GA4
						gtag('config', 'G-KFSL5F8MPQ', { 'page_title': title,
														 'page_path': url });
						gtag('config', 'G-KFSL5F8MPQ', { transport_url: 'https://gtm-tznks42-yzc1z.uc.r.appspot.com' });

						// GA4
						/*gtag('config', 'G-NXL16ZHT0D', { 'page_title': title,
														 'page_path': url });
						gtag('config', 'G-NXL16ZHT0D', { transport_url: 'https://gtm-tznks42-yzc1z.uc.r.appspot.com' });

						// UA
						gtag('config', 'UA-28358188-1', { 'page_title': title,
														  'page_path': url });
						gtag('config', 'UA-28358188-1', { transport_url: 'https://gtm-tznks42-yzc1z.uc.r.appspot.com' });*/
					}
					
					if (typeof dataLayer !== "undefined") {
						dataLayer.push({
						  event: 'pageview',
						  page: {
							path: url,
							title: title
						  }
						});
					}

					if (typeof fbq !== "undefined") {
						fbq('track', 'PageView');
					}
				}
			}
		</script>	<div id="menuMobile">
		MENU MOBILE
	</div>
	<div id="site">
		<header class="header navbar-fixed-top" id="Header">
					<nav class="navbar navbar-default">
			<div class="container">
				<div class="navbar-header">
                    <img src='/immagini/sottoSezioni/logo/logo-header.svg' class='hidden' style='background-color: #1e3567' fsnet_prtVer='logo' />
					<button class="navbar-toggle" type="button" id="openMenuMobile"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
					<div class="navbar-left visible-xs"><span><a class="btn btn-donate" href="https://dona.santegidio.org/?o=12">DONA ORA</a></span>
					</div>
				</div>
				<div class="collapse navbar-collapse" id="navbar">
					<style scoped>
						table.gsc-search-box td { vertical-align: top; padding: 0px }
						table.gsc-search-box td input[type="text"] { padding: 0px 5px !important }
						.gs-title { background-color: #1e3567 !important; font-family: Montserrat !important; color: blue !important; font-weight: bold !important; font-size: 14px !important;text-transform: none !important; height: auto !important; }
						.gs-title b { color: yellow !important }
						.dropdown-search { margin-left: -300px; max-height: 400px; overflow-y: auto; overflow-x: hidden }
						@media (max-width: 768px) {
							.dropdown-search { margin-left: 0px }
						}
					</style>
					<div class="navbar-block navbar-right">
						<div class="navbar-tool navbar-right">
							<ul class="list-inline list-social navbar-left hidden-xs">
								<li> <a rel="noopener" href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square"></i></a>
								</li>
								<li> <a rel="noopener" href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square"></i></a>
								</li>
								<li> <a rel="noopener" href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram"></i></a>
								</li>
								<li> <a rel="noopener" href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play"></i></a>
								</li>
							</ul>
							<ul class="list-inline navbar-left hidden-xs pt-3">
								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">IT <span class="caret"></span></a>
									<ul class="dropdown-menu">
										<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a></li>
									</ul>
								</li>
							</ul>
							<div class="navbar-left hidden-xs"><span><a class="btn btn-donate" href="https://dona.santegidio.org/?o=12">DONA ORA</a></span>
							</div>
						</div>
					</div>
					<ul class="nav navbar-nav navbar-main hidden-xs">
						<li><a href="/"> <i class="fa fa-home"></i></a>
						</li>
						<li class='dropdown'><a class='dropdown-toggle' href='/pageID/30008/langID/it/LA-COMUNIT%C3%80.html' data-toggle='dropdown' title='LA COMUNITÀ'>LA COMUNITÀ <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30036/langID/it/PREGHIERA.html' data-toggle='dropdown' title='PREGHIERA'>PREGHIERA </a><ul class='dropdown-menu'><li><a href='/pageID/30040/langID/it/PAROLA-DI-DIO-OGNI-GIORNO.html' title='PAROLA DI DIO OGNI GIORNO'>PAROLA DI DIO OGNI GIORNO</a></li><li><a href='/pageID/30044/langID/it/LIVEPODCASTAPP.html' title='LIVE-PODCAST-APP'>LIVE-PODCAST-APP</a></li><li><a href='/pageID/30048/langID/it/BIBBIA.html' title='BIBBIA'>BIBBIA</a></li><li><a href='/pageID/37692/langID/it/Pregare-con-la-Comunit%C3%A0-di-Sant-Egidio.html' title='Pregare con la Comunità di Sant\'Egidio'>Pregare con la Comunità di Sant'Egidio</a></li></ul></li><li><a href='/pageID/30052/langID/it/POVERI.html' title='POVERI'>POVERI</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30056/langID/it/PACE.html' data-toggle='dropdown' title='PACE'>PACE </a><ul class='dropdown-menu'><li><a href='/pageID/30060/langID/it/FARE-PACE.html' title='FARE PACE'>FARE PACE</a></li><li><a href='/pageID/30064/langID/it/DIALOGO-INTERRELIGIOSO-E-ECUMENISMO.html' title='DIALOGO INTERRELIGIOSO E ECUMENISMO'>DIALOGO INTERRELIGIOSO E ECUMENISMO</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30068/langID/it/BAMBINI.html' data-toggle='dropdown' title='BAMBINI'>BAMBINI </a><ul class='dropdown-menu'><li><a href='/pageID/30072/langID/it/EDUCAZIONE-ALLA-PACE.html' title='EDUCAZIONE ALLA PACE'>EDUCAZIONE ALLA PACE</a></li><li><a href='/pageID/30076/langID/it/SCUOLE-DELLA-PACE.html' title='SCUOLE DELLA PACE'>SCUOLE DELLA PACE</a></li><li><a href='/pageID/30360/langID/it/IL-PAESE-DELL-ARCOBALENO.html' title='IL PAESE DELL\'ARCOBALENO'>IL PAESE DELL'ARCOBALENO</a></li></ul></li><li><a href='/pageID/30080/langID/it/GIOVANI-PER-LA-PACE.html' title='GIOVANI PER LA PACE'>GIOVANI PER LA PACE</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30088/langID/it/ANZIANI.html' data-toggle='dropdown' title='ANZIANI'>ANZIANI </a><ul class='dropdown-menu'><li><a href='/pageID/30092/langID/it/VIVA-GLI-ANZIANI.html' title='VIVA GLI ANZIANI!'>VIVA GLI ANZIANI!</a></li><li><a href='/pageID/30096/langID/it/CASE-FAMIGLIA-E-COHOUSING.html' title='CASE FAMIGLIA E CO-HOUSING'>CASE FAMIGLIA E CO-HOUSING</a></li><li><a href='/pageID/41776/langID/it/Gli-anziani-e-la-Bibbia--Calendario-eventi--VIDEO.html' title='Gli anziani e la Bibbia'>Gli anziani e la Bibbia</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30100/langID/it/MIGRANTI.html' data-toggle='dropdown' title='MIGRANTI'>MIGRANTI </a><ul class='dropdown-menu'><li><a href='/pageID/30104/langID/it/SCUOLE-DI-LINGUA-E-CULTURA.html' title='SCUOLE DI LINGUA E CULTURA'>SCUOLE DI LINGUA E CULTURA</a></li><li><a href='/pageID/30108/langID/it/GENTI-DI-PACE.html' title='GENTI DI PACE'>GENTI DI PACE</a></li><li><a href='/pageID/30112/langID/it/CORRIDOI-UMANITARI.html' title='CORRIDOI UMANITARI'>CORRIDOI UMANITARI</a></li><li><a href='/pageID/30364/langID/it/ROM-E-SINTI.html' title='ROM E SINTI'>ROM E SINTI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30116/langID/it/PERSONE-CON-DISABILIT%C3%80.html' data-toggle='dropdown' title='PERSONE CON DISABILITÀ'>PERSONE CON DISABILITÀ </a><ul class='dropdown-menu'><li><a href='/pageID/30120/langID/it/ARTE-E-DISABILIT%C3%80.html' title='ARTE E DISABILITÀ'>ARTE E DISABILITÀ</a></li><li><a href='/pageID/30368/langID/it/LAVORO-E-DISABILIT%C3%80.html' title='LAVORO E DISABILITÀ'>LAVORO E DISABILITÀ</a></li><li><a href='/pageID/30372/langID/it/DISABILIT%C3%80-E-VANGELO.html' title='DISABILITÀ E VANGELO'>DISABILITÀ E VANGELO</a></li><li><a href='/pageID/30124/langID/it/TRATTORIA-DE-GLI-AMICI.html' title='TRATTORIA DE GLI AMICI'>TRATTORIA DE GLI AMICI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30128/langID/it/SENZA-DIMORA.html' data-toggle='dropdown' title='SENZA DIMORA'>SENZA DIMORA </a><ul class='dropdown-menu'><li><a href='/pageID/30132/langID/it/PASTI-PER-STRADA.html' title='PASTI PER STRADA'>PASTI PER STRADA</a></li><li><a href='/pageID/30136/langID/it/LE-MENSE-E-I-CENTRI-DI-ACCOGLIENZA.html' title='LE MENSE E I CENTRI DI ACCOGLIENZA'>LE MENSE E I CENTRI DI ACCOGLIENZA</a></li><li><a href='/pageID/30140/langID/it/RICORDO-DI-MODESTA.html' title='RICORDO DI MODESTA'>RICORDO DI MODESTA</a></li><li><a href='/pageID/30144/langID/it/LE-GUIDE-DOVE.html' title='LE GUIDE DOVE'>LE GUIDE DOVE</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30148/langID/it/CARCERE.html' data-toggle='dropdown' title='CARCERE'>CARCERE </a><ul class='dropdown-menu'><li><a href='/pageID/30424/langID/it/VISITARE-I-PRIGIONIERI.html' title='VISITARE I PRIGIONIERI'>VISITARE I PRIGIONIERI</a></li></ul></li><li><a href='/pageID/30156/langID/it/IL-PRANZO-DI-NATALE.html' title='IL PRANZO DI NATALE'>IL PRANZO DI NATALE</a></li><li><a href='/pageID/30160/langID/it/ECOSOLIDARIET%C3%80.html' title='ECOSOLIDARIETÀ'>ECOSOLIDARIETÀ</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30164/langID/it/SOLIDARIET%C3%80-E-EMERGENZE.html' data-toggle='dropdown' title='SOLIDARIETÀ E EMERGENZE'>SOLIDARIETÀ E EMERGENZE </a><ul class='dropdown-menu'><li><a href='/pageID/30168/langID/it/DREAM--HIVAIDS-IN-AFRICA.html' title='DREAM - HIV/AIDS IN AFRICA'>DREAM - HIV/AIDS IN AFRICA</a></li><li><a href='/pageID/30172/langID/it/BRAVO--ISCRIZIONE-ANAGRAFICA.html' title='BRAVO! - ISCRIZIONE ANAGRAFICA'>BRAVO! - ISCRIZIONE ANAGRAFICA</a></li><li><a href='/pageID/30176/langID/it/ADOZIONI-A-DISTANZA.html' title='ADOZIONI A DISTANZA'>ADOZIONI A DISTANZA</a></li><li><a href='/pageID/30180/langID/it/ADOZIONI-INTERNAZIONALI.html' title='ADOZIONI INTERNAZIONALI'>ADOZIONI INTERNAZIONALI</a></li><li><a href='/pageID/30184/langID/it/NO-ALLA-PENA-DI-MORTE.html' title='NO ALLA PENA DI MORTE'>NO ALLA PENA DI MORTE</a></li><li><a href='/pageID/30188/langID/it/CITT%C3%80-PER-LA-VITA.html' title='CITTÀ PER LA VITA'>CITTÀ PER LA VITA</a></li><li><a href='/pageID/30352/langID/it/EMERGENZA-ROHINGYA.html' title='EMERGENZA ROHINGYA'>EMERGENZA ROHINGYA</a></li><li><a href='/pageID/37700/langID/it/Il-tuo-aiuto-a-Sant-Egidio-%C3%A8-Cibo-per-tutti.html' title='EMERGENZA CORONAVIRUS'>EMERGENZA CORONAVIRUS</a></li></ul></li><li><a href='/pageID/30192/langID/it/SANT-EGIDIO-LA-CHIESA-E-IL-SANTO.html' title='SANT\'EGIDIO: LA CHIESA E IL SANTO'>SANT'EGIDIO: LA CHIESA E IL SANTO</a></li><li><a href='/pageID/46265/langID/it/TUTELA-MINORI.html' title='TUTELA MINORI'>TUTELA MINORI</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30012/langID/it/COME-AIUTARE.html' data-toggle='dropdown' title='COME AIUTARE'>COME AIUTARE <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='https://dona.santegidio.org/?o=12' data-toggle='dropdown' title='FAI UNA DONAZIONE'>FAI UNA DONAZIONE </a><ul class='dropdown-menu'><li><a href='/pageID/30756/langID/it/ALTRI-METODI-DI-DONAZIONE--IBAN.html' title='ALTRI METODI DI DONAZIONE - IBAN'>ALTRI METODI DI DONAZIONE - IBAN</a></li><li><a href='/pageID/30748/langID/it/LASCITI-TESTAMENTARI.html' title='LASCITI TESTAMENTARI'>LASCITI TESTAMENTARI</a></li><li><a href='/pageID/30752/langID/it/PER-LE-AZIENDE.html' title='PER LE AZIENDE'>PER LE AZIENDE</a></li><li><a href='/pageID/30776/langID/it/BENEFICI-FISCALI.html' title='BENEFICI FISCALI'>BENEFICI FISCALI</a></li><li><a href='/pageID/30704/langID/it/PROGETTI.html' title='PROGETTI'>PROGETTI</a></li></ul></li><li><a href='/pageID/30204/langID/it/OFFRI-IL-TUO-TEMPO--VOLONTARIATO.html' title='OFFRI IL TUO TEMPO - VOLONTARIATO'>OFFRI IL TUO TEMPO - VOLONTARIATO</a></li><li><a href='/pageID/30208/langID/it/SOSTEGNO-A-DISTANZA.html' title='SOSTEGNO A DISTANZA'>SOSTEGNO A DISTANZA</a></li><li><a href='/pageID/30212/langID/it/SCRIVI-A-UN-CONDANNATO-A-MORTE.html' title='SCRIVI A UN CONDANNATO A MORTE'>SCRIVI A UN CONDANNATO A MORTE</a></li><li><a href="https://www.santegidio.org/pageID/30160/langID/it/ECOSOLIDARIET%C3%80.html" title='RACCOGLI E RICICLA'>RACCOGLI E RICICLA</a></li><li><a href='/pageID/30228/langID/it/LIBERARE-I-PRIGIONIERI.html' title='LIBERARE I PRIGIONIERI'>LIBERARE I PRIGIONIERI</a></li><li><a href='https://www.santegidio.org/pageID/30132/langID/it/PASTI-PER-STRADA.html' title='PASTI PER STRADA'>PASTI PER STRADA</a></li><li><a href='/pageID/30712/langID/it/Il-tuo-5x1000-per-Sant-Egidio-codice-fiscale-80191770587.html' title='Il tuo 5x1000 per SANT\'EGIDIO codice fiscale 80191770587'>Il tuo 5x1000 per SANT'EGIDIO codice fiscale 80191770587</a></li></ul></li><li><a href='/pageID/30016/langID/it/CONTATTI.html' title='CONTATTI'>CONTATTI</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30020/langID/it/MEDIA.html' data-toggle='dropdown' title='MEDIA'>MEDIA <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/30240/langID/it/VIDEO.html' title='VIDEO'>VIDEO</a></li><li><a href='/pageID/30236/langID/it/FOTO.html' title='FOTO'>FOTO</a></li><li><a href='/pageID/30496/langID/it/COMUNICATI-STAMPA.html' title='COMUNICATI STAMPA'>COMUNICATI STAMPA</a></li><li><a href='/pageID/30468/langID/it/RASSEGNA-STAMPA.html' title='RASSEGNA STAMPA'>RASSEGNA STAMPA</a></li><li><a href='/pageID/30264/langID/it/NEWSLETTER.html' title='NEWSLETTER'>NEWSLETTER</a></li><li><a href='/pageID/30404/langID/it/LE-NOSTRE-APP.html' title='LE NOSTRE APP'>LE NOSTRE APP</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30024/langID/it/BLOG.html' data-toggle='dropdown' title='BLOG'>BLOG <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='http://www.vivaglianziani.it' title='VIVA GLI ANZIANI'>VIVA GLI ANZIANI</a></li><li><a href='http://www.giovaniperlapace.it' title='GIOVANI PER LA PACE'>GIOVANI PER LA PACE</a></li><li><a href='http://www.sanbartolomeo.org/' title='SAN BARTOLOMEO ALL\'ISOLA TIBERINA'>SAN BARTOLOMEO ALL'ISOLA TIBERINA</a></li><li><a href='https://preghieraperlapace.santegidio.org' title='PREGHIERA PER LA PACE'>PREGHIERA PER LA PACE</a></li><li><a href='https://www.dream-health.org/' title='DREAM HIV/AIDS IN AFRICA'>DREAM HIV/AIDS IN AFRICA</a></li><li><a href='https://nodeathpenalty.santegidio.org/' title='NO DEATH PENALTY'>NO DEATH PENALTY</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30028/langID/it/NOTIZIE-E-STORIE.html' data-toggle='dropdown' title='NOTIZIE E STORIE'>NOTIZIE E STORIE <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/30284/langID/it/NEWS.html' title='TUTTE LE NEWS'>TUTTE LE NEWS</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30256/langID/it/DOCUMENTI.html' data-toggle='dropdown' title='DOCUMENTI'>DOCUMENTI </a><ul class='dropdown-menu'><li><a href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html' title='BILANCI E RAPPORTI'>BILANCI E RAPPORTI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/34044/langID/it/DOSSIER.html' data-toggle='dropdown' title='DOSSIER'>DOSSIER </a><ul class='dropdown-menu'><li><a href='/pageID/34036/langID/it/DOSSIER-ABU-DHABI-2019.html' title='ABU DHABI 2019'>ABU DHABI 2019</a></li><li><a href='/pageID/34064/langID/it/DOSSIER-CICLONE-IDAI--MOZAMBICO--MALAWI.html' title='CICLONE IDAI - MOZAMBICO - MALAWI'>CICLONE IDAI - MOZAMBICO - MALAWI</a></li><li><a href='/pageID/34176/langID/it/Dossier-sui-corridoi-umanitari-in-Europa.html' title='CORRIDOI UMANITARI'>CORRIDOI UMANITARI</a></li><li><a href='/pageID/34180/langID/it/Dossier-Il-Mozambico-e-la-Comunit%C3%A0-di-Sant-Egidio.html' title='IL MOZAMBICO E LA COMUNITÀ DI SANT\'EGIDIO'>IL MOZAMBICO E LA COMUNITÀ DI SANT'EGIDIO</a></li><li><a href='/pageID/34184/langID/it/Dossier-Papa-Francesco-in-Mozambico.html' title='Papa Francesco in Mozambico'>Papa Francesco in Mozambico</a></li></ul></li><li><a href='/pageID/30260/langID/it/STORIE.html' title='STORIE'>STORIE</a></li><li><a href='/pageID/34040/langID/it/OMELIE.html' title='OMELIE'>OMELIE</a></li><li><a href='/pageID/30252/langID/it/ARCHIVIO.html' title='ARCHIVIO'>ARCHIVIO</a></li></ul></li><li><a href='https://libri.santegidio.org/' title='LIBRI'>LIBRI</a></li>
						<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown"><i class="fa fa-search"></i></a>
							<ul class="dropdown-menu dropdown-search">
								<li>
									<div class="input-group" style="width: 320px; display: inline-block; padding: 10px; box-sizing: border-box">
										<!--input class="form-control pl-3" type="text" placeholder="Cerca..."><span class="input-group-btn">
								<button class="btn">Vai</button></span-->
										       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
									</div>
								</li>
							</ul>
						</li>
						<li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown">IT <span class="caret"></span></a>
							<ul class="dropdown-menu">
								<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>
		<nav id="menuMobileContent">
			<!--a href="/"><img src='/immagini/sottoSezioni/logo/logo-header.svg' style='position: relative; width: 200px; margin-left: -100px; left: 50%; margin-bottom: 10px'  /></a-->
            <a class="" style="position: relative; display: block; margin-left: 10%; width: 80%; height: 100px; background-size: contain; background-repeat: no-repeat; background-position: center center; background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
			<a href="/" class="fsnetMenu"> <i class="fa fa-home"></i> HOME</a><br />
			<a class='fsnetMenu' href='/pageID/30008/langID/it/LA-COMUNIT%C3%80.html' title='LA COMUNITÀ'>LA COMUNITÀ</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30036/langID/it/PREGHIERA.html' title='PREGHIERA'>PREGHIERA</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30040/langID/it/PAROLA-DI-DIO-OGNI-GIORNO.html' title='PAROLA DI DIO OGNI GIORNO'>PAROLA DI DIO OGNI GIORNO</a><br /><a class='fsnetMenu' href='/pageID/30044/langID/it/LIVEPODCASTAPP.html' title='LIVE-PODCAST-APP'>LIVE-PODCAST-APP</a><br /><a class='fsnetMenu' href='/pageID/30048/langID/it/BIBBIA.html' title='BIBBIA'>BIBBIA</a><br /><a class='fsnetMenu' href='/pageID/37692/langID/it/Pregare-con-la-Comunit%C3%A0-di-Sant-Egidio.html' title='Pregare con la Comunità di Sant\'Egidio'>Pregare con la Comunità di Sant'Egidio</a><br /></div><a class='fsnetMenu' href='/pageID/30052/langID/it/POVERI.html' title='POVERI'>POVERI</a><br /><a class='fsnetMenu' href='/pageID/30056/langID/it/PACE.html' title='PACE'>PACE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30060/langID/it/FARE-PACE.html' title='FARE PACE'>FARE PACE</a><br /><a class='fsnetMenu' href='/pageID/30064/langID/it/DIALOGO-INTERRELIGIOSO-E-ECUMENISMO.html' title='DIALOGO INTERRELIGIOSO E ECUMENISMO'>DIALOGO INTERRELIGIOSO E ECUMENISMO</a><br /></div><a class='fsnetMenu' href='/pageID/30068/langID/it/BAMBINI.html' title='BAMBINI'>BAMBINI</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30072/langID/it/EDUCAZIONE-ALLA-PACE.html' title='EDUCAZIONE ALLA PACE'>EDUCAZIONE ALLA PACE</a><br /><a class='fsnetMenu' href='/pageID/30076/langID/it/SCUOLE-DELLA-PACE.html' title='SCUOLE DELLA PACE'>SCUOLE DELLA PACE</a><br /><a class='fsnetMenu' href='/pageID/30360/langID/it/IL-PAESE-DELL-ARCOBALENO.html' title='IL PAESE DELL\'ARCOBALENO'>IL PAESE DELL'ARCOBALENO</a><br /></div><a class='fsnetMenu' href='/pageID/30080/langID/it/GIOVANI-PER-LA-PACE.html' title='GIOVANI PER LA PACE'>GIOVANI PER LA PACE</a><br /><a class='fsnetMenu' href='/pageID/30088/langID/it/ANZIANI.html' title='ANZIANI'>ANZIANI</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30092/langID/it/VIVA-GLI-ANZIANI.html' title='VIVA GLI ANZIANI!'>VIVA GLI ANZIANI!</a><br /><a class='fsnetMenu' href='/pageID/30096/langID/it/CASE-FAMIGLIA-E-COHOUSING.html' title='CASE FAMIGLIA E CO-HOUSING'>CASE FAMIGLIA E CO-HOUSING</a><br /><a class='fsnetMenu' href='/pageID/41776/langID/it/Gli-anziani-e-la-Bibbia--Calendario-eventi--VIDEO.html' title='Gli anziani e la Bibbia'>Gli anziani e la Bibbia</a><br /></div><a class='fsnetMenu' href='/pageID/30100/langID/it/MIGRANTI.html' title='MIGRANTI'>MIGRANTI</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30104/langID/it/SCUOLE-DI-LINGUA-E-CULTURA.html' title='SCUOLE DI LINGUA E CULTURA'>SCUOLE DI LINGUA E CULTURA</a><br /><a class='fsnetMenu' href='/pageID/30108/langID/it/GENTI-DI-PACE.html' title='GENTI DI PACE'>GENTI DI PACE</a><br /><a class='fsnetMenu' href='/pageID/30112/langID/it/CORRIDOI-UMANITARI.html' title='CORRIDOI UMANITARI'>CORRIDOI UMANITARI</a><br /><a class='fsnetMenu' href='/pageID/30364/langID/it/ROM-E-SINTI.html' title='ROM E SINTI'>ROM E SINTI</a><br /></div><a class='fsnetMenu' href='/pageID/30116/langID/it/PERSONE-CON-DISABILIT%C3%80.html' title='PERSONE CON DISABILITÀ'>PERSONE CON DISABILITÀ</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30120/langID/it/ARTE-E-DISABILIT%C3%80.html' title='ARTE E DISABILITÀ'>ARTE E DISABILITÀ</a><br /><a class='fsnetMenu' href='/pageID/30368/langID/it/LAVORO-E-DISABILIT%C3%80.html' title='LAVORO E DISABILITÀ'>LAVORO E DISABILITÀ</a><br /><a class='fsnetMenu' href='/pageID/30372/langID/it/DISABILIT%C3%80-E-VANGELO.html' title='DISABILITÀ E VANGELO'>DISABILITÀ E VANGELO</a><br /><a class='fsnetMenu' href='/pageID/30124/langID/it/TRATTORIA-DE-GLI-AMICI.html' title='TRATTORIA DE GLI AMICI'>TRATTORIA DE GLI AMICI</a><br /></div><a class='fsnetMenu' href='/pageID/30128/langID/it/SENZA-DIMORA.html' title='SENZA DIMORA'>SENZA DIMORA</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30132/langID/it/PASTI-PER-STRADA.html' title='PASTI PER STRADA'>PASTI PER STRADA</a><br /><a class='fsnetMenu' href='/pageID/30136/langID/it/LE-MENSE-E-I-CENTRI-DI-ACCOGLIENZA.html' title='LE MENSE E I CENTRI DI ACCOGLIENZA'>LE MENSE E I CENTRI DI ACCOGLIENZA</a><br /><a class='fsnetMenu' href='/pageID/30140/langID/it/RICORDO-DI-MODESTA.html' title='RICORDO DI MODESTA'>RICORDO DI MODESTA</a><br /><a class='fsnetMenu' href='/pageID/30144/langID/it/LE-GUIDE-DOVE.html' title='LE GUIDE DOVE'>LE GUIDE DOVE</a><br /></div><a class='fsnetMenu' href='/pageID/30148/langID/it/CARCERE.html' title='CARCERE'>CARCERE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30424/langID/it/VISITARE-I-PRIGIONIERI.html' title='VISITARE I PRIGIONIERI'>VISITARE I PRIGIONIERI</a><br /></div><a class='fsnetMenu' href='/pageID/30156/langID/it/IL-PRANZO-DI-NATALE.html' title='IL PRANZO DI NATALE'>IL PRANZO DI NATALE</a><br /><a class='fsnetMenu' href='/pageID/30160/langID/it/ECOSOLIDARIET%C3%80.html' title='ECOSOLIDARIETÀ'>ECOSOLIDARIETÀ</a><br /><a class='fsnetMenu' href='/pageID/30164/langID/it/SOLIDARIET%C3%80-E-EMERGENZE.html' title='SOLIDARIETÀ E EMERGENZE'>SOLIDARIETÀ E EMERGENZE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30168/langID/it/DREAM--HIVAIDS-IN-AFRICA.html' title='DREAM - HIV/AIDS IN AFRICA'>DREAM - HIV/AIDS IN AFRICA</a><br /><a class='fsnetMenu' href='/pageID/30172/langID/it/BRAVO--ISCRIZIONE-ANAGRAFICA.html' title='BRAVO! - ISCRIZIONE ANAGRAFICA'>BRAVO! - ISCRIZIONE ANAGRAFICA</a><br /><a class='fsnetMenu' href='/pageID/30176/langID/it/ADOZIONI-A-DISTANZA.html' title='ADOZIONI A DISTANZA'>ADOZIONI A DISTANZA</a><br /><a class='fsnetMenu' href='/pageID/30180/langID/it/ADOZIONI-INTERNAZIONALI.html' title='ADOZIONI INTERNAZIONALI'>ADOZIONI INTERNAZIONALI</a><br /><a class='fsnetMenu' href='/pageID/30184/langID/it/NO-ALLA-PENA-DI-MORTE.html' title='NO ALLA PENA DI MORTE'>NO ALLA PENA DI MORTE</a><br /><a class='fsnetMenu' href='/pageID/30188/langID/it/CITT%C3%80-PER-LA-VITA.html' title='CITTÀ PER LA VITA'>CITTÀ PER LA VITA</a><br /><a class='fsnetMenu' href='/pageID/30352/langID/it/EMERGENZA-ROHINGYA.html' title='EMERGENZA ROHINGYA'>EMERGENZA ROHINGYA</a><br /><a class='fsnetMenu' href='/pageID/37700/langID/it/Il-tuo-aiuto-a-Sant-Egidio-%C3%A8-Cibo-per-tutti.html' title='EMERGENZA CORONAVIRUS'>EMERGENZA CORONAVIRUS</a><br /></div><a class='fsnetMenu' href='/pageID/30192/langID/it/SANT-EGIDIO-LA-CHIESA-E-IL-SANTO.html' title='SANT\'EGIDIO: LA CHIESA E IL SANTO'>SANT'EGIDIO: LA CHIESA E IL SANTO</a><br /><a class='fsnetMenu' href='/pageID/46265/langID/it/TUTELA-MINORI.html' title='TUTELA MINORI'>TUTELA MINORI</a><br /></div><a class='fsnetMenu' href='/pageID/30012/langID/it/COME-AIUTARE.html' title='COME AIUTARE'>COME AIUTARE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://dona.santegidio.org/?o=12' title='FAI UNA DONAZIONE'>FAI UNA DONAZIONE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30756/langID/it/ALTRI-METODI-DI-DONAZIONE--IBAN.html' title='ALTRI METODI DI DONAZIONE - IBAN'>ALTRI METODI DI DONAZIONE - IBAN</a><br /><a class='fsnetMenu' href='/pageID/30748/langID/it/LASCITI-TESTAMENTARI.html' title='LASCITI TESTAMENTARI'>LASCITI TESTAMENTARI</a><br /><a class='fsnetMenu' href='/pageID/30752/langID/it/PER-LE-AZIENDE.html' title='PER LE AZIENDE'>PER LE AZIENDE</a><br /><a class='fsnetMenu' href='/pageID/30776/langID/it/BENEFICI-FISCALI.html' title='BENEFICI FISCALI'>BENEFICI FISCALI</a><br /><a class='fsnetMenu' href='/pageID/30704/langID/it/PROGETTI.html' title='PROGETTI'>PROGETTI</a><br /></div><a class='fsnetMenu' href='/pageID/30204/langID/it/OFFRI-IL-TUO-TEMPO--VOLONTARIATO.html' title='OFFRI IL TUO TEMPO - VOLONTARIATO'>OFFRI IL TUO TEMPO - VOLONTARIATO</a><br /><a class='fsnetMenu' href='/pageID/30208/langID/it/SOSTEGNO-A-DISTANZA.html' title='SOSTEGNO A DISTANZA'>SOSTEGNO A DISTANZA</a><br /><a class='fsnetMenu' href='/pageID/30212/langID/it/SCRIVI-A-UN-CONDANNATO-A-MORTE.html' title='SCRIVI A UN CONDANNATO A MORTE'>SCRIVI A UN CONDANNATO A MORTE</a><br /><a class='fsnetMenu' href="https://www.santegidio.org/pageID/30160/langID/it/ECOSOLIDARIET%C3%80.html" title='RACCOGLI E RICICLA'>RACCOGLI E RICICLA</a><br /><a class='fsnetMenu' href='/pageID/30228/langID/it/LIBERARE-I-PRIGIONIERI.html' title='LIBERARE I PRIGIONIERI'>LIBERARE I PRIGIONIERI</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30132/langID/it/PASTI-PER-STRADA.html' title='PASTI PER STRADA'>PASTI PER STRADA</a><br /><a class='fsnetMenu' href='/pageID/30712/langID/it/Il-tuo-5x1000-per-Sant-Egidio-codice-fiscale-80191770587.html' title='Il tuo 5x1000 per SANT\'EGIDIO codice fiscale 80191770587'>Il tuo 5x1000 per SANT'EGIDIO codice fiscale 80191770587</a><br /></div><a class='fsnetMenu' href='/pageID/30016/langID/it/CONTATTI.html' title='CONTATTI'>CONTATTI</a><br /><a class='fsnetMenu' href='/pageID/30020/langID/it/MEDIA.html' title='MEDIA'>MEDIA</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30240/langID/it/VIDEO.html' title='VIDEO'>VIDEO</a><br /><a class='fsnetMenu' href='/pageID/30236/langID/it/FOTO.html' title='FOTO'>FOTO</a><br /><a class='fsnetMenu' href='/pageID/30496/langID/it/COMUNICATI-STAMPA.html' title='COMUNICATI STAMPA'>COMUNICATI STAMPA</a><br /><a class='fsnetMenu' href='/pageID/30468/langID/it/RASSEGNA-STAMPA.html' title='RASSEGNA STAMPA'>RASSEGNA STAMPA</a><br /><a class='fsnetMenu' href='/pageID/30264/langID/it/NEWSLETTER.html' title='NEWSLETTER'>NEWSLETTER</a><br /><a class='fsnetMenu' href='/pageID/30404/langID/it/LE-NOSTRE-APP.html' title='LE NOSTRE APP'>LE NOSTRE APP</a><br /></div><a class='fsnetMenu' href='/pageID/30024/langID/it/BLOG.html' title='BLOG'>BLOG</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='http://www.vivaglianziani.it' title='VIVA GLI ANZIANI'>VIVA GLI ANZIANI</a><br /><a class='fsnetMenu' href='http://www.giovaniperlapace.it' title='GIOVANI PER LA PACE'>GIOVANI PER LA PACE</a><br /><a class='fsnetMenu' href='http://www.sanbartolomeo.org/' title='SAN BARTOLOMEO ALL\'ISOLA TIBERINA'>SAN BARTOLOMEO ALL'ISOLA TIBERINA</a><br /><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org' title='PREGHIERA PER LA PACE'>PREGHIERA PER LA PACE</a><br /><a class='fsnetMenu' href='https://www.dream-health.org/' title='DREAM HIV/AIDS IN AFRICA'>DREAM HIV/AIDS IN AFRICA</a><br /><a class='fsnetMenu' href='https://nodeathpenalty.santegidio.org/' title='NO DEATH PENALTY'>NO DEATH PENALTY</a><br /></div><a class='fsnetMenu' href='/pageID/30028/langID/it/NOTIZIE-E-STORIE.html' title='NOTIZIE E STORIE'>NOTIZIE E STORIE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30284/langID/it/NEWS.html' title='TUTTE LE NEWS'>TUTTE LE NEWS</a><br /><a class='fsnetMenu' href='/pageID/30256/langID/it/DOCUMENTI.html' title='DOCUMENTI'>DOCUMENTI</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html' title='BILANCI E RAPPORTI'>BILANCI E RAPPORTI</a><br /></div><a class='fsnetMenu' href='/pageID/34044/langID/it/DOSSIER.html' title='DOSSIER'>DOSSIER</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/34036/langID/it/DOSSIER-ABU-DHABI-2019.html' title='ABU DHABI 2019'>ABU DHABI 2019</a><br /><a class='fsnetMenu' href='/pageID/34064/langID/it/DOSSIER-CICLONE-IDAI--MOZAMBICO--MALAWI.html' title='CICLONE IDAI - MOZAMBICO - MALAWI'>CICLONE IDAI - MOZAMBICO - MALAWI</a><br /><a class='fsnetMenu' href='/pageID/34176/langID/it/Dossier-sui-corridoi-umanitari-in-Europa.html' title='CORRIDOI UMANITARI'>CORRIDOI UMANITARI</a><br /><a class='fsnetMenu' href='/pageID/34180/langID/it/Dossier-Il-Mozambico-e-la-Comunit%C3%A0-di-Sant-Egidio.html' title='IL MOZAMBICO E LA COMUNITÀ DI SANT\'EGIDIO'>IL MOZAMBICO E LA COMUNITÀ DI SANT'EGIDIO</a><br /><a class='fsnetMenu' href='/pageID/34184/langID/it/Dossier-Papa-Francesco-in-Mozambico.html' title='Papa Francesco in Mozambico'>Papa Francesco in Mozambico</a><br /></div><a class='fsnetMenu' href='/pageID/30260/langID/it/STORIE.html' title='STORIE'>STORIE</a><br /><a class='fsnetMenu' href='/pageID/34040/langID/it/OMELIE.html' title='OMELIE'>OMELIE</a><br /><a class='fsnetMenu' href='/pageID/30252/langID/it/ARCHIVIO.html' title='ARCHIVIO'>ARCHIVIO</a><br /></div><a class='fsnetMenu' href='https://libri.santegidio.org/' title='LIBRI'>LIBRI</a><br />
			<hr />
			<span class='fsnetMenu'>ITALIANO</span><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a><br /><a class='fsnetMenu' href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a><br /><a class='fsnetMenu' href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a><br /><a class='fsnetMenu' href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a><br /><a class='fsnetMenu' href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a><br /></div>
			<br /><br />
			       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search><br />
            <ul class="list-inline list-social navbar-left">
                <li> <a rel="noopener" href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play" style="color: white; font-size: 30px"></i></a>
                </li>
            </ul>
		</nav>
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left > 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "" });
					$(window).scrollTop(scrollPosition);
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto" });
					$("#site").scrollTop(scrollPosition);
				}
			});
			
			$(".openFSnetSubmenu").click(function(e) {
				var submenu = $(this).nextAll(".fsnetSubmenu").first();
				if (submenu.hasClass("opened")) {
					submenu.removeClass("opened");
					$(this).css("transform", "");
				} else {
					$(".fsnetSubmenu.opened").removeClass("opened");
					$(".openFSnetSubmenu").css("transform", "");
					submenu.parents(".fsnetSubmenu").addClass("opened");
					submenu.addClass("opened");
					$(this).css("transform", "rotate(180deg)");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
			});
		</script>		</header>
		<div class="wrapper" id="mainCenter">
			<div class="breadcrumb" id="Breadcrumbs" style="display: none">
					
		<div class="container">
          <div class="row">
            <div class="col-md-12"><a href='/pageID/1/langID/it/HOME.html' style='color: inherit !important'>HOME</a> > <a href='/pageID/30284/langID/it/NEWS.html' style='color: inherit !important'>NEWS</a> > <a href='/pageID/30284/langID/it/itemID/50857/Genova-ricorda-la-Shoah-e-dice-no-ad-antisemitismo-e-razzismo-Atrio-Carlo-Felice-ore-1730.html' style='color: inherit !important'>GENOVA RICORDA LA SHOAH E DICE NO AD ANTISEMITISMO E RAZZISMO. ATRIO CARLO FELICE ORE 17:30</a></div>
          </div>
        </div>
				</div>
			<div class="container">
				<div class="row">
					<div class="col-md-8 px-0" id="Centro">
							
		<section class="section section-banner" id="newsItemb9dd9428750978f5ab73788a59d9059d">
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-12">
				<div id="playerb9dd9428750978f5ab73788a59d9059d" class="embed-responsive embed-responsive-16by9" style="background-color: black; background-image: url('/FSnetTemplates/SE2018/__commons/images/foregrounds/loaderSEtondo_black.gif'); background-position: center center; background-repeat: no-repeat; display: none"></div>
				<div class="fa fa-close" id="close" style="cursor: pointer;display: none;border-radius: 100%;width: 24px;height: 24px;position: absolute;top: 5px;right: 19px;background-color: white;padding: 5px;z-index: 9999;box-sizing: border-box;text-align: center;"></div>
					
		<div class="carousel slide" id="slider" data-ride="carousel">
		  <ol class='carousel-indicators'><li data-target='#slider' data-slide-to='0' class=' active'></li></ol>
		  <div class="carousel-inner" role="listbox">
			
				<div class="item active">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/genova-shoah-ebraismo-santegidio-2022-cop.JPG" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

		  </div><a class="left carousel-control" href="#slider" role="button" data-slide="prev"><span class="icon-prev" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="right carousel-control" href="#slider" role="button" data-slide="next"><span class="icon-next" aria-hidden="true"></span><span class="sr-only">Next</span></a>
		</div>
	
			  </div>
			</div>
		  </div>
		</section>
        <div fsnet_prtVer='body'>
            <section class="section section-news">
              <div class="row">
                <div class="col-md-12 px-5">
                  <h4>news</h4>
                  <h1>Genova ricorda la Shoah e dice no ad antisemitismo e razzismo. Atrio Carlo Felice ore 17:30</h1>
                  <h3><a href='/pageID/30284/langID/it/fromDate/2022-11-02/toDate/2022-11-02/NEWS_2-Novembre-2022.html' style='color: inherit !important'>2 Novembre 2022</a> - <a href='/pageID/30284/langID/it/georef/AL3=Genoa/NEWS_GENOVA.html' style='color: inherit !important'>GENOVA</a>, <a href='/pageID/30284/langID/it/georef/CY=Italy/NEWS_ITALIA.html' style='color: inherit !important'>ITALIA</a></h3><span class='tag'><a href='/pageID/30284/langID/it/tags/179_5/NEWS_Ebraismo.html' style='color: inherit !important'>Ebraismo</a></span>
                  <div class="clearfix"></div><span class='tag tag-xs'><a href='/pageID/30284/langID/it/tags/38_2/NEWS_Shoah.html' style='color: inherit !important'>Shoah</a></span>
                  <h2></h2>
                          
      <div class="row" fsnet_prtVer="toRemove">
        <div class="col-md-12 px-lg-5">
          <p class="list-share-title">Condividi su</p>
          <ul class="list-share">
            <li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.santegidio.org/pageID/30284/langID/it/itemID/50857/Genova-ricorda-la-Shoah-e-dice-no-ad-antisemitismo-e-razzismo-Atrio-Carlo-Felice-ore-1730.html&source=website" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i>Share</a></li>
            <li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://www.santegidio.org/pageID/30284/langID/it/itemID/50857/Genova-ricorda-la-Shoah-e-dice-no-ad-antisemitismo-e-razzismo-Atrio-Carlo-Felice-ore-1730.html&title=Genova%20ricorda%20la%20Shoah%20e%20dice%20no%20ad%20antisemitismo%20e%20razzismo.%20Atrio%20Carlo%20Felice%20ore%2017%3A30" target="_blank" rel="noopener"><i class="fa fa-facebook"></i>Share</a></li>
            <li class="item-tw"><a href="https://twitter.com/intent/tweet?url=https://segidio.it/E0dF&text=Genova%20ricorda%20la%20Shoah%20e%20dice%20no%20ad%20antisemitismo%20e%20razzismo.%20Atrio%20Carlo%20Felice%20ore%2017%3A30" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li>
            <!--li class="item-tw"><a href="https://twitter.com/home?status=Genova%20ricorda%20la%20Shoah%20e%20dice%20no%20ad%20antisemitismo%20e%20razzismo.%20Atrio%20Carlo%20Felice%20ore%2017%3A30+https://segidio.it/E0dF" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li-->
            <!--li class="item-gp"><a href="https://plus.google.com/share?url=https://www.santegidio.org/pageID/30284/langID/it/itemID/50857/Genova-ricorda-la-Shoah-e-dice-no-ad-antisemitismo-e-razzismo-Atrio-Carlo-Felice-ore-1730.html" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i>Share</a></li-->
            <li class="item-wa"><span onclick="window.open('whatsapp://send?text=Genova%20ricorda%20la%20Shoah%20e%20dice%20no%20ad%20antisemitismo%20e%20razzismo.%20Atrio%20Carlo%20Felice%20ore%2017%3A30%20https%3A%2F%2Fsegidio.it%2FE0dF', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
            <li class="item-pv"><span onclick="window.open('/FSnetTools/printableVersion.php?bbbe286dc12067f73f6f67acbbc09f48', '_blank', 'width=600,height:400')"><i class="fa fa-print"></i>Stampa</a></li>
          </ul>
        </div>
      </div>
        
        
                  <p>Sono trascorsi 79 anni dalla deportazione di oltre 250 ebrei genovesi verso il campo di sterminio di Auschwitz-Birkenau, iniziata il 3 novembre del 1943, una delle date pi&ugrave; buie della storia della citt&agrave;.<br />
<br />
La Comunit&agrave; di Sant'Egidio e la Comunit&agrave; Ebraica di Genova, insieme al Centro culturale Primo Levi hanno custodito in questi anni la memoria di questi fatti, coinvolgendo non solo le istituzioni, ma tanti genovesi e in particolare le giovani generazioni, i &ldquo;nuovi europei&rdquo; che si sono integrati nel tessuto cittadino.<br />
<br />
Con tutti loro vogliamo ribadire il nostro &ldquo;no&rdquo; ad ogni forma di antisemitismo e di razzismo e al linguaggio di odio che corre sul web e non solo. Nel momento in cui la generazione dei sopravvissuti va scomparendo, occorre chiedersi come continuare a trasmettere alle generazioni pi&ugrave; giovani la consapevolezza del male rappresentato dalla Shoah e farci testimoni della memoria che ci lasciano in eredit&agrave;.<br />
<br />
Il ricordo dell'abisso di Auschwitz non appartiene solo al passato. Occorre guardarlo negli occhi ancora di pi&ugrave; oggi, mentre la guerra si &egrave; riaffacciata drammaticamente sul suolo europeo, per costruire la pace e un domani senza violenza.</p>
<p style="text-align: center;"><strong>Clicca sull'immagine per ingrandire</strong></p>
<p style="text-align: center;"><a href="https://www.santegidio.org/immagini/varie/genova-shoah-ebraismo-santegidio-2022.JPG"><img src="/immagini/varie/genova-shoah-ebraismo-santegidio-2022.JPG" alt="" width="600" height="424" border="0" /></a></p><br /><br />
                  <div class='hidden-xs hidden-sm'></div>
                </div>
              </div>
            </section>
        </div>
		<script type="text/javascript">
			var newsItemb9dd9428750978f5ab73788a59d9059d = {
				init: function() {
					cnt = $("#newsItemb9dd9428750978f5ab73788a59d9059d");
					
					if (!isSmartDevice) $("li.item-wa").hide();
					else $("li.item-in, li.item-pv").hide();
					
					activateFigures("b9dd9428750978f5ab73788a59d9059d", cnt);
				}
			}
			newsItemb9dd9428750978f5ab73788a59d9059d.init();
		</script>
							</div>
					<aside class="col-md-4 px-lg-0" id="cDx">
						<!--<p>
		<div class="panel-aside-img panel-prayer imgLiquidFill" id="preghieraBoxdbd6720630484467d7b526a7ae35d29f">
			<a href='https://www.santegidio.org/pageID/42017/langID/it/30-novembre-Webinar-No-Justice-Without-Life--Per-un-mondo-senza-pena-di-morte.html'>
				<img class="img-parallax" src="/immagini/sottoSezioni/webinar2021-bo-alto-2.jpg" alt="images">
				<div class="panel-heading">
					
				</div>
			</a>
		</div>
	</p>
<p>			<div class="panel-aside-img panel-prayer imgLiquidFill" id="preghieraBox5f7eec188d07e4c6ac337226f87e71ab">
				<a href="/index.php?pageID=30040&langID=it&preghiera=it_2022_1102">
					<img class="img-parallax" src="/img/icone/croce.jpg" alt="images">
				</a>
				<div class="panel-heading">
					  <a href="/index.php?pageID=30040&langID=it&preghiera=it_2022_1102"><h3>PAROLA DI DIO OGNI GIORNO</h3>
					  </a>
				</div>
			</div>
			<script type="text/javascript">
				var cnt = $("#preghieraBox5f7eec188d07e4c6ac337226f87e71ab");
				if ($("#guests5f7eec188d07e4c6ac337226f87e71ab", cnt).length) {
					$("#guests5f7eec188d07e4c6ac337226f87e71ab", cnt).hide();
					$("#guestsCtA5f7eec188d07e4c6ac337226f87e71ab", cnt).mousemove(function(e) {
						$("#guests5f7eec188d07e4c6ac337226f87e71ab", cnt).css({ top: (e.pageY - $("#guestsCtA5f7eec188d07e4c6ac337226f87e71ab", cnt).parent().offset().top) + 30, left: (e.pageX - $("#guestsCtA5f7eec188d07e4c6ac337226f87e71ab", cnt).parent().offset().left - 150) + 20 })
											 .show();
					}).mouseleave(function(e) {
						$("#guests5f7eec188d07e4c6ac337226f87e71ab", cnt).hide();
					});
				}
		
				if (0) { 
					setTimeout(function() {
						var me = $("#preghieraBox5f7eec188d07e4c6ac337226f87e71ab");
						var cln = $("#preghieraBox5f7eec188d07e4c6ac337226f87e71ab").clone(false);
						
						me.addClass("visible-md visible-lg");
						
						cln.attr("id", "preghieraBox_clone5f7eec188d07e4c6ac337226f87e71ab")
						   .addClass("mt-4 visible-xs visible-sm")
						   .appendTo($("#onlyForHomepage aside"))
						   .hide();
						
						/*var forceFirst = function() { 
							if ($(window).width() < 975) {
								cln.show();
								me.hide();
							} else {
								cln.hide();
								me.show();
							}
						}

						forceFirst();
						$(window).resize(forceFirst);*/
					}, 500);
				}
			</script>
</p>-->
<p>	
		<div class="panel-aside-img panel-foreground _panel-emergency imgLiquidFill " style="height: 265px">
			<a href='https://preghieraperlapace.santegidio.org'  >
				<img class="img-parallax" src="/immagini/sottoSezioni/grido-della-pace-roma-focus-box.jpg" alt="images">
				<div class="panel-heading">
					<h3>Il Grido della Pace</h3><hr />
				</div>
			</a>
		</div>
	</p>
<p>	
		<div class="panel-aside-img panel-foreground _panel-emergency imgLiquidFill " style="height: 265px">
			<a href='https://dona.santegidio.org/iniziativa/ucraina/?o=63'  >
				<img class="img-parallax" src="/immagini/sottoSezioni/20220219AM_SE_9232(1).jpg" alt="images">
				<div class="panel-heading">
					<h3>Emergenza Ucraina - Come aiutare</h3><hr />
				</div>
			</a>
		</div>
	</p>
<p><img src="/immagini/varie/emergenza ucraina.png" alt="" width="300" hspace="10" height="48" /></p>
<p><a href="https://dona.santegidio.org/iniziativa/ucraina/?o=63"><img src="/immagini/varie/dona-online.png" alt="" width="171" hspace="10" height="40" /></a></p>
<p><a href="https://www.santegidio.org/pageID/30284/langID/it/itemID/46781/Andrea-Riccardi-Comunit%C3%A0-di-Sant-Egidio-Un-appello-per-il-cessate-il-fuoco-e-perch%C3%A8-Kiev-sia-proclamata-citt%C3%A0-aperta-FIRMA-ONLINE.html"><img src="/immagini/varie/firma-appello.png" alt="" width="214" hspace="10" height="40" /></a></p>
<p><a href="https://www.santegidio.org/pageID/30284/langID/it/itemID/47069/Raccolta-straordinaria-di-farmaci-per-l-Ucraina-I-centri--di-Raccolta.html"><img src="/immagini/varie/dona-farmaci.png" alt="" width="191" hspace="10" height="40" /></a></p>
<p><a href="https://www.santegidio.org/pageID/30016/langID/it/CONTATTI.html"><img src="/immagini/varie/contattaci(1).png" alt="" width="157" hspace="10" height="40" /></a></p>
<p>			<div class="panel-aside-img panel-prayer imgLiquidFill" id="noHeadPreghieraBox42e0bfc22eb25e3bb58da9e013062795">
				<a href="/index.php?pageID=30040&langID=it&preghiera=it_2022_1102">
					<img class="img-parallax" src="/img/icone/croce.jpg" alt="images">
				</a>
				<div class="panel-heading">
					  <a href="/index.php?pageID=30040&langID=it&preghiera=it_2022_1102"><h3>PAROLA DI DIO OGNI GIORNO</h3>
					  </a>
				</div>
			</div>
			<script type="text/javascript">
				var cnt = $("#noHeadPreghieraBox42e0bfc22eb25e3bb58da9e013062795");
				if ($("#guests42e0bfc22eb25e3bb58da9e013062795", cnt).length) {
					$("#guests42e0bfc22eb25e3bb58da9e013062795", cnt).hide();
					$("#guestsCtA42e0bfc22eb25e3bb58da9e013062795", cnt).mousemove(function(e) {
						$("#guests42e0bfc22eb25e3bb58da9e013062795", cnt).css({ top: (e.pageY - $("#guestsCtA42e0bfc22eb25e3bb58da9e013062795", cnt).parent().offset().top) + 30, left: (e.pageX - $("#guestsCtA42e0bfc22eb25e3bb58da9e013062795", cnt).parent().offset().left - 150) + 20 })
											 .show();
					}).mouseleave(function(e) {
						$("#guests42e0bfc22eb25e3bb58da9e013062795", cnt).hide();
					});
				}
		
				if (0) { 
					setTimeout(function() {
						var me = $("#noHeadPreghieraBox42e0bfc22eb25e3bb58da9e013062795");
						var cln = $("#noHeadPreghieraBox42e0bfc22eb25e3bb58da9e013062795").clone(false);
						
						me.addClass("visible-md visible-lg");
						
						cln.attr("id", "noHeadPreghieraBox_clone42e0bfc22eb25e3bb58da9e013062795")
						   .addClass("mt-4 visible-xs visible-sm")
						   .appendTo($("#onlyForHomepage aside"))
						   .hide();
						
						/*var forceFirst = function() { 
							if ($(window).width() < 975) {
								cln.show();
								me.hide();
							} else {
								cln.hide();
								me.show();
							}
						}

						forceFirst();
						$(window).resize(forceFirst);*/
					}, 500);
				}
			</script>
</p>
<p>	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="height: auto; line-height: 1.43; color: #6ab651; border-top-color: #6ab651">ultime news </div>
			</div>
			<div class="panel-body panel-fixed" id="flashNews9cdb07f5e9e7cbc2e15b40cd733887fc">
						
			<div class="media">
				<a href="/pageID/30284/langID/it/itemID/50853/Memoria-di-tutti-coloro-che-si-sono-addormentati-nel-Signore.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>nov</p>
							<p>02</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>ROMA, ITALIA</h4></div>
						Memoria di tutti coloro che si sono addormentati nel Signore
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/it/itemID/50869/G20-delle-religioni-in-Indonesia-intervento-di-Sant-Egidio-alla-sessione-inaugurale.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>nov</p>
							<p>02</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>INDONESIA</h4></div>
						G20 delle religioni in Indonesia: intervento di Sant'Egidio alla sessione inaugurale
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/it/itemID/50865/Nel-Messico-tormentato-dalla-violenza-arriva-Il-Grido-della-Pace.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>nov</p>
							<p>02</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>CITTÀ DEL MESSICO, MESSICO</h4></div>
						Nel Messico tormentato dalla violenza arriva "Il Grido della Pace"
					</div>
				</a>
			</div>
		
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="/pageID/30284/langID/it/NEWS.html" style="color: #6ab651; border-top-color: #6ab651">leggi tutto</a>
			</div>
		</div>
	</p>
<p>	
		<div class="panel panel-aside mt-4" id="iscrizioneNewsletter4daf9986593f5cc283ff9640aee25f32">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-top-color: #6ab651">Iscriviti alla newsletter</div>
			</div>
			<div class="panel-body">
				<input class="form-control" type="text" id="Nome" name="Nome" placeholder="Nome">
				<input class="form-control" type="text" id="Cognome" name="Cognome" placeholder="Cognome">
				<input class="form-control" type="text" id="IndirizzoEmail" name="IndirizzoEmail" placeholder="Indirizzo email">
				<div class="checkbox">
					<label>
						<input type="checkbox" id='checkPrivacyNL' name='checkPrivacyNL'><a style='color: inherit !important' href='/pageID/30300/langID/it/Informativa-sulla-Privacy.html' target='_blank'>Ho letto e accetto l’informativa sulla privacy</a>
					</label>
					<div id="privicy4daf9986593f5cc283ff9640aee25f32" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: #1e3567; color: white; padding: 5px;">
						<style scoped>
							#privicy4daf9986593f5cc283ff9640aee25f32 p { font-size: 12px !important }
						</style>
						<h4>Informativa sulla Privacy</h4>
						<hr> clicca per leggere l&#039;informativa sulla privacy
					</div>
				</div>
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="subscribe" style="color: #6ab651; border-top-color: #6ab651">>> iscriviti</span>
			</div>
		</div>
		<div class="panel panel-aside mt-4" id="nuovaIscrizioneNewsletter4daf9986593f5cc283ff9640aee25f32" style="display: none">
			<div class="panel-heading">
				<div class="panel-title">Iscriviti alla newsletter</div>
			</div>
			<div class="panel-body">
				
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="newSubscribe">>> iscrivi un altro indirizzo</span>
			</div>
		</div>
		<script type="text/javascript">
			var iscrizioneNewsletter4daf9986593f5cc283ff9640aee25f32 = {
				init: function() {
					var cnt = $("#iscrizioneNewsletter4daf9986593f5cc283ff9640aee25f32");
					$("input, label", cnt).css({ color: "black" });
					$(".checkbox a", cnt).mousemove(function (e) {
						$("#privicy4daf9986593f5cc283ff9640aee25f32").css({ top: (e.pageY - $(".checkbox", cnt).offset().top) + 30,
												left: (e.pageX - $(".checkbox", cnt).offset().left - 150) + 20,
												display: "inline-table" })
					}).mouseleave(function (e) {
						$("#privicy4daf9986593f5cc283ff9640aee25f32").hide();
					});
					
					$("#subscribe", cnt).click(function(e) {
						var errors = false;
						$("input", cnt).each(function(ind, itm) {
							if ($(itm).attr("type") == "text" && $(itm).val().trim() == "") {
								$(itm).css({ borderColor: "red" });
								errors = true;
							} else $(itm).css({ borderColor: "" });
							
							if ($(itm).attr("name") == "checkPrivacyNL" && !$(itm).is(":checked")) {
								$(itm).parent("label").css({ color: "red" });
								errors = true;
							} else $(itm).parent("label").css({ color: "black" });
						});

						if (errors) return false;
						else {
							data = { myDonorIDProvenienza: "19" }
							$("input[type='text']", cnt).each(function(ind, itm) { data[$(itm).attr("name")] = $(itm).val(); });
							$.ajax({ 
								url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/subscribeNewsletter.php",
								data: data,
								dataType: "json",
								type: "post",
								success: function(data) {
									var cntNI = $("#nuovaIscrizioneNewsletter4daf9986593f5cc283ff9640aee25f32");
									$(".panel-body", cntNI)//.css({ height: $(".panel-body", cnt).height() })
														   .html("<br /><br /><center>" + data.cnt + "</center><br /><br />");
									cntNI.show();
									cnt.hide();
									$("#newSubscribe", cntNI).click(function() {
										$("input[type='text']", cnt).val("");
										$("input[name='checkPrivacyNL']", cnt).prop("checked", false);
										$(".panel-body", cntNI).empty().html("");
										cntNI.hide();
										cnt.show();
									});
								},
								error: errorResultHandler
							})
						}
					});
				}
			}
			iscrizioneNewsletter4daf9986593f5cc283ff9640aee25f32.init();
		</script>
	</p><div class='visible-xs visible-sm'></div>					</aside>
				</div>
							</div>
		</div>
		<footer class="footer" id="Footer">
					<div class="footer-top container-fluid section-main">
			<div class="container">
				<div class="row">
					<div class="box col-md-4 mb-4"><!--img src="/FSnetTemplates/SE2018/__commons/images/foregrounds/logo-footer.svg" width="244" height="67" alt="logo" /-->
                        <a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg'); background-size: contain; background-repeat: no-repeat; background-position: center center; width: 270px; height: 90px" href="/"></a>
						<ul class="list-inline list-social">
							<li>Seguici su</li>
							<li> <a href="https://www.facebook.com/santegidio.org/"> <i class="fa fa-facebook-square"></i></a>
							</li>
							<li> <a href="https://twitter.com/santegidionews"> <i class="fa fa-twitter-square"></i></a>
							</li>
							<li> <a href="https://www.instagram.com/Sant.Egidio"> <i class="fa fa-instagram"></i></a>
							</li>
							<li> <a href="https://www.youtube.com/user/santegidio"> <i class="fa fa-youtube-play"></i></a>
							</li>
						</ul>
						<a href='https://www.santegidio.org/pageID/30712/langID/it/Il-tuo-5-per-1000-per-SANT-EGIDIO-codice-fiscale-80191770587.html'>Il tuo 5x1000 per Sant’Egidio</a><br />C.F. 80191770587
					</div>
					<div class="box card-mid col-md-4">
						<h4>Menu</h4>
						<ul class="list-unstyled">
							<li> <a href="#">
								   home</a>
							</li>
							<li><a href='/pageID/30008/langID/it/.html'>LA COMUNITÀ</a></li><li><a href='/pageID/30012/langID/it/.html'>COME AIUTARE</a></li><li><a href='/pageID/30016/langID/it/.html'>CONTATTI</a></li><li><a href='/pageID/30020/langID/it/.html'>MEDIA</a></li><li><a href='/pageID/30024/langID/it/.html'>BLOG</a></li><li><a href='/pageID/30028/langID/it/.html'>NOTIZIE E STORIE</a></li><li><a href='/pageID/46265/langID/it/TUTELA-MINORI.html'>TUTELA MINORI</a></li><li><a href='https://libri.santegidio.org/'>LIBRI</a></li>
						</ul>
					</div>
					<div class="box col-md-4">
						<h4>Contatti</h4>
<ul class="list-unstyled">
    <li>Indirizzo<br />
    Piazza Sant&rsquo;Egidio 3a, 00153 Roma</li>
    <li>Telefono<br />
    +39 06 4292929</li>
    <li>Fax<br />
    +39 06 5800197</li>
    <li>Email<br />
    <a href="/cdn-cgi/l/email-protection#4e272028210e3d2f203a2b29272a272160213c29"><span class="__cf_email__" data-cfemail="90f9fef6ffd0e3f1fee4f5f7f9f4f9ffbeffe2f7">[email&#160;protected]</span></a></li>
    <li><a href="https://www.santegidio.org/pageID/30300/langID/it/Informativa-sulla-Privacy.html">Informativa sulla privacy</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-btm container">
			<div class="row">
				<div class="col-md-12 text-center">
					<p><small>Copyright © 2022 - Comunità di Sant’Egidio - C.F. 80191770587 - <span id="creditsHolder22cb26a5e9d362ffc599ab6d3980ea38">Credits</span></small></p>
					<div id="credits22cb26a5e9d362ffc599ab6d3980ea38" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: white; color: black; padding: 10px; border: solid 3px darkgray">
						<style scoped>
							#credits22cb26a5e9d362ffc599ab6d3980ea38 p { font-size: 12px !important; }
						</style>
						<h4>CREDITS</h4>
						<p>web design: <strong>FULLSTACKAGENCY</strong><br />
coding: <strong>FSNETSYSTEMS</strong><br />
<br />
cms:<strong> GOOFY by FSNETSYSTEMS</strong></p>
					</div>
				</div>
			</div>
		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			$("#creditsHolder22cb26a5e9d362ffc599ab6d3980ea38").mousemove(function(e) {
				$("#credits22cb26a5e9d362ffc599ab6d3980ea38").css({ top: (e.pageY - $("#creditsHolder22cb26a5e9d362ffc599ab6d3980ea38").offset().top) - $("#credits22cb26a5e9d362ffc599ab6d3980ea38").height() - 40,
										left: (e.pageX - $("#creditsHolder22cb26a5e9d362ffc599ab6d3980ea38").offset().left + $("#creditsHolder22cb26a5e9d362ffc599ab6d3980ea38").parent().offset().left) - 50,
										display: "inline-table" })
			}).mouseleave(function(e) {
				$("#credits22cb26a5e9d362ffc599ab6d3980ea38").hide();
			});
		</script>		</footer>
			
		<div class="cookie-banner alert alert-dismissible" id='liveFromPP' style='display: none'>
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-9">
				<p><a href='https://preghieraperlapace.santegidio.org/' target='_blank' style="color: inherit !important" rel="noopener"><span class='isOnAir'><i class='fa fa-circle'></i>&nbsp;LIVE</span> <span id='liveLbl'></span></a></p>
			  </div>
			  <div class="col-md-3">
			  	<button class="btn-outline pull-right" id='watchLiveFromPP' onclick='window.open("https://preghieraperlapace.santegidio.org/", "_blank")'>GUARDA</button><br />
				<button class="btn-outline pull-right" id='closeLiveFromPP' style="margin-top: 5px">CHIUDI</button>
			  </div>
			</div>
		  </div>
		</div>
		<script type="text/javascript">
			var liveFromPP = {
				lastEvent: [],
				init: function() {
					liveFromPP.getPalimpsest();
					$("#closeLiveFromPP").click(function() {
						$("#liveFromPP").hide();
						if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: "" });
					});
				},
				
				callGetPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					liveFromPP.to = setTimeout(liveFromPP.getPalimpsest, 60000);
				},
				
				getPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					$.ajax({
						url: "https://preghieraperlapace.santegidio.org/FSnetTemplates/SEPPP2018/__commons/externalAPI/getPalimpsest.php",
						dataType: "json",
						success: function(data) {
							successResultHandler(data);
							var onAir = false
							var liveLbl = "";
							if (data.res == "result_success" && data.palimpsest.length) {
								for (ind in data.palimpsest) {
									var item = data.palimpsest[ind];
									var now = Math.floor((new Date()).getTime() / 1000);
									if (now >= item.startTime && now < item.endTime && liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										onAir = true;
										liveLbl = item.program;
										break;
									}
								}
								if (onAir && $("#liveFromPP").length) {
									$("#liveFromPP #liveLbl").html(liveLbl);
									if (liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										$("#liveFromPP").show();
										$("#closeLiveFromPP, #watchLiveFromPP").width(Math.max($("#closeLiveFromPP").width(), $("#watchLiveFromPP").width()));
										liveFromPP.lastEvent.push(item.itemID);
										if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: $("#liveFromPP").outerHeight(true) - 1 });
									}
								}
							}
							liveFromPP.callGetPalimpsest();
						},
						error: function(jqXHR, textStatus, errorThrown) {
							errorResultHandler(jqXHR, textStatus, errorThrown);
							liveFromPP.callGetPalimpsest();
						}
					})
				}
			}
			liveFromPP.init();
		</script>
			<div class="cookie-banner alert alert-dismissible" id="cookieAlertCnt" style="display: none">
			<div class="container-fluid">
				<div class="row">
					<div class="col-md-9">
						<p>
							Questo sito utilizza i cookie per migliorare la tua esperienza sul portale. Scegli quali cookie abilitare.<br />
							<a href="/?pageID=30300" style="color: white"><u>cookie policy</u></a><br /><br />
						</p>
					</div>
					<div class="pull-right" style="display: inline-table; width: auto; text-align: left; color: white; font-size: 75%">
						<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
							SALVA LE PREFERENZE						</button>
						<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Non mostrare più.</label>
					</div>
					<div class="pull-right mr-4" style="display: inline-table; width: auto; text-align: left; color: white; font-size: 75%">
						<label>
							<input id="functionalCookies" name="functionalCookies" type="checkbox" checked="true" />&nbsp;Cookie funzionali						</label><br />
						<label>
							<input id="marketingCookies" name="marketingCookies" type="checkbox" checked="true" />&nbsp;Marketing
						</label>
					</div>
				</div>
			</div>
		</div>
	</div>
    			<!--Start of Tawk.to Script-->
		<script type="text/javascript">
			var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
			(function(){
				var s1=document.createElement("script"),
					s0=document.getElementsByTagName("script")[0];
				s1.async=true;
				s1.src='https://embed.tawk.to/5a9429774b401e45400d363e/default';
				s1.charset='UTF-8';
				s1.setAttribute('crossorigin','*');
				s0.parentNode.insertBefore(s1,s0);
			})();
		</script>
		<!--End of Tawk.to Script-->			<script type="text/javascript">
		if ($("#cDx").text().trim() == "__REMOVE__") {
				$("#cDx").hide();
				$("#Centro").addClass("col-md-12")
							.removeClass("col-md-8");
			}
			
		if ($("#Header").text().trim() == "__REMOVE__") $("#Header").hide();
		if ($("#Footer").text().trim() == "__REMOVE__") $("#Footer").hide();
		if ($("#Centro").text().trim() == "__REMOVE__") $("#Centro").hide();
	</script>
</body>
</html>