<!DOCTYPE html>
<html>
<head>
	<!-- 37 -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

	<link rel="shortcut icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png"/>

	<link href="/FSnetTemplates/SE2018/__commons/css/style.css?ver=1.13" rel="stylesheet">
	<link href="/FSnetTemplates/SE2018/__commons/css/personal.css?ver=2.39" rel="stylesheet">

	<link rel='alternate' type='application/rss+xml' title='NEWS' href='/feed/feedRSS.php?pageID=30284&langID=1062&fromPages=false' />
	<script type="text/javascript" src="/FSnetTemplates/SE2018/__commons/js/fsnet.jsLoader.js.php"></script>
	<script type="text/javascript" src="/FSnetTemplates/SE2018/_responsive/js/functions.js.php"></script>

	<!-- HTML5 shim and Respond.js-->
	<!--[if lt IE 9]>
		<script src="/FSnetTemplates/SE2018/__commons/js/html5shiv.min.js"></script>
		<script src="/FSnetTemplates/SE2018/__commons/js/respond.min.js"></script>
		<link href="/FSnetTemplates/SE2018/__commons/css/ie8.css" rel="stylesheet"/>
		<![endif]
		-->

	<title>
		Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo | COMUNITÀ DI SANT'EGIDIO	</title>
	<meta name="description" content="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo"/>
	<meta name="keywords" content="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://www.santegidio.org/pageID/34304/langID/it/Il-pranzo-per-la-Giornata-Mondiale-dei-Poveri-in-tutto-il-mondo.html"/>
	<meta property="og:title" content="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo | COMUNITÀ DI SANT'EGIDIO"/>
	<meta property="og:description" content="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo"/>
	<meta property="og:type" content="website"/>
	<meta property="og:image" content="https://www.santegidio.org/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_8.png"/>
	<meta property="og:image:width" content="1080"/>
	<meta property="og:image:height" content="810"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo | COMUNITÀ DI SANT'EGIDIO">
	<meta name="twitter:description" content="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo">
	<meta name="twitter:image" content="https://www.santegidio.org/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_8.png">

    <meta property="og:locale" content="it_IT" />
    
	
	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
	</style>

	
	<!-- Google Tag Manager -->
	<script>
		dataLayer = [];
		( function ( w, d, s, l, i ) {
			w[ l ] = w[ l ] || [];
			w[ l ].push( {
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			} );
			var f = d.getElementsByTagName( s )[ 0 ],
				j = d.createElement( s ),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore( j, f );
		} )( window, document, 'script', 'dataLayer', 'GTM-PJDLNF2' );
	</script>
	<!-- End Google Tag Manager -->

	<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/SE2018";
		var PLATFORM = "_responsive";

		$( document ).ready( function () {
			if ( $( "#Breadcrumbs" ).html().trim() == "" ) $( "#Breadcrumbs" ).hide();
			else $( "#Breadcrumbs" ).show();

			if ( ( dontShowCookieAlert = $.fsnet( "readCookie", "dontShowCookieAlertAnymore" ) ) &&
				dontShowCookieAlert == 1 ) $( "#cookieAlertCnt" ).hide();
			else {
				$( "#cookieAlertCnt" ).show();
				$( "#closeCookieAlert" ).click( function () {
					if ( $( "#dontShowCookieAlertAnymore" ).is( ":checked" ) ) $.fsnet( "createCookie", "dontShowCookieAlertAnymore", 1, 30, "/" );
				} );
			}

			AOS.init( {
				easing: 'ease-out-back',
				duration: 1000,
				disable: 'mobile'
			} );

			HeaderFix();
			ImgLiquid();
			Parallax();
			
			/*$('.carousel-inner').swipe({
				swipeLeft: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('next');
				},
				swipeRight: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('prev');
				},
				threshold: 0
			});*/
		} );
        
        	</script>
                    <script type='text/javascript'>
                    const pushNotifications_applicationServerPublicKey = "BLm3KGyVFzqsqGDUwVc7v2QKQCvo0AOsja5te1eUl4gnZINga9xNOeSn5hQQt5fhW8xLvGaIee8w0AmsDg5foAQ";
                    const pushNotifications_appleWebsitePushID = "web.org.santegidio.www";
                    const pushNotifications_appleWebServiceURL = "https://www.santegidio.org/FSnetTemplates/SE2018/__commons/externalAPI/pushNotifications/apple";
                    const pushNotifications_langID = "it";
                    const pushNotifications_serviceWorker = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnetPushNotifications_serviceWorker.js?ver=1.29";
                    const pushNotificationsURL = "/FSnetTemplates/SE2018/__commons/internalAPI/pushNotifications";
                    const pushNotificationsCheck = "2146e5947915cc98fcf277a67cc3ae9d";
                    const pushNotifications_companyLogo = "/immagini/sottoSezioni/logo/logo-header.svg";

                    var fjs = document.getElementsByTagName("script")[0];
                    js = document.createElement("script");
                    js.src = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnet.jq.pushNotifications.js?ver=2.29";
                    fjs.parentNode.insertBefore(js, fjs);

                    $(js).load(function() {
                        if ("0" != "-"
                         && !$.fsnet("readCookie", "pushNotificationAlreadyAsked")) {
                            $.pushNotifications({ auto: true, 
                                                  subscribeButton: "#",
                                                  subscribeLabel: "Subscribe notifications",
                                                  unscribeLabel: "Unscribe notifications",
                                                  deniedLabel: "Notifications denied",
                                                  notSupportedLabel: "Notifications not supported",
                                                  promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                  okLabel: "OK",
                                                  notNowLabel: "NOT NOW" });
                            if ("0" > "0") $.fsnet("createCookie", "pushNotificationAlreadyAsked", 1, 0, "/");
                        } else $.pushNotifications({ subscribeButton: "#",
                                                     subscribeLabel: "Subscribe notifications",
                                                     unscribeLabel: "Unscribe notifications",
                                                     deniedLabel: "Notifications denied",
                                                     notSupportedLabel: "Notifications not supported",
                                                     promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                     okLabel: "OK",
                                                     notNowLabel: "NOT NOW" });
                    });
                </script></head>

<body>
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
	<!-- End Google Tag Manager -->
	<div id="menuMobile">
		MENU MOBILE
	</div>
	<div id="site">
		<header class="header navbar-fixed-top" id="Header">
					<nav class="navbar navbar-default">
			<div class="container">
				<div class="navbar-header">
                    <img src='/immagini/sottoSezioni/logo/logo-header.svg' class='hidden' style='background-color: #1e3567' fsnet_prtVer='logo' />
					<button class="navbar-toggle" type="button" id="openMenuMobile"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
					<div class="navbar-left visible-xs"><span><a class="btn btn-donate" href="https://dona.santegidio.org">DONA ORA</a></span>
					</div>
				</div>
				<div class="collapse navbar-collapse" id="navbar">
					<style scoped>
						table.gsc-search-box td { vertical-align: top; padding: 0px }
						table.gsc-search-box td input[type="text"] { padding: 0px 5px !important }
						.gs-title { background-color: #1e3567 !important; font-family: Montserrat !important; color: blue !important; font-weight: bold !important; font-size: 14px !important;text-transform: none !important; height: auto !important; }
						.gs-title b { color: yellow !important }
						.dropdown-search { margin-left: -300px; max-height: 400px; overflow-y: auto; overflow-x: hidden }
						@media (max-width: 768px) {
							.dropdown-search { margin-left: 0px }
						}
					</style>
					<div class="navbar-block navbar-right">
						<div class="navbar-tool navbar-right">
							<ul class="list-inline list-social navbar-left hidden-xs">
								<li> <a href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square"></i></a>
								</li>
								<li> <a href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square"></i></a>
								</li>
								<li> <a href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram"></i></a>
								</li>
								<li> <a href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play"></i></a>
								</li>
							</ul>
							<ul class="list-inline navbar-left hidden-xs pt-3">
								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">IT <span class="caret"></span></a>
									<ul class="dropdown-menu">
										<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li>
									</ul>
								</li>
							</ul>
							<div class="navbar-left hidden-xs"><span><a class="btn btn-donate" href="https://dona.santegidio.org">DONA ORA</a></span>
							</div>
						</div>
					</div>
					<ul class="nav navbar-nav navbar-main hidden-xs">
						<li><a href="/"> <i class="fa fa-home"></i></a>
						</li>
						<li class='dropdown'><a class='dropdown-toggle' href='/pageID/30008/langID/it/LA-COMUNIT%C3%80.html' data-toggle='dropdown'>LA COMUNITÀ <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30036/langID/it/PREGHIERA.html' data-toggle='dropdown'>PREGHIERA </a><ul class='dropdown-menu'><li><a href='/pageID/30040/langID/it/PREGHIERA-OGNI-GIORNO.html'>PREGHIERA OGNI GIORNO</a></li><li><a href='/pageID/30044/langID/it/LIVEPODCASTAPP.html'>LIVE-PODCAST-APP</a></li><li><a href='/pageID/30048/langID/it/BIBBIA.html'>BIBBIA</a></li></ul></li><li><a href='/pageID/30052/langID/it/POVERI.html'>POVERI</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30056/langID/it/PACE.html' data-toggle='dropdown'>PACE </a><ul class='dropdown-menu'><li><a href='/pageID/30060/langID/it/FARE-PACE.html'>FARE PACE</a></li><li><a href='/pageID/30064/langID/it/DIALOGO-INTERRELIGIOSO-E-ECUMENISMO.html'>DIALOGO INTERRELIGIOSO E ECUMENISMO</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30068/langID/it/BAMBINI.html' data-toggle='dropdown'>BAMBINI </a><ul class='dropdown-menu'><li><a href='/pageID/30072/langID/it/EDUCAZIONE-ALLA-PACE.html'>EDUCAZIONE ALLA PACE</a></li><li><a href='/pageID/30076/langID/it/SCUOLE-DELLA-PACE.html'>SCUOLE DELLA PACE</a></li><li><a href='/pageID/30360/langID/it/IL-PAESE-DELL-ARCOBALENO.html'>IL PAESE DELL'ARCOBALENO</a></li></ul></li><li><a href='/pageID/30080/langID/it/GIOVANI-PER-LA-PACE.html'>GIOVANI PER LA PACE</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30088/langID/it/ANZIANI.html' data-toggle='dropdown'>ANZIANI </a><ul class='dropdown-menu'><li><a href='/pageID/30092/langID/it/VIVA-GLI-ANZIANI.html'>VIVA GLI ANZIANI</a></li><li><a href='/pageID/30096/langID/it/CASE-FAMIGLIA-E-COHOUSING.html'>CASE FAMIGLIA E CO-HOUSING</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30100/langID/it/MIGRANTI.html' data-toggle='dropdown'>MIGRANTI </a><ul class='dropdown-menu'><li><a href='/pageID/30104/langID/it/SCUOLE-DI-LINGUA-E-CULTURA.html'>SCUOLE DI LINGUA E CULTURA</a></li><li><a href='/pageID/30108/langID/it/GENTI-DI-PACE.html'>GENTI DI PACE</a></li><li><a href='/pageID/30112/langID/it/CORRIDOI-UMANITARI.html'>CORRIDOI UMANITARI</a></li><li><a href='/pageID/30364/langID/it/ROM-E-SINTI.html'>ROM E SINTI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30116/langID/it/PERSONE-CON-DISABILITA-.html' data-toggle='dropdown'>PERSONE CON DISABILITA' </a><ul class='dropdown-menu'><li><a href='/pageID/30120/langID/it/ARTE-E-DISABILIT%C3%80.html'>ARTE E DISABILITÀ</a></li><li><a href='/pageID/30368/langID/it/LAVORO-E-DISABILIT%C3%80.html'>LAVORO E DISABILITÀ</a></li><li><a href='/pageID/30372/langID/it/DISABILIT%C3%80-E-VANGELO.html'>DISABILITÀ E VANGELO</a></li><li><a href='/pageID/30124/langID/it/TRATTORIA-DE-GLI-AMICI.html'>TRATTORIA DE GLI AMICI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30128/langID/it/SENZA-DIMORA.html' data-toggle='dropdown'>SENZA DIMORA </a><ul class='dropdown-menu'><li><a href='/pageID/30132/langID/it/PASTI-PER-STRADA.html'>PASTI PER STRADA</a></li><li><a href='/pageID/30136/langID/it/LE-MENSE-E-I-CENTRI-DI-ACCOGLIENZA.html'>LE MENSE E I CENTRI DI ACCOGLIENZA</a></li><li><a href='/pageID/30140/langID/it/RICORDO-DI-MODESTA.html'>RICORDO DI MODESTA</a></li><li><a href='/pageID/30144/langID/it/LE-GUIDE-DOVE.html'>LE GUIDE DOVE</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30148/langID/it/CARCERE.html' data-toggle='dropdown'>CARCERE </a><ul class='dropdown-menu'><li><a href='/pageID/30424/langID/it/VISITARE-I-PRIGIONIERI.html'>VISITARE I PRIGIONIERI</a></li></ul></li><li><a href='/pageID/30156/langID/it/IL-PRANZO-DI-NATALE.html'>IL PRANZO DI NATALE</a></li><li><a href='/pageID/30160/langID/it/ECOSOLIDARIET%C3%80.html'>ECOSOLIDARIETÀ</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30164/langID/it/SOLIDARIET%C3%80-E-EMERGENZE.html' data-toggle='dropdown'>SOLIDARIETÀ E EMERGENZE </a><ul class='dropdown-menu'><li><a href='/pageID/30168/langID/it/DREAM--HIVAIDS-IN-AFRICA.html'>DREAM - HIV/AIDS IN AFRICA</a></li><li><a href='/pageID/30172/langID/it/BRAVO--ISCRIZIONE-ANAGRAFICA.html'>BRAVO! - ISCRIZIONE ANAGRAFICA</a></li><li><a href='/pageID/30176/langID/it/ADOZIONI-A-DISTANZA.html'>ADOZIONI A DISTANZA</a></li><li><a href='/pageID/30180/langID/it/ADOZIONI-INTERNAZIONALI.html'>ADOZIONI INTERNAZIONALI</a></li><li><a href='/pageID/30184/langID/it/NO-ALLA-PENA-DI-MORTE.html'>NO ALLA PENA DI MORTE</a></li><li><a href='/pageID/30188/langID/it/CITT%C3%80-PER-LA-VITA.html'>CITTÀ PER LA VITA</a></li><li><a href='/pageID/30352/langID/it/EMERGENZA-ROHINGYA.html'>EMERGENZA ROHINGYA</a></li></ul></li><li><a href='/pageID/30192/langID/it/SANT-EGIDIO-LA-CHIESA-E-IL-SANTO.html'>SANT'EGIDIO: LA CHIESA E IL SANTO</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30012/langID/it/COME-AIUTARE.html' data-toggle='dropdown'>COME AIUTARE <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='https://dona.santegidio.org' data-toggle='dropdown'>FAI UNA DONAZIONE </a><ul class='dropdown-menu'><li><a href='/pageID/30756/langID/it/ALTRI-METODI-DI-DONAZIONE--IBAN.html'>ALTRI METODI DI DONAZIONE - IBAN</a></li><li><a href='/pageID/30748/langID/it/LASCITI-TESTAMENTARI.html'>LASCITI TESTAMENTARI</a></li><li><a href='/pageID/30752/langID/it/PER-LE-AZIENDE.html'>PER LE AZIENDE</a></li><li><a href='/pageID/30776/langID/it/BENEFICI-FISCALI.html'>BENEFICI FISCALI</a></li><li><a href='/pageID/30704/langID/it/PROGETTI.html'>PROGETTI</a></li></ul></li><li><a href='/pageID/30204/langID/it/OFFRI-IL-TUO-TEMPO-VOLONTARIATO.html'>OFFRI IL TUO TEMPO (VOLONTARIATO)</a></li><li><a href='/pageID/30208/langID/it/SOSTEGNO-A-DISTANZA.html'>SOSTEGNO A DISTANZA</a></li><li><a href='/pageID/30212/langID/it/SCRIVI-A-UN-CONDANNATO-A-MORTE.html'>SCRIVI A UN CONDANNATO A MORTE</a></li><li><a href="https://www.santegidio.org/pageID/30160/langID/it/ECOSOLIDARIET%C3%80.html">RACCOGLI E RICICLA</a></li><li><a href='/pageID/30228/langID/it/LIBERARE-I-PRIGIONIERI.html'>LIBERARE I PRIGIONIERI</a></li><li><a href='https://www.santegidio.org/pageID/30132/langID/it/PASTI-PER-STRADA.html'>PASTI PER STRADA</a></li></ul></li><li><a href='/pageID/30016/langID/it/CONTATTI.html'>CONTATTI</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30020/langID/it/MEDIA.html' data-toggle='dropdown'>MEDIA <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/30236/langID/it/FOTO.html'>FOTO</a></li><li><a href='/pageID/30240/langID/it/VIDEO.html'>VIDEO</a></li><li><a href='/pageID/30496/langID/it/COMUNICATI-STAMPA.html'>COMUNICATI STAMPA</a></li><li><a href='/pageID/30468/langID/it/RASSEGNA-STAMPA.html'>RASSEGNA STAMPA</a></li><li><a href='/pageID/30264/langID/it/NEWSLETTER.html'>NEWSLETTER</a></li><li><a href='/pageID/30404/langID/it/LE-NOSTRE-APP.html'>LE NOSTRE APP</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30024/langID/it/BLOG.html' data-toggle='dropdown'>BLOG <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='http://www.vivaglianziani.it'>VIVA GLI ANZIANI</a></li><li><a href='https://preghieraperlapace.santegidio.org'>PREGHIERA PER LA PACE</a></li><li><a href='http://www.giovaniperlapace.it'>GIOVANI PER LA PACE</a></li><li><a href="https://cittaperlavita.blogspot.it/">CITTÀ PER LA VITA</a></li><li><a href='http://www.sanbartolomeo.org/'>SAN BARTOLOMEO ALL'ISOLA TIBERINA</a></li><li><a href='https://dream.santegidio.org/'>DREAM HIV/AIDS IN AFRICA</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30028/langID/it/NOTIZIE-E-STORIE.html' data-toggle='dropdown'>NOTIZIE E STORIE <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/30284/langID/it/NEWS.html'>TUTTE LE NEWS</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30256/langID/it/DOCUMENTI.html' data-toggle='dropdown'>DOCUMENTI </a><ul class='dropdown-menu'><li><a href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html'>BILANCI E RAPPORTI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/34044/langID/it/DOSSIER.html' data-toggle='dropdown'>DOSSIER </a><ul class='dropdown-menu'><li><a href='/pageID/34036/langID/it/DOSSIER-ABU-DHABI-2019.html'>ABU DHABI 2019</a></li><li><a href='/pageID/34064/langID/it/DOSSIER-CICLONE-IDAI--MOZAMBICO--MALAWI.html'>CICLONE IDAI - MOZAMBICO - MALAWI</a></li><li><a href='/pageID/34176/langID/it/Dossier-sui-corridoi-umanitari-in-Europa.html'>CORRIDOI UMANITARI</a></li><li><a href='/pageID/34180/langID/it/Dossier-Il-Mozambico-e-la-Comunit%C3%A0-di-Sant-Egidio.html'>IL MOZAMBICO E LA COMUNITÀ DI SANT'EGIDIO</a></li><li><a href='/pageID/34184/langID/it/Dossier-Papa-Francesco-in-Mozambico.html'>Papa Francesco in Mozambico</a></li></ul></li><li><a href='/pageID/30260/langID/it/STORIE.html'>STORIE</a></li><li><a href='/pageID/34040/langID/it/OMELIE.html'>OMELIE</a></li><li><a href='/pageID/30252/langID/it/ARCHIVIO.html'>ARCHIVIO</a></li></ul></li><li><a href='/pageID/30032/langID/it/LIBRI.html'>LIBRI</a></li>
						<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown"><i class="fa fa-search"></i></a>
							<ul class="dropdown-menu dropdown-search">
								<li>
									<div class="input-group" style="width: 320px; display: inline-block; padding: 10px; box-sizing: border-box">
										<!--input class="form-control pl-3" type="text" placeholder="Cerca..."><span class="input-group-btn">
								<button class="btn">Vai</button></span-->
										       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
									</div>
								</li>
							</ul>
						</li>
						<li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown">IT <span class="caret"></span></a>
							<ul class="dropdown-menu">
								<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>
		<nav id="menuMobileContent">
			<!--a href="/"><img src='/immagini/sottoSezioni/logo/logo-header.svg' style='position: relative; width: 200px; margin-left: -100px; left: 50%; margin-bottom: 10px'  /></a-->
            <a class="" style="position: relative; display: block; margin-left: 10%; width: 80%; height: 100px; background-size: contain; background-repeat: no-repeat; background-position: center center; background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
			<a href="/" class="fsnetMenu"> <i class="fa fa-home"></i> HOME</a><br />
			<a class='fsnetMenu' href='/pageID/30008/langID/it/LA-COMUNIT%C3%80.html'>LA COMUNITÀ</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30036/langID/it/PREGHIERA.html'>PREGHIERA</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30040/langID/it/PREGHIERA-OGNI-GIORNO.html'>PREGHIERA OGNI GIORNO</a><br /><a class='fsnetMenu' href='/pageID/30044/langID/it/LIVEPODCASTAPP.html'>LIVE-PODCAST-APP</a><br /><a class='fsnetMenu' href='/pageID/30048/langID/it/BIBBIA.html'>BIBBIA</a><br /></div><a class='fsnetMenu' href='/pageID/30052/langID/it/POVERI.html'>POVERI</a><br /><a class='fsnetMenu' href='/pageID/30056/langID/it/PACE.html'>PACE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30060/langID/it/FARE-PACE.html'>FARE PACE</a><br /><a class='fsnetMenu' href='/pageID/30064/langID/it/DIALOGO-INTERRELIGIOSO-E-ECUMENISMO.html'>DIALOGO INTERRELIGIOSO E ECUMENISMO</a><br /></div><a class='fsnetMenu' href='/pageID/30068/langID/it/BAMBINI.html'>BAMBINI</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30072/langID/it/EDUCAZIONE-ALLA-PACE.html'>EDUCAZIONE ALLA PACE</a><br /><a class='fsnetMenu' href='/pageID/30076/langID/it/SCUOLE-DELLA-PACE.html'>SCUOLE DELLA PACE</a><br /><a class='fsnetMenu' href='/pageID/30360/langID/it/IL-PAESE-DELL-ARCOBALENO.html'>IL PAESE DELL'ARCOBALENO</a><br /></div><a class='fsnetMenu' href='/pageID/30080/langID/it/GIOVANI-PER-LA-PACE.html'>GIOVANI PER LA PACE</a><br /><a class='fsnetMenu' href='/pageID/30088/langID/it/ANZIANI.html'>ANZIANI</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30092/langID/it/VIVA-GLI-ANZIANI.html'>VIVA GLI ANZIANI</a><br /><a class='fsnetMenu' href='/pageID/30096/langID/it/CASE-FAMIGLIA-E-COHOUSING.html'>CASE FAMIGLIA E CO-HOUSING</a><br /></div><a class='fsnetMenu' href='/pageID/30100/langID/it/MIGRANTI.html'>MIGRANTI</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30104/langID/it/SCUOLE-DI-LINGUA-E-CULTURA.html'>SCUOLE DI LINGUA E CULTURA</a><br /><a class='fsnetMenu' href='/pageID/30108/langID/it/GENTI-DI-PACE.html'>GENTI DI PACE</a><br /><a class='fsnetMenu' href='/pageID/30112/langID/it/CORRIDOI-UMANITARI.html'>CORRIDOI UMANITARI</a><br /><a class='fsnetMenu' href='/pageID/30364/langID/it/ROM-E-SINTI.html'>ROM E SINTI</a><br /></div><a class='fsnetMenu' href='/pageID/30116/langID/it/PERSONE-CON-DISABILITA-.html'>PERSONE CON DISABILITA'</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30120/langID/it/ARTE-E-DISABILIT%C3%80.html'>ARTE E DISABILITÀ</a><br /><a class='fsnetMenu' href='/pageID/30368/langID/it/LAVORO-E-DISABILIT%C3%80.html'>LAVORO E DISABILITÀ</a><br /><a class='fsnetMenu' href='/pageID/30372/langID/it/DISABILIT%C3%80-E-VANGELO.html'>DISABILITÀ E VANGELO</a><br /><a class='fsnetMenu' href='/pageID/30124/langID/it/TRATTORIA-DE-GLI-AMICI.html'>TRATTORIA DE GLI AMICI</a><br /></div><a class='fsnetMenu' href='/pageID/30128/langID/it/SENZA-DIMORA.html'>SENZA DIMORA</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30132/langID/it/PASTI-PER-STRADA.html'>PASTI PER STRADA</a><br /><a class='fsnetMenu' href='/pageID/30136/langID/it/LE-MENSE-E-I-CENTRI-DI-ACCOGLIENZA.html'>LE MENSE E I CENTRI DI ACCOGLIENZA</a><br /><a class='fsnetMenu' href='/pageID/30140/langID/it/RICORDO-DI-MODESTA.html'>RICORDO DI MODESTA</a><br /><a class='fsnetMenu' href='/pageID/30144/langID/it/LE-GUIDE-DOVE.html'>LE GUIDE DOVE</a><br /></div><a class='fsnetMenu' href='/pageID/30148/langID/it/CARCERE.html'>CARCERE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30424/langID/it/VISITARE-I-PRIGIONIERI.html'>VISITARE I PRIGIONIERI</a><br /></div><a class='fsnetMenu' href='/pageID/30156/langID/it/IL-PRANZO-DI-NATALE.html'>IL PRANZO DI NATALE</a><br /><a class='fsnetMenu' href='/pageID/30160/langID/it/ECOSOLIDARIET%C3%80.html'>ECOSOLIDARIETÀ</a><br /><a class='fsnetMenu' href='/pageID/30164/langID/it/SOLIDARIET%C3%80-E-EMERGENZE.html'>SOLIDARIETÀ E EMERGENZE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30168/langID/it/DREAM--HIVAIDS-IN-AFRICA.html'>DREAM - HIV/AIDS IN AFRICA</a><br /><a class='fsnetMenu' href='/pageID/30172/langID/it/BRAVO--ISCRIZIONE-ANAGRAFICA.html'>BRAVO! - ISCRIZIONE ANAGRAFICA</a><br /><a class='fsnetMenu' href='/pageID/30176/langID/it/ADOZIONI-A-DISTANZA.html'>ADOZIONI A DISTANZA</a><br /><a class='fsnetMenu' href='/pageID/30180/langID/it/ADOZIONI-INTERNAZIONALI.html'>ADOZIONI INTERNAZIONALI</a><br /><a class='fsnetMenu' href='/pageID/30184/langID/it/NO-ALLA-PENA-DI-MORTE.html'>NO ALLA PENA DI MORTE</a><br /><a class='fsnetMenu' href='/pageID/30188/langID/it/CITT%C3%80-PER-LA-VITA.html'>CITTÀ PER LA VITA</a><br /><a class='fsnetMenu' href='/pageID/30352/langID/it/EMERGENZA-ROHINGYA.html'>EMERGENZA ROHINGYA</a><br /></div><a class='fsnetMenu' href='/pageID/30192/langID/it/SANT-EGIDIO-LA-CHIESA-E-IL-SANTO.html'>SANT'EGIDIO: LA CHIESA E IL SANTO</a><br /></div><a class='fsnetMenu' href='/pageID/30012/langID/it/COME-AIUTARE.html'>COME AIUTARE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://dona.santegidio.org'>FAI UNA DONAZIONE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30756/langID/it/ALTRI-METODI-DI-DONAZIONE--IBAN.html'>ALTRI METODI DI DONAZIONE - IBAN</a><br /><a class='fsnetMenu' href='/pageID/30748/langID/it/LASCITI-TESTAMENTARI.html'>LASCITI TESTAMENTARI</a><br /><a class='fsnetMenu' href='/pageID/30752/langID/it/PER-LE-AZIENDE.html'>PER LE AZIENDE</a><br /><a class='fsnetMenu' href='/pageID/30776/langID/it/BENEFICI-FISCALI.html'>BENEFICI FISCALI</a><br /><a class='fsnetMenu' href='/pageID/30704/langID/it/PROGETTI.html'>PROGETTI</a><br /></div><a class='fsnetMenu' href='/pageID/30204/langID/it/OFFRI-IL-TUO-TEMPO-VOLONTARIATO.html'>OFFRI IL TUO TEMPO (VOLONTARIATO)</a><br /><a class='fsnetMenu' href='/pageID/30208/langID/it/SOSTEGNO-A-DISTANZA.html'>SOSTEGNO A DISTANZA</a><br /><a class='fsnetMenu' href='/pageID/30212/langID/it/SCRIVI-A-UN-CONDANNATO-A-MORTE.html'>SCRIVI A UN CONDANNATO A MORTE</a><br /><a class='fsnetMenu' href="https://www.santegidio.org/pageID/30160/langID/it/ECOSOLIDARIET%C3%80.html">RACCOGLI E RICICLA</a><br /><a class='fsnetMenu' href='/pageID/30228/langID/it/LIBERARE-I-PRIGIONIERI.html'>LIBERARE I PRIGIONIERI</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30132/langID/it/PASTI-PER-STRADA.html'>PASTI PER STRADA</a><br /></div><a class='fsnetMenu' href='/pageID/30016/langID/it/CONTATTI.html'>CONTATTI</a><br /><a class='fsnetMenu' href='/pageID/30020/langID/it/MEDIA.html'>MEDIA</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30236/langID/it/FOTO.html'>FOTO</a><br /><a class='fsnetMenu' href='/pageID/30240/langID/it/VIDEO.html'>VIDEO</a><br /><a class='fsnetMenu' href='/pageID/30496/langID/it/COMUNICATI-STAMPA.html'>COMUNICATI STAMPA</a><br /><a class='fsnetMenu' href='/pageID/30468/langID/it/RASSEGNA-STAMPA.html'>RASSEGNA STAMPA</a><br /><a class='fsnetMenu' href='/pageID/30264/langID/it/NEWSLETTER.html'>NEWSLETTER</a><br /><a class='fsnetMenu' href='/pageID/30404/langID/it/LE-NOSTRE-APP.html'>LE NOSTRE APP</a><br /></div><a class='fsnetMenu' href='/pageID/30024/langID/it/BLOG.html'>BLOG</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='http://www.vivaglianziani.it'>VIVA GLI ANZIANI</a><br /><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org'>PREGHIERA PER LA PACE</a><br /><a class='fsnetMenu' href='http://www.giovaniperlapace.it'>GIOVANI PER LA PACE</a><br /><a class='fsnetMenu' href="https://cittaperlavita.blogspot.it/">CITTÀ PER LA VITA</a><br /><a class='fsnetMenu' href='http://www.sanbartolomeo.org/'>SAN BARTOLOMEO ALL'ISOLA TIBERINA</a><br /><a class='fsnetMenu' href='https://dream.santegidio.org/'>DREAM HIV/AIDS IN AFRICA</a><br /></div><a class='fsnetMenu' href='/pageID/30028/langID/it/NOTIZIE-E-STORIE.html'>NOTIZIE E STORIE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30284/langID/it/NEWS.html'>TUTTE LE NEWS</a><br /><a class='fsnetMenu' href='/pageID/30256/langID/it/DOCUMENTI.html'>DOCUMENTI</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html'>BILANCI E RAPPORTI</a><br /></div><a class='fsnetMenu' href='/pageID/34044/langID/it/DOSSIER.html'>DOSSIER</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/34036/langID/it/DOSSIER-ABU-DHABI-2019.html'>ABU DHABI 2019</a><br /><a class='fsnetMenu' href='/pageID/34064/langID/it/DOSSIER-CICLONE-IDAI--MOZAMBICO--MALAWI.html'>CICLONE IDAI - MOZAMBICO - MALAWI</a><br /><a class='fsnetMenu' href='/pageID/34176/langID/it/Dossier-sui-corridoi-umanitari-in-Europa.html'>CORRIDOI UMANITARI</a><br /><a class='fsnetMenu' href='/pageID/34180/langID/it/Dossier-Il-Mozambico-e-la-Comunit%C3%A0-di-Sant-Egidio.html'>IL MOZAMBICO E LA COMUNITÀ DI SANT'EGIDIO</a><br /><a class='fsnetMenu' href='/pageID/34184/langID/it/Dossier-Papa-Francesco-in-Mozambico.html'>Papa Francesco in Mozambico</a><br /></div><a class='fsnetMenu' href='/pageID/30260/langID/it/STORIE.html'>STORIE</a><br /><a class='fsnetMenu' href='/pageID/34040/langID/it/OMELIE.html'>OMELIE</a><br /><a class='fsnetMenu' href='/pageID/30252/langID/it/ARCHIVIO.html'>ARCHIVIO</a><br /></div><a class='fsnetMenu' href='/pageID/30032/langID/it/LIBRI.html'>LIBRI</a><br />
			<hr />
			<span class='fsnetMenu'>ITALIANO</span><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a><br /><a class='fsnetMenu' href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a><br /><a class='fsnetMenu' href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a><br /><a class='fsnetMenu' href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a><br /></div>
			<br /><br />
			       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search><br />
            <ul class="list-inline list-social navbar-left">
                <li> <a href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play" style="color: white; font-size: 30px"></i></a>
                </li>
            </ul>
		</nav>
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left > 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "" });
					$(window).scrollTop(scrollPosition);
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto" });
					$("#site").scrollTop(scrollPosition);
				}
			});
			
			$(".openFSnetSubmenu").click(function(e) {
				var submenu = $(this).nextAll(".fsnetSubmenu").first();
				if (submenu.hasClass("opened")) {
					submenu.removeClass("opened");
					$(this).css("transform", "");
				} else {
					$(".fsnetSubmenu.opened").removeClass("opened");
					$(".openFSnetSubmenu").css("transform", "");
					submenu.parents(".fsnetSubmenu").addClass("opened");
					submenu.addClass("opened");
					$(this).css("transform", "rotate(180deg)");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
			});
		</script>		</header>
		<div class="wrapper" id="mainCenter">
			<div class="breadcrumb" id="Breadcrumbs" style="display: none">
					
		<div class="container">
          <div class="row">
            <div class="col-md-12"><a href='/pageID/1/langID/it/HOME.html' style='color: inherit !important'>HOME</a> > <a href='/pageID/30020/langID/it/MEDIA.html' style='color: inherit !important'>MEDIA</a> > <a href='/pageID/30236/langID/it/FOTO.html' style='color: inherit !important'>FOTO</a> > <a href='/pageID/30516/langID/it/FOTOGALLERY.html' style='color: inherit !important'>FOTOGALLERY</a> > <a href='/pageID/34304/langID/it/Il-pranzo-per-la-Giornata-Mondiale-dei-Poveri-in-tutto-il-mondo.html' style='color: inherit !important'>IL PRANZO PER LA GIORNATA MONDIALE DEI POVERI IN TUTTO IL MONDO</a></div>
          </div>
        </div>
				</div>
			<div class="container">
				<div class="row">
					<div class="col-md-8 px-0" id="Centro">
						
		<section class="section section-news" id='mediaItemse52c6de01b3d907a787156c062cc58a2'>
		  <div class="row">
			<div class="col-md-12 px-5">
			  <h1>Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo</h1>
			  <h3></h3>
			  <div class="clearfix"></div>
			  <h2></h2>
			          
      <div class="row" fsnet_prtVer="toRemove">
        <div class="col-md-12 px-lg-5">
          <p class="list-share-title">Condividi su</p>
          <ul class="list-share">
            <li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.santegidio.org/pageID/34304/langID/it/Il-pranzo-per-la-Giornata-Mondiale-dei-Poveri-in-tutto-il-mondo.html&source=website" target="_blank"><i class="fa fa-linkedin"></i>Share</a></li>
            <li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://www.santegidio.org/pageID/34304/langID/it/Il-pranzo-per-la-Giornata-Mondiale-dei-Poveri-in-tutto-il-mondo.html&title=Il%20pranzo%20per%20la%20Giornata%20Mondiale%20dei%20Poveri%20in%20tutto%20il%20mondo" target="_blank"><i class="fa fa-facebook"></i>Share</a></li>
            <li class="item-tw"><a href="https://twitter.com/intent/tweet?url=http://segidio.it/BOyq&text=Il%20pranzo%20per%20la%20Giornata%20Mondiale%20dei%20Poveri%20in%20tutto%20il%20mondo" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li>
            <!--li class="item-tw"><a href="https://twitter.com/home?status=Il%20pranzo%20per%20la%20Giornata%20Mondiale%20dei%20Poveri%20in%20tutto%20il%20mondo+http://segidio.it/BOyq" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li-->
            <!--li class="item-gp"><a href="https://plus.google.com/share?url=https://www.santegidio.org/pageID/34304/langID/it/Il-pranzo-per-la-Giornata-Mondiale-dei-Poveri-in-tutto-il-mondo.html" target="_blank"><i class="fa fa-google-plus"></i>Share</a></li-->
            <li class="item-wa"><span onclick="window.open('whatsapp://send?text=Il%20pranzo%20per%20la%20Giornata%20Mondiale%20dei%20Poveri%20in%20tutto%20il%20mondo%20https%3A%2F%2Fwww.santegidio.org%2FpageID%2F34304%2FlangID%2Fit%2FIl-pranzo-per-la-Giornata-Mondiale-dei-Poveri-in-tutto-il-mondo.html', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
            <li class="item-pv"><span onclick="window.open('/FSnetTools/printableVersion.php?3917ea2e45a1dcdcabf8cb58a9c41e41', '_blank', 'width=600,height:400')"><i class="fa fa-print"></i>Stampa</a></li>
          </ul>
        </div>
      </div>
        
        
			  <br /><br />
			  <div class="row">
			    			  <div class="box col-md-4 col-xs-6">
				<div class="panel-gallery"><span class="thumbnail imgLiquidFill" data-fancybox="gallery" data-caption="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio" href="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_8.png"><img src="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_8.png" alt="photo">
					<div class="panel-caption">Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio</div></span></div>
			  </div>			  <div class="box col-md-4 col-xs-6">
				<div class="panel-gallery"><span class="thumbnail imgLiquidFill" data-fancybox="gallery" data-caption="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio" href="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_0.png"><img src="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_0.png" alt="photo">
					<div class="panel-caption">Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio</div></span></div>
			  </div>			  <div class="box col-md-4 col-xs-6">
				<div class="panel-gallery"><span class="thumbnail imgLiquidFill" data-fancybox="gallery" data-caption="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio" href="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_1.png"><img src="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_1.png" alt="photo">
					<div class="panel-caption">Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio</div></span></div>
			  </div>			  <div class="box col-md-4 col-xs-6">
				<div class="panel-gallery"><span class="thumbnail imgLiquidFill" data-fancybox="gallery" data-caption="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio" href="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_2.png"><img src="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_2.png" alt="photo">
					<div class="panel-caption">Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio</div></span></div>
			  </div>			  <div class="box col-md-4 col-xs-6">
				<div class="panel-gallery"><span class="thumbnail imgLiquidFill" data-fancybox="gallery" data-caption="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio" href="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_3.png"><img src="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_3.png" alt="photo">
					<div class="panel-caption">Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio</div></span></div>
			  </div>			  <div class="box col-md-4 col-xs-6">
				<div class="panel-gallery"><span class="thumbnail imgLiquidFill" data-fancybox="gallery" data-caption="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio" href="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_4.png"><img src="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_4.png" alt="photo">
					<div class="panel-caption">Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio</div></span></div>
			  </div>			  <div class="box col-md-4 col-xs-6">
				<div class="panel-gallery"><span class="thumbnail imgLiquidFill" data-fancybox="gallery" data-caption="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio" href="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_5.png"><img src="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_5.png" alt="photo">
					<div class="panel-caption">Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio</div></span></div>
			  </div>			  <div class="box col-md-4 col-xs-6">
				<div class="panel-gallery"><span class="thumbnail imgLiquidFill" data-fancybox="gallery" data-caption="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio" href="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_6.png"><img src="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_6.png" alt="photo">
					<div class="panel-caption">Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio</div></span></div>
			  </div>			  <div class="box col-md-4 col-xs-6">
				<div class="panel-gallery"><span class="thumbnail imgLiquidFill" data-fancybox="gallery" data-caption="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio" href="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_7.png"><img src="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_7.png" alt="photo">
					<div class="panel-caption">Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio</div></span></div>
			  </div>			  <div class="box col-md-4 col-xs-6">
				<div class="panel-gallery"><span class="thumbnail imgLiquidFill" data-fancybox="gallery" data-caption="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio" href="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_9.png"><img src="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_9.png" alt="photo">
					<div class="panel-caption">Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio</div></span></div>
			  </div>			  <div class="box col-md-4 col-xs-6">
				<div class="panel-gallery"><span class="thumbnail imgLiquidFill" data-fancybox="gallery" data-caption="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio" href="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_10.png"><img src="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_10.png" alt="photo">
					<div class="panel-caption">Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio</div></span></div>
			  </div>			  <div class="box col-md-4 col-xs-6">
				<div class="panel-gallery"><span class="thumbnail imgLiquidFill" data-fancybox="gallery" data-caption="Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio" href="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_24.png"><img src="/videoGalleries/34304/Il_pranzo_per_la_Giornata_Mondiale_dei_Poveri_in_tutto_il_mondo_con_la_Comunit_di_Sant_Egidio_24.png" alt="photo">
					<div class="panel-caption">Il pranzo per la Giornata Mondiale dei Poveri in tutto il mondo con la Comunità di Sant'Egidio</div></span></div>
			  </div>
			  </div><br /><br />
			  <div class='hidden-xs hidden-sm'></div>
			</div>
		  </div>
		</section>
		<script type="text/javascript">
			var mediaItemse52c6de01b3d907a787156c062cc58a2 = {
				init: function() {
					cnt = $("#mediaItemse52c6de01b3d907a787156c062cc58a2");
					
					if (!isSmartDevice) $("li.item-wa, li.item-pv").hide();
					else $("li.item-in, li.item-pv").hide();
					
					$("span.thumbnail", cnt).fancybox();
				}
			}
			mediaItemse52c6de01b3d907a787156c062cc58a2.init();
		</script>					</div>
					<aside class="col-md-4 px-lg-0" id="cDx">
						<div class='visible-xs visible-sm'></div>					</aside>
				</div>
				    
        <div class="row">
            <div class="col-md-6 p-lg-0">
                <div class="panel panel-aside panel-social">
                    <div class="panel-heading"><img class="icn-social" src="/FSnetTemplates/SE2018/__commons/images/foregrounds/icn-fb.svg" alt="icon">
                    </div>
                    <div class="panel-body" style="text-align: center">
                        <div class="fb-page" data-href="https://www.facebook.com/santegidio.org/" data-tabs="timeline" data-height="500" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                            <blockquote cite="https://www.facebook.com/santegidio.org/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/santegidio.org/">Comunità di Sant&#039;Egidio - Community of Sant&#039;Egidio</a>
                            </blockquote>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-md-6 p-lg-0">
                <div class="panel panel-aside panel-social">
                    <div class="panel-heading"><img class="icn-social" src="/FSnetTemplates/SE2018/__commons/images/foregrounds/icn-tw.svg" alt="icon">
                    </div>
                    <div class="panel-body" style="text-align: center">
                        <a class="twitter-timeline" href="https://twitter.com/santegidionews?ref_src=twsrc%5Etfw" data-width="500" data-height="500">Tweets by santegidionews</a>
                    </div>
                </div>
            </div>
        </div>
        			</div>
		</div>
		<footer class="footer" id="Footer">
					<div class="footer-top container-fluid section-main">
			<div class="container">
				<div class="row">
					<div class="box col-md-4"><img src="/FSnetTemplates/SE2018/__commons/images/foregrounds/logo-footer.svg" width="244" height="67" alt="logo" />
						<ul class="list-inline list-social">
							<li>Seguici su</li>
							<li> <a href="https://www.facebook.com/santegidio.org/"> <i class="fa fa-facebook-square"></i></a>
							</li>
							<li> <a href="https://twitter.com/santegidionews"> <i class="fa fa-twitter-square"></i></a>
							</li>
							<li> <a href="https://www.instagram.com/Sant.Egidio"> <i class="fa fa-instagram"></i></a>
							</li>
							<li> <a href="https://www.youtube.com/user/santegidio"> <i class="fa fa-youtube-play"></i></a>
							</li>
						</ul>
					</div>
					<div class="box card-mid col-md-4">
						<h4>Menu</h4>
						<ul class="list-unstyled">
							<li> <a href="#">
								   home</a>
							</li>
							<li><a href='/pageID/30008/langID/it/.html'>LA COMUNITÀ</a></li><li><a href='/pageID/30012/langID/it/.html'>COME AIUTARE</a></li><li><a href='/pageID/30016/langID/it/.html'>CONTATTI</a></li><li><a href='/pageID/30020/langID/it/.html'>MEDIA</a></li><li><a href='/pageID/30024/langID/it/.html'>BLOG</a></li><li><a href='/pageID/30028/langID/it/.html'>NOTIZIE E STORIE</a></li><li><a href='/pageID/30032/langID/it/.html'>LIBRI</a></li>
						</ul>
					</div>
					<div class="box col-md-4">
						<h4>Contatti</h4>
<ul class="list-unstyled">
    <li>Indirizzo<br />
    Piazza Sant&rsquo;Egidio 3a, 00153 Roma</li>
    <li>Telefono<br />
    +39 06 4292929</li>
    <li>Fax<br />
    +39 06 5800197</li>
    <li>Email<br />
    <a href="/cdn-cgi/l/email-protection#94fdfaf2fbd4e7f5fae0f1f3fdf0fdfbbafbe6f3"><span class="__cf_email__" data-cfemail="771e191118370416190312101e131e1859180510">[email&#160;protected]</span></a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-btm container">
			<div class="row">
				<div class="col-md-12 text-center">
					<p><small>Copyright © 2018 - Comunità di Sant’Egidio - C.F. 80191770587 - <span id="creditsHolderc927b57492494240d5060cbf76884124">Credits</span></small></p>
					<div id="creditsc927b57492494240d5060cbf76884124" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: white; color: black; padding: 10px; border: solid 3px darkgray">
						<style scoped>
							#creditsc927b57492494240d5060cbf76884124 p { font-size: 12px !important; }
						</style>
						<h4>CREDITS</h4>
						<p>web design: <strong>FULLSTACKAGENCY</strong><br />
coding: <strong>FSNETSYSTEMS</strong><br />
<br />
cms:<strong> GOOFY by FSNETSYSTEMS</strong></p>
					</div>
				</div>
			</div>
		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			$("#creditsHolderc927b57492494240d5060cbf76884124").mousemove(function(e) {
				$("#creditsc927b57492494240d5060cbf76884124").css({ top: (e.pageY - $("#creditsHolderc927b57492494240d5060cbf76884124").offset().top) - $("#creditsc927b57492494240d5060cbf76884124").height() - 40,
										left: (e.pageX - $("#creditsHolderc927b57492494240d5060cbf76884124").offset().left + $("#creditsHolderc927b57492494240d5060cbf76884124").parent().offset().left) - 50,
										display: "inline-table" })
			}).mouseleave(function(e) {
				$("#creditsc927b57492494240d5060cbf76884124").hide();
			});
		</script>		</footer>
			
		<div class="cookie-banner alert alert-dismissible" id='liveFromPP' style='display: none'>
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-9">
				<p><a href='https://preghieraperlapace.santegidio.org/' target='_blank' style="color: inherit !important"><span class='isOnAir'><i class='fa fa-circle'></i>&nbsp;LIVE</span> <span id='liveLbl'></span></a></p>
			  </div>
			  <div class="col-md-3">
			  	<button class="btn-outline pull-right" id='watchLiveFromPP' onclick='window.open("https://preghieraperlapace.santegidio.org/", "_blank")'>GUARDA</button><br />
				<button class="btn-outline pull-right" id='closeLiveFromPP' style="margin-top: 5px">CHIUDI</button>
			  </div>
			</div>
		  </div>
		</div>
		<script type="text/javascript">
			var liveFromPP = {
				lastEvent: [],
				init: function() {
					liveFromPP.getPalimpsest();
					$("#closeLiveFromPP").click(function() {
						$("#liveFromPP").hide();
						if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: "" });
					});
				},
				
				callGetPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					liveFromPP.to = setTimeout(liveFromPP.getPalimpsest, 60000);
				},
				
				getPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					$.ajax({
						url: "https://preghieraperlapace.santegidio.org/FSnetTemplates/SEPPP2018/__commons/externalAPI/getPalimpsest.php",
						dataType: "json",
						success: function(data) {
							successResultHandler(data);
							var onAir = false
							var liveLbl = "";
							if (data.res == "result_success" && data.palimpsest.length) {
								for (ind in data.palimpsest) {
									var item = data.palimpsest[ind];
									var now = Math.floor((new Date()).getTime() / 1000);
									if (now >= item.startTime && now < item.endTime && liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										onAir = true;
										liveLbl = item.program;
										break;
									}
								}
								if (onAir && $("#liveFromPP").length) {
									$("#liveFromPP #liveLbl").html(liveLbl);
									if (liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										$("#liveFromPP").show();
										$("#closeLiveFromPP, #watchLiveFromPP").width(Math.max($("#closeLiveFromPP").width(), $("#watchLiveFromPP").width()));
										liveFromPP.lastEvent.push(item.itemID);
										if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: $("#liveFromPP").outerHeight(true) - 1 });
									}
								}
							}
							liveFromPP.callGetPalimpsest();
						},
						error: function(jqXHR, textStatus, errorThrown) {
							errorResultHandler(jqXHR, textStatus, errorThrown);
							liveFromPP.callGetPalimpsest();
						}
					})
				}
			}
			liveFromPP.init();
		</script>
			<div class="cookie-banner alert alert-dismissible" id="cookieAlertCnt" style="display: none">
			<div class="container-fluid">
				<div class="row">
					<div class="col-md-9">
						<p>
							Questo sito utilizza i cookie per migliorare la tua esperienza sul portale.							<!--a href="#">Scopri di più</a-->
						</p>
					</div>
					<div class="pull-right" style="display: inline-table; width: auto; text-align: center; color: white; font-size: 75%">
						<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
							Ok, capito!						</button>
						<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Non mostrare più.</label>
					</div>
				</div>
			</div>
		</div>
	</div>
    	        <!-- Google Analytics -->
        <script>
		  (function(i,s,o,g,r,a,m) {
			  i['GoogleAnalyticsObject'] = r;
			  i[r] = i[r] || function() {
				  (i[r].q=i[r].q||[]).push(arguments)
			  },
			  i[r].l = 1*new Date();
			  a = s.createElement(o),
			  m = s.getElementsByTagName(o)[0];
			  a.async=1;
			  a.src=g;
			  m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-28358188-1', 'auto');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		
		</script>
        <!-- Fine Google Analytics -->
		
		<!-- Google Adwords Conversion -->
			<script type="text/javascript">
			/* <![CDATA[ */
				var google_conversion_id = 941731670;
				var google_custom_params = window.google_tag_params;
				var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
			<noscript>
				<div style="display:inline;">
					<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/941731670/?guid=ON&amp;script=0"/>
				</div>
			</noscript>
		<!-- Fine Google Adwords Conversion -->
		
		<!-- Google Tag Manager -->
		<!--script>
			dataLayer = [];
			(function(w,d,s,l,i) {
				w[l] = w[l] || [];
				w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-PJDLNF2');
		</script>
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display: none; visibility: hidden"></iframe>
		</noscript-->
		<!-- End Google Tag Manager -->
		
		<!-- Global site tag (gtag.js) - AdWords: 941731670 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-941731670"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag() { dataLayer.push(arguments); }
		  gtag('js', new Date());
		  gtag('config', 'AW-941731670');
		</script>
		<!-- Fine Global site tag (gtag.js) - AdWords: 941731670 -->
		
		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s);
			}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1221155437968653');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1221155437968653&ev=PageView&noscript=1" /></noscript>
		<!-- Fine Facebook Pixel Code -->
        
        <script type="text/javascript">
			function otherStatistics(url, title) {
				if (typeof ga !== "undefined") ga('send', { hitType: 'pageview',
															page: url, 
															title: title });
				
				if (typeof fbq !== "undefined") fbq('track', 'PageView');
			}
		</script>	        <!--Start of Tawk.to Script-->
		<script type="text/javascript">
			var Tawk_API = Tawk_API || {}, 
				Tawk_LoadStart=new Date();
			(function() {
				var s1 = document.createElement("script"),
					s0 = document.getElementsByTagName("script")[0];
				s1.async = true;
				s1.src = 'https://embed.tawk.to/5a9429774b401e45400d363e/default';
				s1.charset = 'UTF-8';
				s1.setAttribute('crossorigin', '*');
				s0.parentNode.insertBefore(s1,s0);
			})();
		</script>
		<!--End of Tawk.to Script-->	        <div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.00&appId=684798504885379&autoLogAppEvents=1";
				fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));
		</script>	        <script>
			window.twttr = (function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0],
					t = window.twttr || {};
				if (d.getElementById(id)) return t;
				js = d.createElement(s);
				js.id = id;
				js.src = "https://platform.twitter.com/widgets.js";
				fjs.parentNode.insertBefore(js, fjs);
				t._e = [];
				t.ready = function(f) {
					t._e.push(f);
				};
				return t;
			}(document, "script", "twitter-wjs"));</script></body>
</html>