<!DOCTYPE html>
<html lang="fr">
<head>
	<!-- 79 -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!--meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"-->

	<link rel="shortcut icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/SE2018/__commons/images/foregrounds/favicon_144.png"/>

	<link href="/FSnetTemplates/SE2018/__commons/css/style.min.css?ver=2.09" rel="stylesheet">
	<link href="/FSnetTemplates/SE2018/__commons/css/personal.min.css?ver=2.56" rel="stylesheet">
	
	<link rel='alternate' type='application/rss+xml' title='NEWS' href='/feed/feedRSS.php?pageID=30284&langID=1063&fromPages=false' />
	<!--link rel="preconnect" href="https://www.googleapis.com" crossorigin="use-credentials" /-->
	<link rel="preload" href="/FSnetTemplates/SE2018/__commons/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin="">
	
	<script type="text/javascript" src="/FSnetTemplates/SE2018/__commons/js/fsnet.jsLoader.js.php"></script>
	<script type="text/javascript" src="/FSnetTemplates/SE2018/_responsive/js/functions.js.php"></script>

	<!-- HTML5 shim and Respond.js-->
	<!--[if lt IE 9]>
		<script src="/FSnetTemplates/SE2018/__commons/js/html5shiv.min.js"></script>
		<script src="/FSnetTemplates/SE2018/__commons/js/respond.min.js"></script>
		<link href="/FSnetTemplates/SE2018/__commons/css/ie8.css" rel="stylesheet"/>
		<![endif]
		-->

	<title>
		Prière présidé par Sa Béatitude Raphaël Bedros XXI Minassian, Patriarch Armène Catholique. En direct à 20h00 | NEWS | COMMUNAUTÉ DE SANT'EGIDIO	</title>
	<meta name="description" content="La pri&egrave;re de la Communaut&eacute; de Sant'Egidio est retransmise en direct sur                                                                                  le       site,          Facebook    et         YouTube    du           lundi       au   "/>
	<meta name="keywords" content="Prière en streaming"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://www.santegidio.org/pageID/30284/langID/fr/itemID/44317/Pri%C3%A8re-pr%C3%A9sid%C3%A9-par-Sa-B%C3%A9atitude-Rapha%C3%ABl-Bedros-XXI-Minassian-Patriarch-Arm%C3%A8ne-Catholique-En-direct-%C3%A0-20h00.html"/>
	<meta property="og:title" content="Prière présidé par Sa Béatitude Raphaël Bedros XXI Minassian, Patriarch Armène Catholique. En direct à 20h00 | NEWS | COMMUNAUTÉ DE SANT'EGIDIO"/>
	<meta property="og:description" content="La pri&egrave;re de la Communaut&eacute; de Sant'Egidio est retransmise en direct sur                                                                                  le       site,          Facebook    et         YouTube    du           lundi       au   "/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://www.santegidio.org/immagini/news/30284/MAR_8490.jpg"/>
	<meta property="og:image:width" content="1024"/>
	<meta property="og:image:height" content="682"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="Prière présidé par Sa Béatitude Raphaël Bedros XXI Minassian, Patriarch Armène Catholique. En direct à 20h00 | NEWS | COMMUNAUTÉ DE SANT'EGIDIO">
	<meta name="twitter:description" content="La pri&egrave;re de la Communaut&eacute; de Sant'Egidio est retransmise en direct sur                                                                                  le       site,          Facebook    et         YouTube    du           lundi       au   ">
	<meta name="twitter:image" content="https://www.santegidio.org/immagini/news/30284/MAR_8490.jpg">

    <meta property="og:locale" content="fr_FR" />
    <meta property="og:locale:alternate" content="it_IT" />
	<meta property="og:locale:alternate" content="en_US" />
	<meta property="og:locale:alternate" content="en_GB" />
	<meta property="og:locale:alternate" content="es_ES" />
	<link rel="alternate" href="/pageID/30284/langID/it/itemID/44317/Preghiera-presieduta-da-Sua-Beatitudine-Rapha%C3%ABl-Bedros-XXI-Minassian-Patriarca-Armeno-Cattolico-In-streaming-alle-2000.html" hreflang="it" />
	<link rel="alternate" href="/pageID/30284/langID/en/itemID/44317/Prayer-presided-over-by-His-Beatitude-Rapha%C3%ABl-Bedros-XXI-Minassian-Armenian-Catholic-Patriarch-Live-stream-at-8-pm-CEST.html" hreflang="en" />
	<link rel="alternate" href="/pageID/30284/langID/es/itemID/44317/Oraci%C3%B3n-presidida-por-Su-Beatitud-Rapha%C3%ABl-Bedros-XXI-Minassian-Patriarca-armenio-cat%C3%B3lico-En-directo-a-las-2000h.html" hreflang="es" />
	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
		
		#Centro .panel-aside { margin-right: 1.5rem !important }
	</style>

		<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/SE2018";
		var PLATFORM = "_responsive";
		
		$.fsnet("createCookie", "fsnet_utzo", (new Date()).getTimezoneOffset(), 0, "/");

		$(document).ready(function () {
			if ( $("#Breadcrumbs").html().trim() == "") $("#Breadcrumbs").hide();
			else $("#Breadcrumbs").show();

			if ((dontShowCookieAlert = $.fsnet("readCookie", "dontShowCookieAlertAnymore")) &&
				dontShowCookieAlert == 1) $("#cookieAlertCnt").hide();
			else {
				$("#cookieAlertCnt").show();
				$("#closeCookieAlert").click( function () {
					if ($("#dontShowCookieAlertAnymore").is(":checked")) $.fsnet("createCookie", "dontShowCookieAlertAnymore", 1, 30, "/");
				});
			}

			AOS.init({
				easing: 'ease-out-back',
				duration: 1000,
				disable: 'mobile'
			});

			HeaderFix();
			ImgLiquid();
			Parallax();
			
			/*$('.carousel-inner').swipe({
				swipeLeft: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('next');
				},
				swipeRight: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('prev');
				},
				threshold: 0
			});*/
		} );
        	</script>
	<!-- Hotjar Tracking Code for https://www.santegidio.org -->
	<script type="text/javascript">
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2281335,hjsv:6};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
                    <script type='text/javascript'>
                    const pushNotifications_applicationServerPublicKey = "BLm3KGyVFzqsqGDUwVc7v2QKQCvo0AOsja5te1eUl4gnZINga9xNOeSn5hQQt5fhW8xLvGaIee8w0AmsDg5foAQ";
                    const pushNotifications_appleWebsitePushID = "web.org.santegidio.www";
                    const pushNotifications_appleWebServiceURL = "https://www.santegidio.org/FSnetTemplates/SE2018/__commons/externalAPI/pushNotifications/apple";
                    const pushNotifications_langID = "fr";
                    const pushNotifications_serviceWorker = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnetPushNotifications_serviceWorker.js?ver=1.29";
                    const pushNotificationsURL = "/FSnetTemplates/SE2018/__commons/internalAPI/pushNotifications";
                    const pushNotifications_companyLogo = "/immagini/sottoSezioni/logo/logo-header.svg";

                    var fjs = document.getElementsByTagName("script")[0];
                    js = document.createElement("script");
                    js.src = "/FSnetTemplates/SE2018/__commons/js/pushNotifications/fsnet.jq.pushNotifications.js?ver=2.35";
                    fjs.parentNode.insertBefore(js, fjs);

                    $(js).load(function() {
                        if ("0" != "-"
                         && !$.fsnet("readCookie", "pushNotificationAlreadyAsked")) {
                            $.pushNotifications({ auto: true, 
                                                  subscribeButton: "#",
                                                  subscribeLabel: "Subscribe notifications",
                                                  unscribeLabel: "Unscribe notifications",
                                                  deniedLabel: "Notifications denied",
                                                  notSupportedLabel: "Notifications not supported",
                                                  promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                  okLabel: "OK",
                                                  notNowLabel: "NOT NOW" });
                            if ("0" > "0") $.fsnet("createCookie", "pushNotificationAlreadyAsked", 1, 0, "/");
                        } else $.pushNotifications({ subscribeButton: "#",
                                                     subscribeLabel: "Subscribe notifications",
                                                     unscribeLabel: "Unscribe notifications",
                                                     deniedLabel: "Notifications denied",
                                                     notSupportedLabel: "Notifications not supported",
                                                     promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                     okLabel: "OK",
                                                     notNowLabel: "NOT NOW" });
                    });
                </script></head>

<body>
				<script type="text/javascript">$.ajax({ url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/hit.php" });</script>            <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-NXL16ZHT0D"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag() { dataLayer.push(arguments); }
          gtag('js', new Date());
          gtag('config', 'G-NXL16ZHT0D'); // GA4
          gtag('config', 'UA-28358188-1'); // UA
        </script>
        <!-- Global Site Tag (gtag.js) - Google Analytics - FINE -->
            
		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s);
			}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1221155437968653');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1221155437968653&ev=PageView&noscript=1" /></noscript>
		<!-- Fine Facebook Pixel Code -->
        
        <script type="text/javascript">
			function statistics(url, title) {
				if (typeof gtag !== "undefined") {
                    // GA4
                    gtag('config', 'G-NXL16ZHT0D', { 'page_title': title,
                                                     'page_path': url });
                    // UA
                    gtag('config', 'UA-28358188-1', { 'page_title': title,
                                                      'page_path': url });
                }

				if (typeof fbq !== "undefined") fbq('track', 'PageView');
			}
		</script>	<div id="menuMobile">
		MENU MOBILE
	</div>
	<div id="site">
		<header class="header navbar-fixed-top" id="Header">
					<nav class="navbar navbar-default">
			<div class="container">
				<div class="navbar-header">
                    <img src='/immagini/sottoSezioni/logo/logo-header.svg' class='hidden' style='background-color: #1e3567' fsnet_prtVer='logo' />
					<button class="navbar-toggle" type="button" id="openMenuMobile"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
					<div class="navbar-left visible-xs"><span><a class="btn btn-donate" href="/pageID/30700/langID/fr/FAIRE-UN-DON.html">FAITES UN DON</a></span>
					</div>
				</div>
				<div class="collapse navbar-collapse" id="navbar">
					<style scoped>
						table.gsc-search-box td { vertical-align: top; padding: 0px }
						table.gsc-search-box td input[type="text"] { padding: 0px 5px !important }
						.gs-title { background-color: #1e3567 !important; font-family: Montserrat !important; color: blue !important; font-weight: bold !important; font-size: 14px !important;text-transform: none !important; height: auto !important; }
						.gs-title b { color: yellow !important }
						.dropdown-search { margin-left: -300px; max-height: 400px; overflow-y: auto; overflow-x: hidden }
						@media (max-width: 768px) {
							.dropdown-search { margin-left: 0px }
						}
					</style>
					<div class="navbar-block navbar-right">
						<div class="navbar-tool navbar-right">
							<ul class="list-inline list-social navbar-left hidden-xs">
								<li> <a rel="noopener" href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square"></i></a>
								</li>
								<li> <a rel="noopener" href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square"></i></a>
								</li>
								<li> <a rel="noopener" href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram"></i></a>
								</li>
								<li> <a rel="noopener" href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play"></i></a>
								</li>
							</ul>
							<ul class="list-inline navbar-left hidden-xs pt-3">
								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">FR <span class="caret"></span></a>
									<ul class="dropdown-menu">
										<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a></li>
									</ul>
								</li>
							</ul>
							<div class="navbar-left hidden-xs"><span><a class="btn btn-donate" href="/pageID/30700/langID/fr/FAIRE-UN-DON.html">FAITES UN DON</a></span>
							</div>
						</div>
					</div>
					<ul class="nav navbar-nav navbar-main hidden-xs">
						<li><a href="/"> <i class="fa fa-home"></i></a>
						</li>
						<li class='dropdown'><a class='dropdown-toggle' href='/pageID/30008/langID/fr/LA-COMMUNAUT%C3%89.html' data-toggle='dropdown' title='LA COMMUNAUTÉ'>LA COMMUNAUTÉ <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30036/langID/fr/PRI%C3%88RE.html' data-toggle='dropdown' title='PRIÈRE'>PRIÈRE </a><ul class='dropdown-menu'><li><a href='/pageID/30040/langID/fr/PAROLE-DE-DIEU-CHAQUE-JOUR.html' title='PAROLE DE DIEU CHAQUE JOUR'>PAROLE DE DIEU CHAQUE JOUR</a></li><li><a href='/pageID/30044/langID/fr/LIVEPODCASTAPPLIS.html' title='LIVE-PODCAST-APPLIS'>LIVE-PODCAST-APPLIS</a></li><li><a href='/pageID/30048/langID/fr/BIBLE.html' title='BIBLE'>BIBLE</a></li><li><a href='/pageID/37692/langID/fr/Pri%C3%A8re-en-streaming.html' title='PRIERE EN STREAMING'>PRIERE EN STREAMING</a></li></ul></li><li><a href='/pageID/30052/langID/fr/PAUVRES.html' title='PAUVRES'>PAUVRES</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30056/langID/fr/PAIX.html' data-toggle='dropdown' title='PAIX'>PAIX </a><ul class='dropdown-menu'><li><a href='/pageID/30060/langID/fr/FAIRE-LA-PAIX.html' title='FAIRE LA PAIX'>FAIRE LA PAIX</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30064/langID/fr/DIALOGUE-INTERRELIGIEUX%C5%92CUM%C3%89NISME.html' data-toggle='dropdown' title='DIALOGUE INTERRELIGIEUX/ŒCUMÉNISME'>DIALOGUE INTERRELIGIEUX/ŒCUMÉNISME </a><ul class='dropdown-menu'><li><a href='https://preghieraperlapace.santegidio.org/pageID/31256/langID/en/tab/31288/Rome-2020.html' title='Rome 2020. No one is saved alone. Peace and fraternity'>Rome 2020. No one is saved alone. Peace and fraternity</a></li></ul></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30068/langID/fr/ENFANTS.html' data-toggle='dropdown' title='ENFANTS'>ENFANTS </a><ul class='dropdown-menu'><li><a href='/pageID/30072/langID/fr/EDUCATION-%C3%80-LA-PAIX.html' title='EDUCATION À LA PAIX'>EDUCATION À LA PAIX</a></li><li><a href='/pageID/30076/langID/fr/ECOLES-DE-LA-PAIX.html' title='ECOLES DE LA PAIX'>ECOLES DE LA PAIX</a></li><li><a href='/pageID/30360/langID/fr/LE-PAYS-DE-L-ARCENCIEL.html' title='LE PAYS DE L\'ARC-EN-CIEL'>LE PAYS DE L'ARC-EN-CIEL</a></li></ul></li><li><a href='/pageID/30080/langID/fr/JEUNES-POUR-LA-PAIX.html' title='JEUNES POUR LA PAIX'>JEUNES POUR LA PAIX</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30088/langID/fr/Les-a%C3%AEn%C3%A9s.html' data-toggle='dropdown' title='PERSONNES ÂGÉES'>PERSONNES ÂGÉES </a><ul class='dropdown-menu'><li><a href='/pageID/30092/langID/fr/VIVE-LES-A%C3%8EN%C3%89S.html' title='VIVE LES AÎNÉS'>VIVE LES AÎNÉS</a></li><li><a href='/pageID/30096/langID/fr/MAISONS-D-ACCUEIL-ET-MAISONS-PARTAG%C3%89ES.html' title='MAISONS D\'ACCUEIL ET MAISONS PARTAGÉES'>MAISONS D'ACCUEIL ET MAISONS PARTAGÉES</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30100/langID/fr/MIGRANTS.html' data-toggle='dropdown' title='MIGRANTS'>MIGRANTS </a><ul class='dropdown-menu'><li><a href='/pageID/30104/langID/fr/ECOLES-DE-LANGUE-ET-DE-CULTURE.html' title='ECOLES DE LANGUE ET DE CULTURE'>ECOLES DE LANGUE ET DE CULTURE</a></li><li><a href='/pageID/30108/langID/fr/GENS-DE-PAIX.html' title='GENS DE PAIX'>GENS DE PAIX</a></li><li><a href='/pageID/30112/langID/fr/COULOIRS-HUMANITAIRES.html' title='COULOIRS HUMANITAIRES'>COULOIRS HUMANITAIRES</a></li><li><a href='/pageID/30364/langID/fr/ROMS-ET-SINTES.html' title='ROMS ET SINTES'>ROMS ET SINTES</a></li><li><a href='/pageID/34120/langID/fr/JOURNEE-MONDIALE-DU-REFUGIE.html' title='JOURNEE MONDIALE DU REFUGIE'>JOURNEE MONDIALE DU REFUGIE</a></li><li><a href='/pageID/37824/langID/fr/Sant-Egidio-avec-les-r%C3%A9fugi%C3%A9s-du-camp-de-Moria-%C3%A0-Lesbos.html' title='Sant\'Egidio avec les réfugiés du camp de Moria à Lesbos'>Sant'Egidio avec les réfugiés du camp de Moria à Lesbos</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30116/langID/fr/PERSONNES-HANDICAP%C3%89ES.html' data-toggle='dropdown' title='PERSONNES HANDICAPÉES'>PERSONNES HANDICAPÉES </a><ul class='dropdown-menu'><li><a href='/pageID/30120/langID/fr/ART-ET-HANDICAP.html' title='ART ET HANDICAP'>ART ET HANDICAP</a></li><li><a href='/pageID/30368/langID/fr/TRAVAIL-ET-HANDICAP.html' title='TRAVAIL ET HANDICAP'>TRAVAIL ET HANDICAP</a></li><li><a href='/pageID/30372/langID/fr/HANDICAP-ET-EVANGILE.html' title='HANDICAP ET EVANGILE'>HANDICAP ET EVANGILE</a></li><li><a href='/pageID/30124/langID/fr/LE-RESTAURANT-LES-AMIS.html' title='LE RESTAURANT "LES AMIS"'>LE RESTAURANT "LES AMIS"</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30128/langID/fr/LES-SANSABRI.html' data-toggle='dropdown' title='LES SANS-ABRI'>LES SANS-ABRI </a><ul class='dropdown-menu'><li><a href='/pageID/30132/langID/fr/DISTRIBUTION-DE-REPAS-DANS-LA-RUE.html' title='DISTRIBUTION DE REPAS DANS LA RUE'>DISTRIBUTION DE REPAS DANS LA RUE</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30136/langID/fr/CANTINES-FAMILIALES-ET-CENTRES-D-ACCUEIL.html' data-toggle='dropdown' title='CANTINES FAMILIALES ET CENTRES D\'ACCUEIL'>CANTINES FAMILIALES ET CENTRES D'ACCUEIL </a><ul class='dropdown-menu'><li><a href='/pageID/30480/langID/de/Mensa-in-M%C3%BCnchen.html' title='Mensa in München'>Mensa in München</a></li></ul></li><li><a href='/pageID/30140/langID/fr/M%C3%89MOIRE-DE-MODESTA-VALENTI.html' title='MÉMOIRE DE MODESTA VALENTI'>MÉMOIRE DE MODESTA VALENTI</a></li><li><a href='/pageID/30144/langID/fr/Les-guides-o%C3%B9-manger-dormir-se-laver.html' title='Les guides "où manger, dormir, se laver?"'>Les guides "où manger, dormir, se laver?"</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30148/langID/fr/PRISONS.html' data-toggle='dropdown' title='PRISONS'>PRISONS </a><ul class='dropdown-menu'><li><a href='/pageID/30424/langID/fr/VISITER-LES-PRISONNIERS.html' title='VISITER LES PRISONNIERS'>VISITER LES PRISONNIERS</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30156/langID/fr/Le-repas-de-No%C3%ABl.html' data-toggle='dropdown' title='LE REPAS DE NOËL'>LE REPAS DE NOËL </a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/37948/langID/fr/Un-No%C3%ABl-diff%C3%A9rent-mais-avec-les-amis-et-la-chaleur-de-toujours.html' title='Noël 2020'>Noël 2020</a></li></ul></li><li><a href='/pageID/30160/langID/fr/ECOSOLIDARIT%C3%89.html' title='ECOSOLIDARITÉ'>ECOSOLIDARITÉ</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30164/langID/fr/SOLIDARIT%C3%89-ET-URGENCE.html' data-toggle='dropdown' title='SOLIDARITÉ ET URGENCE'>SOLIDARITÉ ET URGENCE </a><ul class='dropdown-menu'><li><a href='/pageID/30168/langID/fr/DREAM--VIHSIDA-EN-AFRIQUE.html' title='DREAM - VIH/SIDA EN AFRIQUE'>DREAM - VIH/SIDA EN AFRIQUE</a></li><li><a href='/pageID/30172/langID/fr/BRAVO--ENREGISTREMENT-%C3%80-L-%C3%89TAT-CIVIL.html' title='BRAVO - ENREGISTREMENT À L\'ÉTAT CIVIL'>BRAVO - ENREGISTREMENT À L'ÉTAT CIVIL</a></li><li><a href='/pageID/30176/langID/fr/ADOPTIONS-%C3%80-DISTANCE.html' title='ADOPTIONS À DISTANCE'>ADOPTIONS À DISTANCE</a></li><li><a href='/pageID/30180/langID/fr/ADOPTIONS-INTERNATIONALES.html' title='ADOPTIONS INTERNATIONALES'>ADOPTIONS INTERNATIONALES</a></li><li><a href='/pageID/30184/langID/fr/NON-%C3%80-LA-PEINE-DE-MORT.html' title='NON À LA PEINE DE MORT'>NON À LA PEINE DE MORT</a></li><li><a href='/pageID/30188/langID/fr/VILLES-POUR-LA-VIE.html' title='VILLES POUR LA VIE'>VILLES POUR LA VIE</a></li><li><a href='/pageID/30352/langID/fr/URGENCE-ROHINGYA.html' title='URGENCE ROHINGYA'>URGENCE ROHINGYA</a></li><li><a href='/pageID/37700/langID/fr/URGENCE-CORONAVIRUS.html' title='URGENCE CORONAVIRUS'>URGENCE CORONAVIRUS</a></li></ul></li><li><a href='/pageID/30192/langID/fr/SANT-EGIDIO-L-%C3%89GLISE-ET-LE-SAINT.html' title='SANT\'EGIDIO: L\'ÉGLISE ET LE SAINT'>SANT'EGIDIO: L'ÉGLISE ET LE SAINT</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30012/langID/fr/COMMENT-AIDER.html' data-toggle='dropdown' title='COMMENT AIDER'>COMMENT AIDER <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30700/langID/fr/FAIRE-UN-DON.html' data-toggle='dropdown' title='FAIRE UN DON'>FAIRE UN DON </a><ul class='dropdown-menu'><li><a href='/pageID/30756/langID/fr/Autres-moyens-de-faire-un-don.html' title='Autres moyens de faire un don'>Autres moyens de faire un don</a></li><li><a href='/pageID/30704/langID/fr/PROJETS.html' title='PROJETS'>PROJETS</a></li></ul></li><li><a href='/pageID/30204/langID/fr/OFFRE-UN-PEU-DE-TON-TEMPS-B%C3%89N%C3%89VOLAT.html' title='OFFRE UN PEU DE TON TEMPS (BÉNÉVOLAT)'>OFFRE UN PEU DE TON TEMPS (BÉNÉVOLAT)</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30208/langID/fr/SOUTIEN-%C3%80-DISTANCE.html' data-toggle='dropdown' title='SOUTIEN À DISTANCE'>SOUTIEN À DISTANCE </a><ul class='dropdown-menu'><li><a href='/pageID/30388/langID/es/BECAS-DE-ESTUDIO-%C3%81FRICA-Y-PAKIST%C3%81N.html' title='BECAS DE ESTUDIO ÁFRICA Y PAKISTÁN'>BECAS DE ESTUDIO ÁFRICA Y PAKISTÁN</a></li><li><a href='/pageID/30392/langID/es/CENTROS-NUTRICIONALES.html' title='CENTROS NUTRICIONALES'>CENTROS NUTRICIONALES</a></li><li><a href='/pageID/30400/langID/es/DERECHO-A-LA-ESCUELA-DERECHO-AL-FUTURO.html' title='DERECHO A LA ESCUELA, DERECHO AL FUTURO'>DERECHO A LA ESCUELA, DERECHO AL FUTURO</a></li><li><a href='https://www.santegidio.org/pageID/30176/langID/es/APADRINAMIENTOS.html' title='APADRINAMIENTOS'>APADRINAMIENTOS</a></li></ul></li><li><a href='/pageID/30212/langID/fr/ECRIRE-%C3%80-UN-CONDAMN%C3%89-%C3%80-MORT.html' title='ECRIRE À UN CONDAMNÉ À MORT'>ECRIRE À UN CONDAMNÉ À MORT</a></li><li><a href='/pageID/30220/langID/fr/COLLECTER-ET-RECYCLER.html' title='COLLECTER ET RECYCLER'>COLLECTER ET RECYCLER</a></li><li><a href='/pageID/30228/langID/fr/LIB%C3%89RER-LES-PRISONNIERS.html' title='LIBÉRER LES PRISONNIERS'>LIBÉRER LES PRISONNIERS</a></li><li><a href='https://www.santegidio.org/pageID/30132/langID/fr/PASTI-PER-STRADA.html' title='DISTRIBUTION DE REPAS DANS LA RUE'>DISTRIBUTION DE REPAS DANS LA RUE</a></li></ul></li><li><a href='/pageID/30016/langID/fr/CONTACTS.html' title='CONTACTS'>CONTACTS</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30020/langID/fr/MEDIAS.html' data-toggle='dropdown' title='MEDIAS'>MEDIAS <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/30240/langID/fr/VID%C3%89OS.html' title='VIDÉOS'>VIDÉOS</a></li><li><a href='/pageID/30236/langID/fr/PHOTOS.html' title='PHOTOS'>PHOTOS</a></li><li><a href='/pageID/30468/langID/fr/REVUE-DE-PRESSE.html' title='REVUE DE PRESSE'>REVUE DE PRESSE</a></li><li><a href='/pageID/30264/langID/fr/NEWSLETTER.html' title='NEWSLETTER'>NEWSLETTER</a></li><li><a href='/pageID/30404/langID/fr/NOS-APPLICATIONS.html' title='NOS APPLICATIONS'>NOS APPLICATIONS</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30024/langID/fr/BLOGS.html' data-toggle='dropdown' title='BLOGS'>BLOGS <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='https://nodeathpenalty.santegidio.org/fr/' title='NON A LA PEINE DE MORT'>NON A LA PEINE DE MORT</a></li></ul></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30028/langID/fr/NOUVELLES.html' data-toggle='dropdown' title='NOUVELLES'>NOUVELLES <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='https://www.santegidio.org/pageID/30284/langID/fr/NEWS.html' title='TOUTES LES NOUVELLES'>TOUTES LES NOUVELLES</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30256/langID/fr/DOCUMENTS.html' data-toggle='dropdown' title='DOCUMENTS'>DOCUMENTS </a><ul class='dropdown-menu'><li><a href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html' title='BILANCI E RAPPORTI'>BILANCI E RAPPORTI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/34044/langID/fr/DOSSIERS.html' data-toggle='dropdown' title='DOSSIERS'>DOSSIERS </a><ul class='dropdown-menu'><li><a href='/pageID/34036/langID/fr/DOSSIER-ABU-DHABI-2019.html' title='ABU DHABI 2019'>ABU DHABI 2019</a></li><li><a href='/pageID/34180/langID/fr/Dossier-Le-Mozambique-et-la-Communaut%C3%A9-de-Sant-Egidio.html' title='Dossier: Le Mozambique et la Communauté de Sant\'Egidio'>Dossier: Le Mozambique et la Communauté de Sant'Egidio</a></li><li><a href='/pageID/34184/langID/fr/Le-Pape-Fran%C3%A7ois-au-Mozambique.html' title='Le Pape François au Mozambique'>Le Pape François au Mozambique</a></li></ul></li><li><a href='/pageID/30260/langID/fr/RECITS.html' title='RECITS'>RECITS</a></li><li><a href='/pageID/34040/langID/fr/HOMELIES-SANT-EGIDIO.html' title='HOMELIES SANT\'EGIDIO'>HOMELIES SANT'EGIDIO</a></li><li><a href='/pageID/30252/langID/fr/ARCHIVES.html' title='ARCHIVES'>ARCHIVES</a></li></ul></li><li><a href='/pageID/30032/langID/fr/LIVRES.html' title='LIVRES'>LIVRES</a></li>
						<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown"><i class="fa fa-search"></i></a>
							<ul class="dropdown-menu dropdown-search">
								<li>
									<div class="input-group" style="width: 320px; display: inline-block; padding: 10px; box-sizing: border-box">
										<!--input class="form-control pl-3" type="text" placeholder="Cerca..."><span class="input-group-btn">
								<button class="btn">Vai</button></span-->
										       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
									</div>
								</li>
							</ul>
						</li>
						<li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown">IT <span class="caret"></span></a>
							<ul class="dropdown-menu">
								<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/1/langID/fr/HOME.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a></li><li><a href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a></li><li><a href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a></li><li><a href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a></li><li><a href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a></li><li><a href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>
		<nav id="menuMobileContent">
			<!--a href="/"><img src='/immagini/sottoSezioni/logo/logo-header.svg' style='position: relative; width: 200px; margin-left: -100px; left: 50%; margin-bottom: 10px'  /></a-->
            <a class="" style="position: relative; display: block; margin-left: 10%; width: 80%; height: 100px; background-size: contain; background-repeat: no-repeat; background-position: center center; background-image: url('/immagini/sottoSezioni/logo/logo-header.svg')" href="/"></a>
			<a href="/" class="fsnetMenu"> <i class="fa fa-home"></i> HOME</a><br />
			<a class='fsnetMenu' href='/pageID/30008/langID/fr/LA-COMMUNAUT%C3%89.html' title='LA COMMUNAUTÉ'>LA COMMUNAUTÉ</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30036/langID/fr/PRI%C3%88RE.html' title='PRIÈRE'>PRIÈRE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30040/langID/fr/PAROLE-DE-DIEU-CHAQUE-JOUR.html' title='PAROLE DE DIEU CHAQUE JOUR'>PAROLE DE DIEU CHAQUE JOUR</a><br /><a class='fsnetMenu' href='/pageID/30044/langID/fr/LIVEPODCASTAPPLIS.html' title='LIVE-PODCAST-APPLIS'>LIVE-PODCAST-APPLIS</a><br /><a class='fsnetMenu' href='/pageID/30048/langID/fr/BIBLE.html' title='BIBLE'>BIBLE</a><br /><a class='fsnetMenu' href='/pageID/37692/langID/fr/Pri%C3%A8re-en-streaming.html' title='PRIERE EN STREAMING'>PRIERE EN STREAMING</a><br /></div><a class='fsnetMenu' href='/pageID/30052/langID/fr/PAUVRES.html' title='PAUVRES'>PAUVRES</a><br /><a class='fsnetMenu' href='/pageID/30056/langID/fr/PAIX.html' title='PAIX'>PAIX</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30060/langID/fr/FAIRE-LA-PAIX.html' title='FAIRE LA PAIX'>FAIRE LA PAIX</a><br /><a class='fsnetMenu' href='/pageID/30064/langID/fr/DIALOGUE-INTERRELIGIEUX%C5%92CUM%C3%89NISME.html' title='DIALOGUE INTERRELIGIEUX/ŒCUMÉNISME'>DIALOGUE INTERRELIGIEUX/ŒCUMÉNISME</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org/pageID/31256/langID/en/tab/31288/Rome-2020.html' title='Rome 2020. No one is saved alone. Peace and fraternity'>Rome 2020. No one is saved alone. Peace and fraternity</a><br /></div></div><a class='fsnetMenu' href='/pageID/30068/langID/fr/ENFANTS.html' title='ENFANTS'>ENFANTS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30072/langID/fr/EDUCATION-%C3%80-LA-PAIX.html' title='EDUCATION À LA PAIX'>EDUCATION À LA PAIX</a><br /><a class='fsnetMenu' href='/pageID/30076/langID/fr/ECOLES-DE-LA-PAIX.html' title='ECOLES DE LA PAIX'>ECOLES DE LA PAIX</a><br /><a class='fsnetMenu' href='/pageID/30360/langID/fr/LE-PAYS-DE-L-ARCENCIEL.html' title='LE PAYS DE L\'ARC-EN-CIEL'>LE PAYS DE L'ARC-EN-CIEL</a><br /></div><a class='fsnetMenu' href='/pageID/30080/langID/fr/JEUNES-POUR-LA-PAIX.html' title='JEUNES POUR LA PAIX'>JEUNES POUR LA PAIX</a><br /><a class='fsnetMenu' href='/pageID/30088/langID/fr/Les-a%C3%AEn%C3%A9s.html' title='PERSONNES ÂGÉES'>PERSONNES ÂGÉES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30092/langID/fr/VIVE-LES-A%C3%8EN%C3%89S.html' title='VIVE LES AÎNÉS'>VIVE LES AÎNÉS</a><br /><a class='fsnetMenu' href='/pageID/30096/langID/fr/MAISONS-D-ACCUEIL-ET-MAISONS-PARTAG%C3%89ES.html' title='MAISONS D\'ACCUEIL ET MAISONS PARTAGÉES'>MAISONS D'ACCUEIL ET MAISONS PARTAGÉES</a><br /></div><a class='fsnetMenu' href='/pageID/30100/langID/fr/MIGRANTS.html' title='MIGRANTS'>MIGRANTS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30104/langID/fr/ECOLES-DE-LANGUE-ET-DE-CULTURE.html' title='ECOLES DE LANGUE ET DE CULTURE'>ECOLES DE LANGUE ET DE CULTURE</a><br /><a class='fsnetMenu' href='/pageID/30108/langID/fr/GENS-DE-PAIX.html' title='GENS DE PAIX'>GENS DE PAIX</a><br /><a class='fsnetMenu' href='/pageID/30112/langID/fr/COULOIRS-HUMANITAIRES.html' title='COULOIRS HUMANITAIRES'>COULOIRS HUMANITAIRES</a><br /><a class='fsnetMenu' href='/pageID/30364/langID/fr/ROMS-ET-SINTES.html' title='ROMS ET SINTES'>ROMS ET SINTES</a><br /><a class='fsnetMenu' href='/pageID/34120/langID/fr/JOURNEE-MONDIALE-DU-REFUGIE.html' title='JOURNEE MONDIALE DU REFUGIE'>JOURNEE MONDIALE DU REFUGIE</a><br /><a class='fsnetMenu' href='/pageID/37824/langID/fr/Sant-Egidio-avec-les-r%C3%A9fugi%C3%A9s-du-camp-de-Moria-%C3%A0-Lesbos.html' title='Sant\'Egidio avec les réfugiés du camp de Moria à Lesbos'>Sant'Egidio avec les réfugiés du camp de Moria à Lesbos</a><br /></div><a class='fsnetMenu' href='/pageID/30116/langID/fr/PERSONNES-HANDICAP%C3%89ES.html' title='PERSONNES HANDICAPÉES'>PERSONNES HANDICAPÉES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30120/langID/fr/ART-ET-HANDICAP.html' title='ART ET HANDICAP'>ART ET HANDICAP</a><br /><a class='fsnetMenu' href='/pageID/30368/langID/fr/TRAVAIL-ET-HANDICAP.html' title='TRAVAIL ET HANDICAP'>TRAVAIL ET HANDICAP</a><br /><a class='fsnetMenu' href='/pageID/30372/langID/fr/HANDICAP-ET-EVANGILE.html' title='HANDICAP ET EVANGILE'>HANDICAP ET EVANGILE</a><br /><a class='fsnetMenu' href='/pageID/30124/langID/fr/LE-RESTAURANT-LES-AMIS.html' title='LE RESTAURANT "LES AMIS"'>LE RESTAURANT "LES AMIS"</a><br /></div><a class='fsnetMenu' href='/pageID/30128/langID/fr/LES-SANSABRI.html' title='LES SANS-ABRI'>LES SANS-ABRI</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30132/langID/fr/DISTRIBUTION-DE-REPAS-DANS-LA-RUE.html' title='DISTRIBUTION DE REPAS DANS LA RUE'>DISTRIBUTION DE REPAS DANS LA RUE</a><br /><a class='fsnetMenu' href='/pageID/30136/langID/fr/CANTINES-FAMILIALES-ET-CENTRES-D-ACCUEIL.html' title='CANTINES FAMILIALES ET CENTRES D\'ACCUEIL'>CANTINES FAMILIALES ET CENTRES D'ACCUEIL</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/30480/langID/de/Mensa-in-M%C3%BCnchen.html' title='Mensa in München'>Mensa in München</a><br /></div><a class='fsnetMenu' href='/pageID/30140/langID/fr/M%C3%89MOIRE-DE-MODESTA-VALENTI.html' title='MÉMOIRE DE MODESTA VALENTI'>MÉMOIRE DE MODESTA VALENTI</a><br /><a class='fsnetMenu' href='/pageID/30144/langID/fr/Les-guides-o%C3%B9-manger-dormir-se-laver.html' title='Les guides "où manger, dormir, se laver?"'>Les guides "où manger, dormir, se laver?"</a><br /></div><a class='fsnetMenu' href='/pageID/30148/langID/fr/PRISONS.html' title='PRISONS'>PRISONS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30424/langID/fr/VISITER-LES-PRISONNIERS.html' title='VISITER LES PRISONNIERS'>VISITER LES PRISONNIERS</a><br /></div><a class='fsnetMenu' href='/pageID/30156/langID/fr/Le-repas-de-No%C3%ABl.html' title='LE REPAS DE NOËL'>LE REPAS DE NOËL</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/37948/langID/fr/Un-No%C3%ABl-diff%C3%A9rent-mais-avec-les-amis-et-la-chaleur-de-toujours.html' title='Noël 2020'>Noël 2020</a><br /></div><a class='fsnetMenu' href='/pageID/30160/langID/fr/ECOSOLIDARIT%C3%89.html' title='ECOSOLIDARITÉ'>ECOSOLIDARITÉ</a><br /><a class='fsnetMenu' href='/pageID/30164/langID/fr/SOLIDARIT%C3%89-ET-URGENCE.html' title='SOLIDARITÉ ET URGENCE'>SOLIDARITÉ ET URGENCE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30168/langID/fr/DREAM--VIHSIDA-EN-AFRIQUE.html' title='DREAM - VIH/SIDA EN AFRIQUE'>DREAM - VIH/SIDA EN AFRIQUE</a><br /><a class='fsnetMenu' href='/pageID/30172/langID/fr/BRAVO--ENREGISTREMENT-%C3%80-L-%C3%89TAT-CIVIL.html' title='BRAVO - ENREGISTREMENT À L\'ÉTAT CIVIL'>BRAVO - ENREGISTREMENT À L'ÉTAT CIVIL</a><br /><a class='fsnetMenu' href='/pageID/30176/langID/fr/ADOPTIONS-%C3%80-DISTANCE.html' title='ADOPTIONS À DISTANCE'>ADOPTIONS À DISTANCE</a><br /><a class='fsnetMenu' href='/pageID/30180/langID/fr/ADOPTIONS-INTERNATIONALES.html' title='ADOPTIONS INTERNATIONALES'>ADOPTIONS INTERNATIONALES</a><br /><a class='fsnetMenu' href='/pageID/30184/langID/fr/NON-%C3%80-LA-PEINE-DE-MORT.html' title='NON À LA PEINE DE MORT'>NON À LA PEINE DE MORT</a><br /><a class='fsnetMenu' href='/pageID/30188/langID/fr/VILLES-POUR-LA-VIE.html' title='VILLES POUR LA VIE'>VILLES POUR LA VIE</a><br /><a class='fsnetMenu' href='/pageID/30352/langID/fr/URGENCE-ROHINGYA.html' title='URGENCE ROHINGYA'>URGENCE ROHINGYA</a><br /><a class='fsnetMenu' href='/pageID/37700/langID/fr/URGENCE-CORONAVIRUS.html' title='URGENCE CORONAVIRUS'>URGENCE CORONAVIRUS</a><br /></div><a class='fsnetMenu' href='/pageID/30192/langID/fr/SANT-EGIDIO-L-%C3%89GLISE-ET-LE-SAINT.html' title='SANT\'EGIDIO: L\'ÉGLISE ET LE SAINT'>SANT'EGIDIO: L'ÉGLISE ET LE SAINT</a><br /></div><a class='fsnetMenu' href='/pageID/30012/langID/fr/COMMENT-AIDER.html' title='COMMENT AIDER'>COMMENT AIDER</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30700/langID/fr/FAIRE-UN-DON.html' title='FAIRE UN DON'>FAIRE UN DON</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30756/langID/fr/Autres-moyens-de-faire-un-don.html' title='Autres moyens de faire un don'>Autres moyens de faire un don</a><br /><a class='fsnetMenu' href='/pageID/30704/langID/fr/PROJETS.html' title='PROJETS'>PROJETS</a><br /></div><a class='fsnetMenu' href='/pageID/30204/langID/fr/OFFRE-UN-PEU-DE-TON-TEMPS-B%C3%89N%C3%89VOLAT.html' title='OFFRE UN PEU DE TON TEMPS (BÉNÉVOLAT)'>OFFRE UN PEU DE TON TEMPS (BÉNÉVOLAT)</a><br /><a class='fsnetMenu' href='/pageID/30208/langID/fr/SOUTIEN-%C3%80-DISTANCE.html' title='SOUTIEN À DISTANCE'>SOUTIEN À DISTANCE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30388/langID/es/BECAS-DE-ESTUDIO-%C3%81FRICA-Y-PAKIST%C3%81N.html' title='BECAS DE ESTUDIO ÁFRICA Y PAKISTÁN'>BECAS DE ESTUDIO ÁFRICA Y PAKISTÁN</a><br /><a class='fsnetMenu' href='/pageID/30392/langID/es/CENTROS-NUTRICIONALES.html' title='CENTROS NUTRICIONALES'>CENTROS NUTRICIONALES</a><br /><a class='fsnetMenu' href='/pageID/30400/langID/es/DERECHO-A-LA-ESCUELA-DERECHO-AL-FUTURO.html' title='DERECHO A LA ESCUELA, DERECHO AL FUTURO'>DERECHO A LA ESCUELA, DERECHO AL FUTURO</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30176/langID/es/APADRINAMIENTOS.html' title='APADRINAMIENTOS'>APADRINAMIENTOS</a><br /></div><a class='fsnetMenu' href='/pageID/30212/langID/fr/ECRIRE-%C3%80-UN-CONDAMN%C3%89-%C3%80-MORT.html' title='ECRIRE À UN CONDAMNÉ À MORT'>ECRIRE À UN CONDAMNÉ À MORT</a><br /><a class='fsnetMenu' href='/pageID/30220/langID/fr/COLLECTER-ET-RECYCLER.html' title='COLLECTER ET RECYCLER'>COLLECTER ET RECYCLER</a><br /><a class='fsnetMenu' href='/pageID/30228/langID/fr/LIB%C3%89RER-LES-PRISONNIERS.html' title='LIBÉRER LES PRISONNIERS'>LIBÉRER LES PRISONNIERS</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30132/langID/fr/PASTI-PER-STRADA.html' title='DISTRIBUTION DE REPAS DANS LA RUE'>DISTRIBUTION DE REPAS DANS LA RUE</a><br /></div><a class='fsnetMenu' href='/pageID/30016/langID/fr/CONTACTS.html' title='CONTACTS'>CONTACTS</a><br /><a class='fsnetMenu' href='/pageID/30020/langID/fr/MEDIAS.html' title='MEDIAS'>MEDIAS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/30240/langID/fr/VID%C3%89OS.html' title='VIDÉOS'>VIDÉOS</a><br /><a class='fsnetMenu' href='/pageID/30236/langID/fr/PHOTOS.html' title='PHOTOS'>PHOTOS</a><br /><a class='fsnetMenu' href='/pageID/30468/langID/fr/REVUE-DE-PRESSE.html' title='REVUE DE PRESSE'>REVUE DE PRESSE</a><br /><a class='fsnetMenu' href='/pageID/30264/langID/fr/NEWSLETTER.html' title='NEWSLETTER'>NEWSLETTER</a><br /><a class='fsnetMenu' href='/pageID/30404/langID/fr/NOS-APPLICATIONS.html' title='NOS APPLICATIONS'>NOS APPLICATIONS</a><br /></div><a class='fsnetMenu' href='/pageID/30024/langID/fr/BLOGS.html' title='BLOGS'>BLOGS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://nodeathpenalty.santegidio.org/fr/' title='NON A LA PEINE DE MORT'>NON A LA PEINE DE MORT</a><br /></div><a class='fsnetMenu' href='/pageID/30028/langID/fr/NOUVELLES.html' title='NOUVELLES'>NOUVELLES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30284/langID/fr/NEWS.html' title='TOUTES LES NOUVELLES'>TOUTES LES NOUVELLES</a><br /><a class='fsnetMenu' href='/pageID/30256/langID/fr/DOCUMENTS.html' title='DOCUMENTS'>DOCUMENTS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30744/langID/it/BILANCI-E-RAPPORTI.html' title='BILANCI E RAPPORTI'>BILANCI E RAPPORTI</a><br /></div><a class='fsnetMenu' href='/pageID/34044/langID/fr/DOSSIERS.html' title='DOSSIERS'>DOSSIERS</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/34036/langID/fr/DOSSIER-ABU-DHABI-2019.html' title='ABU DHABI 2019'>ABU DHABI 2019</a><br /><a class='fsnetMenu' href='/pageID/34180/langID/fr/Dossier-Le-Mozambique-et-la-Communaut%C3%A9-de-Sant-Egidio.html' title='Dossier: Le Mozambique et la Communauté de Sant\'Egidio'>Dossier: Le Mozambique et la Communauté de Sant'Egidio</a><br /><a class='fsnetMenu' href='/pageID/34184/langID/fr/Le-Pape-Fran%C3%A7ois-au-Mozambique.html' title='Le Pape François au Mozambique'>Le Pape François au Mozambique</a><br /></div><a class='fsnetMenu' href='/pageID/30260/langID/fr/RECITS.html' title='RECITS'>RECITS</a><br /><a class='fsnetMenu' href='/pageID/34040/langID/fr/HOMELIES-SANT-EGIDIO.html' title='HOMELIES SANT\'EGIDIO'>HOMELIES SANT'EGIDIO</a><br /><a class='fsnetMenu' href='/pageID/30252/langID/fr/ARCHIVES.html' title='ARCHIVES'>ARCHIVES</a><br /></div><a class='fsnetMenu' href='/pageID/30032/langID/fr/LIVRES.html' title='LIVRES'>LIVRES</a><br />
			<hr />
			<span class='fsnetMenu'>FRANÇAIS</span><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/en/HOME.html' fsnet_openNormally=true>ENGLISH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/es/HOME.html' fsnet_openNormally=true>CASTELLANO</a><br /><a class='fsnetMenu' href='/pageID/1/langID/de/HOME.html' fsnet_openNormally=true>DEUTSCH</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pt/HOME.html' fsnet_openNormally=true>PORTUGUÊS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ca/HOME.html' fsnet_openNormally=true>CATALÀ</a><br /><a class='fsnetMenu' href='/pageID/1/langID/nl/HOME.html' fsnet_openNormally=true>NEDERLANDS</a><br /><a class='fsnetMenu' href='/pageID/1/langID/ru/HOME.html' fsnet_openNormally=true>RUSSIAN</a><br /><a class='fsnetMenu' href='/pageID/1/langID/id/HOME.html' fsnet_openNormally=true>BAHASA INDONESIA</a><br /><a class='fsnetMenu' href='/pageID/1/langID/pl/HOME.html' fsnet_openNormally=true>POLSKI</a><br /><a class='fsnetMenu' href='/pageID/1/langID/hu/HOME.html' fsnet_openNormally=true>MAGYAR</a><br /><a class='fsnetMenu' href='/pageID/1/langID/zh/HOME.html' fsnet_openNormally=true>CHINESE</a><br /></div>
			<br /><br />
			       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search><br />
            <ul class="list-inline list-social navbar-left">
                <li> <a rel="noopener" href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram" style="color: white; font-size: 30px"></i></a>
                </li>
                <li> <a rel="noopener" href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play" style="color: white; font-size: 30px"></i></a>
                </li>
            </ul>
		</nav>
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left > 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "" });
					$(window).scrollTop(scrollPosition);
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto" });
					$("#site").scrollTop(scrollPosition);
				}
			});
			
			$(".openFSnetSubmenu").click(function(e) {
				var submenu = $(this).nextAll(".fsnetSubmenu").first();
				if (submenu.hasClass("opened")) {
					submenu.removeClass("opened");
					$(this).css("transform", "");
				} else {
					$(".fsnetSubmenu.opened").removeClass("opened");
					$(".openFSnetSubmenu").css("transform", "");
					submenu.parents(".fsnetSubmenu").addClass("opened");
					submenu.addClass("opened");
					$(this).css("transform", "rotate(180deg)");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
			});
		</script>		</header>
		<div class="wrapper" id="mainCenter">
			<div class="breadcrumb" id="Breadcrumbs" style="display: none">
					
		<div class="container">
          <div class="row">
            <div class="col-md-12"><a href='/pageID/1/langID/fr/HOME.html' style='color: inherit !important'>HOME</a> > <a href='/pageID/30284/langID/fr/NEWS.html' style='color: inherit !important'>NEWS</a> > <a href='/pageID/30284/langID/fr/itemID/44317/Pri%C3%A8re-pr%C3%A9sid%C3%A9-par-Sa-B%C3%A9atitude-Rapha%C3%ABl-Bedros-XXI-Minassian-Patriarch-Arm%C3%A8ne-Catholique-En-direct-%C3%A0-20h00.html' style='color: inherit !important'>PRIèRE PRéSIDé PAR SA BéATITUDE RAPHAëL BEDROS XXI MINASSIAN, PATRIARCH ARMèNE CATHOLIQUE. EN DIRECT à 20H00</a></div>
          </div>
        </div>
				</div>
			<div class="container">
				<div class="row">
					<div class="col-md-8 px-0" id="Centro">
							
		<section class="section section-banner" id="newsItemd84b42f6baaf19f574ad379c6fd53ef5">
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-12">
				<div id="playerd84b42f6baaf19f574ad379c6fd53ef5" class="embed-responsive embed-responsive-16by9" style="background-color: black; background-image: url('/FSnetTemplates/SE2018/__commons/images/foregrounds/loaderSEtondo_black.gif'); background-position: center center; background-repeat: no-repeat; display: none"></div>
				<div class="fa fa-close" id="close" style="cursor: pointer;display: none;border-radius: 100%;width: 24px;height: 24px;position: absolute;top: 5px;right: 19px;background-color: white;padding: 5px;z-index: 9999;box-sizing: border-box;text-align: center;"></div>
					
		<div class="carousel slide" id="slider" data-ride="carousel">
		  <ol class='carousel-indicators'><li data-target='#slider' data-slide-to='0' class=' active'></li></ol>
		  <div class="carousel-inner" role="listbox">
			
				<div class="item active">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/30284/MAR_8490.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

		  </div><a class="left carousel-control" href="#slider" role="button" data-slide="prev"><span class="icon-prev" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="right carousel-control" href="#slider" role="button" data-slide="next"><span class="icon-next" aria-hidden="true"></span><span class="sr-only">Next</span></a>
		</div>
	
			  </div>
			</div>
		  </div>
		</section>
        <div fsnet_prtVer='body'>
            <section class="section section-news">
              <div class="row">
                <div class="col-md-12 px-5">
                  <h4>news</h4>
                  <h1>Prière présidé par Sa Béatitude Raphaël Bedros XXI Minassian, Patriarch Armène Catholique. En direct à 20h00</h1>
                  <h3><a href='/pageID/30284/langID/fr/fromDate/2021-09-28/toDate/2021-09-28/NEWS_28-Septembre-2021.html' style='color: inherit !important'>28 Septembre 2021</a> - <a href='/pageID/30284/langID/fr/georef/AL3=Rome/NEWS_ROME.html' style='color: inherit !important'>ROME</a>, <a href='/pageID/30284/langID/fr/georef/CY=Italy/NEWS_ITALIE.html' style='color: inherit !important'>ITALIE</a></h3>
                  <div class="clearfix"></div><span class='tag tag-xs'><a href='/pageID/30284/langID/fr/tags/2772_4/NEWS_Pri%C3%A8re-en-streaming.html' style='color: inherit !important'>Prière en streaming</a></span>
                  <h2>Mémoire de William Quijano, jeune de la Communauté de Sant'Egidio au Salvador, tué en 2009 par la violence des maras.</h2>
                          
      <div class="row" fsnet_prtVer="toRemove">
        <div class="col-md-12 px-lg-5">
          <p class="list-share-title">Partager Sur</p>
          <ul class="list-share">
            <li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.santegidio.org/pageID/30284/langID/fr/itemID/44317/Pri%C3%A8re-pr%C3%A9sid%C3%A9-par-Sa-B%C3%A9atitude-Rapha%C3%ABl-Bedros-XXI-Minassian-Patriarch-Arm%C3%A8ne-Catholique-En-direct-%C3%A0-20h00.html&source=website" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i>Share</a></li>
            <li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://www.santegidio.org/pageID/30284/langID/fr/itemID/44317/Pri%C3%A8re-pr%C3%A9sid%C3%A9-par-Sa-B%C3%A9atitude-Rapha%C3%ABl-Bedros-XXI-Minassian-Patriarch-Arm%C3%A8ne-Catholique-En-direct-%C3%A0-20h00.html&title=Pri%C3%A8re%20pr%C3%A9sid%C3%A9%20par%20Sa%20B%C3%A9atitude%20Rapha%C3%ABl%20Bedros%20XXI%20Minassian%2C%20Patriarch%20Arm%C3%A8ne%20Catholique.%20En%20direct%20%C3%A0%2020h00" target="_blank" rel="noopener"><i class="fa fa-facebook"></i>Share</a></li>
            <li class="item-tw"><a href="https://twitter.com/intent/tweet?url=http://segidio.it/D2ZJ&text=Pri%C3%A8re%20pr%C3%A9sid%C3%A9%20par%20Sa%20B%C3%A9atitude%20Rapha%C3%ABl%20Bedros%20XXI%20Minassian%2C%20Patriarch%20Arm%C3%A8ne%20Catholique.%20En%20direct%20%C3%A0%2020h00" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li>
            <!--li class="item-tw"><a href="https://twitter.com/home?status=Pri%C3%A8re%20pr%C3%A9sid%C3%A9%20par%20Sa%20B%C3%A9atitude%20Rapha%C3%ABl%20Bedros%20XXI%20Minassian%2C%20Patriarch%20Arm%C3%A8ne%20Catholique.%20En%20direct%20%C3%A0%2020h00+http://segidio.it/D2ZJ" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li-->
            <!--li class="item-gp"><a href="https://plus.google.com/share?url=https://www.santegidio.org/pageID/30284/langID/fr/itemID/44317/Pri%C3%A8re-pr%C3%A9sid%C3%A9-par-Sa-B%C3%A9atitude-Rapha%C3%ABl-Bedros-XXI-Minassian-Patriarch-Arm%C3%A8ne-Catholique-En-direct-%C3%A0-20h00.html" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i>Share</a></li-->
            <li class="item-wa"><span onclick="window.open('whatsapp://send?text=Pri%C3%A8re%20pr%C3%A9sid%C3%A9%20par%20Sa%20B%C3%A9atitude%20Rapha%C3%ABl%20Bedros%20XXI%20Minassian%2C%20Patriarch%20Arm%C3%A8ne%20Catholique.%20En%20direct%20%C3%A0%2020h00%20http%3A%2F%2Fsegidio.it%2FD2ZJ', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
            <li class="item-pv"><span onclick="window.open('/FSnetTools/printableVersion.php?b752cb654cc69fada4b17beb01bad99a', '_blank', 'width=600,height:400')"><i class="fa fa-print"></i>Imprimer</a></li>
          </ul>
        </div>
      </div>
        
        
                  <p style="text-align: center;"><a href="https://www.facebook.com/communautedesantegidiofrance/videos/392778802507181/"><img src="/immagini/varie/AbsidePlay(1).jpg" width="512" height="280" alt="" /></a></p>
<p style="text-align: left;">La pri&egrave;re de la Communaut&eacute; de Sant'Egidio est retransmise en direct sur                                                                                  le       site,          Facebook    et         YouTube    du           lundi       au                   vendredi      &agrave;          20h. <br />
<br />
Suivre la <a href="https://www.facebook.com/communautedesantegidiofrance">page Facebook</a>&nbsp; - s'inscrire au <a href="https://www.youtube.com/channel/UCPmGBp0PS-VK4E2Np0nGKPA">canal YouTube</a><br />
<br />
Il est possible de t&eacute;l&eacute;charger l'app <a href="https://www.santegidio.org/pageID/30044/langID/fr/LIVEPODCASTAPPLIS.html">&quot;Pri&egrave;re avec&nbsp; Sant'Egidio&quot;</a> avec les podcasts des enregistrements</p><br /><br />
                  <div class='hidden-xs hidden-sm'>				
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='/pageID/30284/langID/it/itemID/44317/Preghiera-presieduta-da-Sua-Beatitudine-Rapha%C3%ABl-Bedros-XXI-Minassian-Patriarca-Armeno-Cattolico-In-streaming-alle-2000.html' fsnet_opennormally='true'>italiano</a>, <a href='/pageID/30284/langID/en/itemID/44317/Prayer-presided-over-by-His-Beatitude-Rapha%C3%ABl-Bedros-XXI-Minassian-Armenian-Catholic-Patriarch-Live-stream-at-8-pm-CEST.html' fsnet_opennormally='true'>english</a>, <a href='/pageID/30284/langID/es/itemID/44317/Oraci%C3%B3n-presidida-por-Su-Beatitud-Rapha%C3%ABl-Bedros-XXI-Minassian-Patriarca-armenio-cat%C3%B3lico-En-directo-a-las-2000h.html' fsnet_opennormally='true'>castellano</a>, <a href='/pageID/30284/langID/ca/itemID/44317/Preg%C3%A0ria-presidida-per-Sa-Beatitud-Rapha%C3%ABl-Bedros-XXI-Minassian-patriarca-armeni-cat%C3%B2lic-En-directe-a-les-2000h.html' fsnet_opennormally='true'>català</a>");
				</script>
			</div>
                </div>
              </div>
            </section>
        </div>
		<script type="text/javascript">
			var newsItemd84b42f6baaf19f574ad379c6fd53ef5 = {
				init: function() {
					cnt = $("#newsItemd84b42f6baaf19f574ad379c6fd53ef5");
					
					if (!isSmartDevice) $("li.item-wa").hide();
					else $("li.item-in, li.item-pv").hide();
					
					activateFigures("d84b42f6baaf19f574ad379c6fd53ef5", cnt);
				}
			}
			newsItemd84b42f6baaf19f574ad379c6fd53ef5.init();
		</script>
							</div>
					<aside class="col-md-4 px-lg-0" id="cDx">
						<p>	
		<div class="panel-aside-img panel-foreground _panel-emergency imgLiquidFill" style="height: 265px">
			<a href='/pageID/37740/langID/fr/Pas-d-avenir-sans-a%C3%AEn%C3%A9s-Appel-international-pour-r%C3%A9humaniser-nos-soci%C3%A9t%C3%A9s-contre-une-sant%C3%A9-s%C3%A9lective.html'  >
				<img class="img-parallax" src="/immagini/sottoSezioni/Français-Appel.png" alt="images">
				<div class="panel-heading">
					
				</div>
			</a>
		</div>
	<br />
	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-color: #6ab651">Aidez la Communauté de Sant'Egidio</div>
			</div>
			<div class="panel-body panel-fixed">
				
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="https://www.santegidio.org/pageID/30700/langID/fr/FAIRE-UN-DON.html" style="border-top-color: #6ab651; color: #6ab651">FAIRE UN DON</a>
			</div>
		</div>
	</p>
<p><strong><a href="https://www.santegidio.org/pageID/37740/langID/fr/Pas-d-avenir-sans-a%C3%AEn%C3%A9s-Appel-international-pour-r%C3%A9humaniser-nos-soci%C3%A9t%C3%A9s-contre-une-sant%C3%A9-s%C3%A9lective.html">Pas d'avenir sans a&icirc;n&eacute;s. Appel international pour r&eacute;humaniser nos soci&eacute;t&eacute;s, contre une sant&eacute; s&eacute;lective</a><br />
SIGNEZ L'APPEL</strong><br />
<div fsnet_prtVer='toRemove'>        
	    <div class="clearfix">
            <div class="panel panel-aside col-md-6 col-md-offset-3" id="contatti02bb11dcf0fa9bc3bb40386febe74b7b">
                <div class="panel-heading">
                    <div class="panel-title" style="color: #6ab651; border-top-color: #6ab651">Pas d'avenir sans aînés</div>
                </div>
                <div class="panel-body" id="form">
                    <input class="form-control" type="text" id="Cognome" name="Cognome" placeholder="Nom De Famille*">
                    <input class="form-control" type="text" id="Nome" name="Nome" placeholder="Prenom*">
                    <input class="form-control" type="text" id="telefono" name="telefono" placeholder="T&eacute;l&eacute;phone">
                    <input class="form-control" type="text" id="IndirizzoEmail" name="IndirizzoEmail" placeholder="Adresse e-mail*">
                    <input class="form-control" type="text" id="Comune" name="Comune" placeholder="Ville*">
                    <textarea class="form-control" id="Messaggio" name="Messaggio" rows="3" style="width: 100%; resize: none" placeholder="Message"></textarea>
                    <div class="checkbox">
                        <label>
                            <input type="checkbox" id='checkPrivacy' name='checkPrivacy'><a style='color: inherit !important' id='checkPrivacyAnchor' href='/pageID/30300/langID/fr/INFORMATION-SUR-LE-TRAITEMENT-DES-DONNEES-PERSONNELLES.html' target='_blank'>J&#039;ai lu et accept&eacute; la politique de confidentialit&eacute;</a></label>
                        <div id="privicy02bb11dcf0fa9bc3bb40386febe74b7b" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: #1e3567; color: white; padding: 5px;">
                            <style scoped>
                                #privicy02bb11dcf0fa9bc3bb40386febe74b7b p { font-size: 12px !important }
                            </style>
                            <h4>INFORMATION SUR LE TRAITEMENT DES DONNEES PERSONNELLES</h4>
                            cliquez pour lire la politique de confidentialit&eacute;
                        </div>
                    </div>
                    <div class="checkbox">
                        <label for="getNewsletter">
                            <input type="checkbox" id='getNewsletter' name='getNewsletter' checked=true>Je souhaite recevoir la newsletter
                        </label>
                    </div>
                </div>
                <div class="panel-body" style="display: none" id="result">

                </div>
                <div class="panel-footer"><span class="btn btn-all" id="send" style="color: #6ab651; border-top-color: #6ab651">>> soumettre</span>
                </div>
            </div>
        </div>
		<script type="text/javascript">
			var contatti02bb11dcf0fa9bc3bb40386febe74b7b = {
				init: function() {
					var cnt = $("#contatti02bb11dcf0fa9bc3bb40386febe74b7b");
                    
                    if (cnt.parents("#cDx").length) cnt.removeClass("col-md-6")
                                                       .removeClass("col-md-offset-3")
                                                       .addClass("col-md-12");
                    
					$("input, label, textarea", cnt).css({ color: "black" });
					
					var chkPrvc = $("a#checkPrivacyAnchor", cnt);
					chkPrvc.mousemove(function (e) {
						$("#privicy02bb11dcf0fa9bc3bb40386febe74b7b").css({ top: (e.pageY - chkPrvc.offset().top) + 30,
												left: (e.pageX - chkPrvc.offset().left - 150) + 20,
												display: "inline-table" })
					}).mouseleave(function (e) {
						$("#privicy02bb11dcf0fa9bc3bb40386febe74b7b").hide();
					});
					
					$("#send", cnt).click(function(e) {
						var errors = false;
						$("input", cnt).each(function(ind, itm) {
							if ($(itm).attr("type") == "text" && $(itm).val().trim() == "" && $(itm).attr("name") != "telefono") {
								$(itm).css({ borderColor: "red" });
								errors = true;
							} else $(itm).css({ borderColor: "" });
							
							if ($(itm).attr("name") == "checkPrivacy" && !$(itm).is(":checked")) {
								$(itm).parent("label").css({ color: "red" });
								errors = true;
							} else $(itm).parent("label").css({ color: "black" });
						});

						if (errors) return false;
						else {
							data = { email: "eventi@santegidio.org;contattisito@santegidio.org", modulo: "Pas d'avenir sans aînés (30284. NEWS)", subject: "", newsletter: $("#getNewsletter").is(":checked") ? "1" : "0" }
							$("input[type='text'], textarea", cnt).each(function(ind, itm) { data[$(itm).attr("name")] = $(itm).val().trim(); });
							$.ajax({ 
								url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/sendContactRequest.php",
								data: data,
								dataType: "json",
								type: "post",
								success: function(data) {
									var cntNI = $("#result", cnt);
									if (data.res == "result_success" && "Merci  d'avoir signé! Partagez l'appel sur les réseaux sociaux et avec vos  contacts" != "") cntNI.html("<br /><br /><center>Merci  d'avoir signé! Partagez l'appel sur les réseaux sociaux et avec vos  contacts</center><br /><br />");
									else cntNI.html("<br /><br /><center>" + data.cnt + "</center><br /><br />");
									cntNI.show();
									$("#form, #send", cnt).hide();
								},
								error: errorResultHandler
							});
						}
					});
				}
			}
			contatti02bb11dcf0fa9bc3bb40386febe74b7b.init();
		</script>
	</div><br />
	
		<div class="panel-aside-img panel-foreground _panel-emergency imgLiquidFill" style="height: 265px">
			<a href='/pageID/30592/langID/fr/SOUDAN-DU-SUD.html'  >
				<img class="img-parallax" src="/immagini/sottoSezioni/sud-sudan-pace-santegidio-2018-1.jpeg" alt="images">
				<div class="panel-heading">
					<h3>DOSSIER SOUDAN DU SUD</h3><hr />
				</div>
			</a>
		</div>
	<br />
	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="height: auto; line-height: 1.43; color: #6ab651; border-top-color: #6ab651">derni&egrave;res nouvelles </div>
			</div>
			<div class="panel-body panel-fixed" id="flashNews652738ea6beb63c4c826eb644c87d0a4">
						
			<div class="media">
				<a href="https://www.santegidio.org/pageID/30444/langID/fr/WILLIAM-QUIJANO.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>sep</p>
							<p>28</p>
						</div>
					</div>
					<div class="media-body">
						
						William Quijano : le jeune salvadorien qui aimait les enfants de l'Ecole de la Paix. Nous le rappelons aujourd'hui, douze ans après sa mort
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/fr/itemID/44305/Pri%C3%A8re-pour-les-pauvres-en-direct.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>sep</p>
							<p>27</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>ROME, ITALIE</h4></div>
						Prière pour les pauvres en direct
					</div>
				</a>
			</div>
				
			<div class="media">
				<a href="/pageID/30284/langID/fr/itemID/44309/Regarder-ensemble-le-monde-qui-sort-de-la-pand%C3%A9mie-telle-est-l-intention-des-repr%C3%A9sentants-religieux-qui-se-r%C3%A9uniront-%C3%A0-Rome-les-6--7-octobre-pour-la-rencontre-Peuples-fr%C3%A8res-Terre-d-avenir.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>sep</p>
							<p>27</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>ROME, ITALIE</h4></div>
						"Regarder ensemble le monde qui sort de la pandémie" telle est l'intention des représentants religieux qui se réuniront à Rome les 6 & 7 octobre pour la rencontre "Peuples frères, Terre d'avenir"
					</div>
				</a>
			</div>
		
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="/pageID/30284/langID/fr/NEWS.html" style="color: #6ab651; border-top-color: #6ab651">lisez tout</a>
			</div>
		</div>
		
		<div class="panel panel-aside mt-4" id="iscrizioneNewsletter984482add9792ca85e639e485ec07e7a">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-top-color: #6ab651">Inscrivez-vous &agrave; la newsletter</div>
			</div>
			<div class="panel-body">
				<input class="form-control" type="text" id="Nome" name="Nome" placeholder="Prenom">
				<input class="form-control" type="text" id="Cognome" name="Cognome" placeholder="Nom De Famille">
				<input class="form-control" type="text" id="IndirizzoEmail" name="IndirizzoEmail" placeholder="Adresse e-mail">
				<div class="checkbox">
					<label>
						<input type="checkbox" id='checkPrivacyNL' name='checkPrivacyNL'><a style='color: inherit !important' href='/pageID/30300/langID/fr/INFORMATION-SUR-LE-TRAITEMENT-DES-DONNEES-PERSONNELLES.html' target='_blank'>J'ai lu et accepté la politique de confidentialité</a>
					</label>
					<div id="privicy984482add9792ca85e639e485ec07e7a" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: #1e3567; color: white; padding: 5px;">
						<style scoped>
							#privicy984482add9792ca85e639e485ec07e7a p { font-size: 12px !important }
						</style>
						<h4>INFORMATION SUR LE TRAITEMENT DES DONNEES PERSONNELLES</h4>
						<hr> cliquez pour lire la politique de confidentialit&eacute;
					</div>
				</div>
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="subscribe" style="color: #6ab651; border-top-color: #6ab651">>> s&#039;abonner</span>
			</div>
		</div>
		<div class="panel panel-aside mt-4" id="nuovaIscrizioneNewsletter984482add9792ca85e639e485ec07e7a" style="display: none">
			<div class="panel-heading">
				<div class="panel-title">Inscrivez-vous &agrave; la newsletter</div>
			</div>
			<div class="panel-body">
				
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="newSubscribe">>> inscrivez-vous pour une autre adresse</span>
			</div>
		</div>
		<script type="text/javascript">
			var iscrizioneNewsletter984482add9792ca85e639e485ec07e7a = {
				init: function() {
					var cnt = $("#iscrizioneNewsletter984482add9792ca85e639e485ec07e7a");
					$("input, label", cnt).css({ color: "black" });
					$(".checkbox a", cnt).mousemove(function (e) {
						$("#privicy984482add9792ca85e639e485ec07e7a").css({ top: (e.pageY - $(".checkbox", cnt).offset().top) + 30,
												left: (e.pageX - $(".checkbox", cnt).offset().left - 150) + 20,
												display: "inline-table" })
					}).mouseleave(function (e) {
						$("#privicy984482add9792ca85e639e485ec07e7a").hide();
					});
					
					$("#subscribe", cnt).click(function(e) {
						var errors = false;
						$("input", cnt).each(function(ind, itm) {
							if ($(itm).attr("type") == "text" && $(itm).val().trim() == "") {
								$(itm).css({ borderColor: "red" });
								errors = true;
							} else $(itm).css({ borderColor: "" });
							
							if ($(itm).attr("name") == "checkPrivacyNL" && !$(itm).is(":checked")) {
								$(itm).parent("label").css({ color: "red" });
								errors = true;
							} else $(itm).parent("label").css({ color: "black" });
						});

						if (errors) return false;
						else {
							data = {}
							$("input[type='text']", cnt).each(function(ind, itm) { data[$(itm).attr("name")] = $(itm).val(); });
							$.ajax({ 
								url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/subscribeNewsletter.php",
								data: data,
								dataType: "json",
								type: "post",
								success: function(data) {
									var cntNI = $("#nuovaIscrizioneNewsletter984482add9792ca85e639e485ec07e7a");
									$(".panel-body", cntNI)//.css({ height: $(".panel-body", cnt).height() })
														   .html("<br /><br /><center>" + data.cnt + "</center><br /><br />");
									cntNI.show();
									cnt.hide();
									$("#newSubscribe", cntNI).click(function() {
										$("input[type='text']", cnt).val("");
										$("input[name='checkPrivacyNL']", cnt).prop("checked", false);
										$(".panel-body", cntNI).empty().html("");
										cntNI.hide();
										cnt.show();
									});
								},
								error: errorResultHandler
							})
						}
					});
				}
			}
			iscrizioneNewsletter984482add9792ca85e639e485ec07e7a.init();
		</script>
	</p><div class='visible-xs visible-sm'>				
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='/pageID/30284/langID/it/itemID/44317/Preghiera-presieduta-da-Sua-Beatitudine-Rapha%C3%ABl-Bedros-XXI-Minassian-Patriarca-Armeno-Cattolico-In-streaming-alle-2000.html' fsnet_opennormally='true'>italiano</a>, <a href='/pageID/30284/langID/en/itemID/44317/Prayer-presided-over-by-His-Beatitude-Rapha%C3%ABl-Bedros-XXI-Minassian-Armenian-Catholic-Patriarch-Live-stream-at-8-pm-CEST.html' fsnet_opennormally='true'>english</a>, <a href='/pageID/30284/langID/es/itemID/44317/Oraci%C3%B3n-presidida-por-Su-Beatitud-Rapha%C3%ABl-Bedros-XXI-Minassian-Patriarca-armenio-cat%C3%B3lico-En-directo-a-las-2000h.html' fsnet_opennormally='true'>castellano</a>, <a href='/pageID/30284/langID/ca/itemID/44317/Preg%C3%A0ria-presidida-per-Sa-Beatitud-Rapha%C3%ABl-Bedros-XXI-Minassian-patriarca-armeni-cat%C3%B2lic-En-directe-a-les-2000h.html' fsnet_opennormally='true'>català</a>");
				</script>
			</div>					</aside>
				</div>
							</div>
		</div>
		<footer class="footer" id="Footer">
					<div class="footer-top container-fluid section-main">
			<div class="container">
				<div class="row">
					<div class="box col-md-4 mb-4"><!--img src="/FSnetTemplates/SE2018/__commons/images/foregrounds/logo-footer.svg" width="244" height="67" alt="logo" /-->
                        <a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header.svg'); background-size: contain; background-repeat: no-repeat; background-position: center center; width: 270px; height: 90px" href="/"></a>
						<ul class="list-inline list-social">
							<li>Suivez-Nous Sur</li>
							<li> <a href="https://www.facebook.com/santegidio.org/"> <i class="fa fa-facebook-square"></i></a>
							</li>
							<li> <a href="https://twitter.com/santegidionews"> <i class="fa fa-twitter-square"></i></a>
							</li>
							<li> <a href="https://www.instagram.com/Sant.Egidio"> <i class="fa fa-instagram"></i></a>
							</li>
							<li> <a href="https://www.youtube.com/user/santegidio"> <i class="fa fa-youtube-play"></i></a>
							</li>
						</ul>
						
					</div>
					<div class="box card-mid col-md-4">
						<h4>Menu</h4>
						<ul class="list-unstyled">
							<li> <a href="#">
								   home</a>
							</li>
							<li><a href='/pageID/30008/langID/fr/.html'>LA COMMUNAUTÉ</a></li><li><a href='/pageID/30012/langID/fr/.html'>COMMENT AIDER</a></li><li><a href='/pageID/30016/langID/fr/.html'>CONTACTS</a></li><li><a href='/pageID/30020/langID/fr/.html'>MEDIAS</a></li><li><a href='/pageID/30024/langID/fr/.html'>BLOGS</a></li><li><a href='/pageID/30028/langID/fr/.html'>NOUVELLES</a></li><li><a href='/pageID/30032/langID/fr/.html'>LIVRES</a></li>
						</ul>
					</div>
					<div class="box col-md-4">
						<h4>Contatti</h4>
<ul class="list-unstyled">
    <li>Indirizzo<br />
    Piazza Sant&rsquo;Egidio 3a, 00153 Roma</li>
    <li>Telefono<br />
    +39 06 4292929</li>
    <li>Fax<br />
    +39 06 5800197</li>
    <li>Email<br />
    <a href="/cdn-cgi/l/email-protection#bfd6d1d9d0ffccded1cbdad8d6dbd6d091d0cdd8"><span class="__cf_email__" data-cfemail="90f9fef6ffd0e3f1fee4f5f7f9f4f9ffbeffe2f7">[email&#160;protected]</span></a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-btm container">
			<div class="row">
				<div class="col-md-12 text-center">
					<p><small>Copyright © 2021 - Comunità di Sant’Egidio - C.F. 80191770587 - <span id="creditsHolder77dbf2417da2185b45d5ce459ebef174">Credits</span></small></p>
					<div id="credits77dbf2417da2185b45d5ce459ebef174" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: white; color: black; padding: 10px; border: solid 3px darkgray">
						<style scoped>
							#credits77dbf2417da2185b45d5ce459ebef174 p { font-size: 12px !important; }
						</style>
						<h4>CREDITS</h4>
						<p>web design: <strong>FULLSTACKAGENCY</strong><br />
coding: <strong>FSNETSYSTEMS</strong><br />
<br />
cms:<strong> GOOFY by FSNETSYSTEMS</strong></p>
					</div>
				</div>
			</div>
		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			$("#creditsHolder77dbf2417da2185b45d5ce459ebef174").mousemove(function(e) {
				$("#credits77dbf2417da2185b45d5ce459ebef174").css({ top: (e.pageY - $("#creditsHolder77dbf2417da2185b45d5ce459ebef174").offset().top) - $("#credits77dbf2417da2185b45d5ce459ebef174").height() - 40,
										left: (e.pageX - $("#creditsHolder77dbf2417da2185b45d5ce459ebef174").offset().left + $("#creditsHolder77dbf2417da2185b45d5ce459ebef174").parent().offset().left) - 50,
										display: "inline-table" })
			}).mouseleave(function(e) {
				$("#credits77dbf2417da2185b45d5ce459ebef174").hide();
			});
		</script>		</footer>
			
		<div class="cookie-banner alert alert-dismissible" id='liveFromPP' style='display: none'>
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-9">
				<p><a href='https://preghieraperlapace.santegidio.org/' target='_blank' style="color: inherit !important" rel="noopener"><span class='isOnAir'><i class='fa fa-circle'></i>&nbsp;LIVE</span> <span id='liveLbl'></span></a></p>
			  </div>
			  <div class="col-md-3">
			  	<button class="btn-outline pull-right" id='watchLiveFromPP' onclick='window.open("https://preghieraperlapace.santegidio.org/", "_blank")'>WATCH</button><br />
				<button class="btn-outline pull-right" id='closeLiveFromPP' style="margin-top: 5px">PROCHE</button>
			  </div>
			</div>
		  </div>
		</div>
		<script type="text/javascript">
			var liveFromPP = {
				lastEvent: [],
				init: function() {
					liveFromPP.getPalimpsest();
					$("#closeLiveFromPP").click(function() {
						$("#liveFromPP").hide();
						if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: "" });
					});
				},
				
				callGetPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					liveFromPP.to = setTimeout(liveFromPP.getPalimpsest, 60000);
				},
				
				getPalimpsest: function() {
					if (typeof liveFromPP.to !== "undefined") clearTimeout(liveFromPP.to);
					$.ajax({
						url: "https://preghieraperlapace.santegidio.org/FSnetTemplates/SEPPP2018/__commons/externalAPI/getPalimpsest.php",
						dataType: "json",
						success: function(data) {
							successResultHandler(data);
							var onAir = false
							var liveLbl = "";
							if (data.res == "result_success" && data.palimpsest.length) {
								for (ind in data.palimpsest) {
									var item = data.palimpsest[ind];
									var now = Math.floor((new Date()).getTime() / 1000);
									if (now >= item.startTime && now < item.endTime && liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										onAir = true;
										liveLbl = item.program;
										break;
									}
								}
								if (onAir && $("#liveFromPP").length) {
									$("#liveFromPP #liveLbl").html(liveLbl);
									if (liveFromPP.lastEvent.indexOf(item.itemID) == -1) {
										$("#liveFromPP").show();
										$("#closeLiveFromPP, #watchLiveFromPP").width(Math.max($("#closeLiveFromPP").width(), $("#watchLiveFromPP").width()));
										liveFromPP.lastEvent.push(item.itemID);
										if ($("#cookieAlertCnt").length) $("#cookieAlertCnt").css({ marginBottom: $("#liveFromPP").outerHeight(true) - 1 });
									}
								}
							}
							liveFromPP.callGetPalimpsest();
						},
						error: function(jqXHR, textStatus, errorThrown) {
							errorResultHandler(jqXHR, textStatus, errorThrown);
							liveFromPP.callGetPalimpsest();
						}
					})
				}
			}
			liveFromPP.init();
		</script>
			<div class="cookie-banner alert alert-dismissible" id="cookieAlertCnt" style="display: none">
			<div class="container-fluid">
				<div class="row">
					<div class="col-md-9">
						<p>
							Ce site utilise des cookies pour améliorer votre expérience sur le portail.							<!--a href="#">Scopri di più</a-->
						</p>
					</div>
					<div class="pull-right" style="display: inline-table; width: auto; text-align: center; color: white; font-size: 75%">
						<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
							Ok, comprends-le!						</button>
						<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Ne plus montrer.</label>
					</div>
				</div>
			</div>
		</div>
	</div>
    			<!--Start of Tawk.to Script-->
		<script type="text/javascript">
			var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
			(function(){
				var s1=document.createElement("script"),
					s0=document.getElementsByTagName("script")[0];
				s1.async=true;
				s1.src='https://embed.tawk.to/5a9429774b401e45400d363e/default';
				s1.charset='UTF-8';
				s1.setAttribute('crossorigin','*');
				s0.parentNode.insertBefore(s1,s0);
			})();
		</script>
		<!--End of Tawk.to Script-->			<script type="text/javascript">
		if ($("#cDx").text().trim() == "__REMOVE__") {
				$("#cDx").hide();
				$("#Centro").addClass("col-md-12")
							.removeClass("col-md-8");
			}
			
		if ($("#Header").text().trim() == "__REMOVE__") $("#Header").hide();
		if ($("#Footer").text().trim() == "__REMOVE__") $("#Footer").hide();
		if ($("#Centro").text().trim() == "__REMOVE__") $("#Centro").hide();
	</script>
</body>
</html>